<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Następne Porsche Macan będzie elektryczne - Motoryzacja</title>
				<meta name="description" content="Fabryka Porsche w Lipsku ma szanse stać się najbardziej „zielonym” zakładem firmy. Nie dość, że od 2015 roku zaoszczędziła tyle energii, ile przez rok zużywają niemal 2 tysiące rodzin, to jeszcze będzie wkrótce produkowała elektryczne samoc" />
					<link rel="canonical" href="https://motoryzacja.wnp.pl/nastepne-porsche-macan-bedzie-elektryczne,340725_1_0_0.html" />
				<link rel="next" href="https://motoryzacja.wnp.pl/nastepne-porsche-macan-bedzie-elektryczne,340725_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=410" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=82"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'p4CVf7eRZa5oJ.8Uhwj33GYknO8ZJwxPmYaZFbNtgB7.n7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/35/59/02/355902_r0_620.jpg" />
	<meta property="og:title" content="Następne Porsche Macan będzie elektryczne" />

	<meta property="og:description" content="Fabryka Porsche w Lipsku ma szanse stać się najbardziej „zielonym” zakładem firmy. Nie dość, że od 2015 roku zaoszczędziła tyle energii, ile przez rok zużywają niemal 2 tysiące rodzin, to jeszcze będzie wkrótce produkowała elektryczne samoc" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://motoryzacja.wnp.pl/nastepne-porsche-macan-bedzie-elektryczne,340725_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="motoryzacja" class=" motoryzacja">

		
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;27&nbsp;lutego&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.11.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/nieruchomosci-w-centrum-uwagi-zapraszamy-na-europejski-kongres-gospodarczy-2019,71237.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/57/12/055712_r2_300.jpg" alt="Nieruchomości w centrum uwagi. Zapraszamy na Europejski Kongres Gospodarczy 2019">
		</div>
				<div class="desc">
			<h3>Nieruchomości w centrum uwagi. Zapraszamy na Europejski Kongres Gospodarczy 2019</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/nowe_surowce_potrzebny_lot_w_kosmos,22652.html" rel="external">
				<div class="desc">
			<h3>Nowe surowce? Potrzebny lot w kosmos</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/ruszyly_prace_w_centreville_na_nadodrzu,17693.html" rel="external">
				<div class="desc">
			<h3>Niedokończona konstrukcja we Wrocławiu stanie się nowoczesnym apartamentowcem</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-danone-wsluchuje-sie-w-glos-rynku-wywiad,168598.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/99/31/099931_r2_300.jpg" alt="Mleczna środa: Danone wsłuchuje się w głos rynku (wywiad)">
		</div>
				<div class="desc">
			<h3>Mleczna środa: Danone wsłuchuje się w głos rynku (wywiad)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/prawo-i-finanse/dr-iwona-wieczorek-nie-kreujemy-potrzeb-lecz-odpowiadamy-na-realne-zapotrzebowanie-samorzadow,121766.html" rel="external">
				<div class="desc">
			<h3>Działają niecałe 4 lata, a pomogli już ponad 2/3 polskich samorządów</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/dino-biedronka-lidl-stokrotka-z-najwiekszymi-szansami-na-wzrosty,77471.html" rel="external">
				<div class="desc">
			<h3>Dino, Biedronka, Lidl, Stokrotka z największymi szansami na wzrosty</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>12:49</b> <a href="https://energetyka.wnp.pl/remak-zrealizuje-prace-dla-ec-2-polkowice,340705_1_0_0.html">Remak zrealizuje prace dla EC-2 Polkowice</a></li>
															<li><b>12:45</b> <a href="https://energetyka.wnp.pl/wegiel-dlugo-pozostanie-glownym-elementem-stabilizacji-krajowego-systemu-energetycznego,340673_1_0_0.html">Węgiel długo pozostanie głównym elementem stabilizacji krajowego systemu energetycznego</a></li>
															<li><b>12:10</b> <a href="https://energetyka.wnp.pl/firmy-energochlonne-oczekuja-rekompensat-za-prad,340697_1_0_0.html">Firmy energochłonne oczekują rekompensat za prąd</a></li>
															<li><b>11:52</b> <a href="https://energetyka.wnp.pl/gielda-wprowadzi-indeksy-makrosektorowe,340692_1_0_0.html">Giełda wprowadzi indeksy makrosektorowe</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/tytuly-tego-ktory-zmienia-polski-przemysl-przyznane,340716_1_0_0.html">
									<img alt="Tytuły &quot;Tego, który zmienia polski przemysł&quot; przyznane" src="https://i.wnp.pl/d/35/59/27/355927_r0_300.jpg">
									<h3>Tytuły "Tego, który zmienia polski przemysł" przyznane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/nie-mozna-zaklinac-rzeczywistosci-znaczenie-wegla-bedzie-spadac,340734_1_0_0.html">
									<img alt="Nie można zaklinać rzeczywistości – znaczenie węgla będzie spadać" src="https://i.wnp.pl/d/34/74/80/347480_r0_300.jpg">
									<h3>Nie można zaklinać rzeczywistości – znaczenie węgla będzie spadać</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/zmieniamy-polski-przemysl-gala-przyznania-tytulow-tego-ktory-zmienia-polski-przemysl-relacja-wideo,340619_1_0_0.html">
									<img alt="Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]" src="https://i.wnp.pl/d/35/57/25/355725_r0_300.jpg">
									<h3>Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>20:00</b> <a href="https://gazownictwo.wnp.pl/litwa-dolaczy-do-skargi-pgnig-na-decyzje-komisji-europejskiej-ws-gazpromu,340742_1_0_0.html">Litwa dołączy do skargi PGNiG na decyzję Komisji Europejskiej ws. Gazpromu</a></li>
															<li><b>11:52</b> <a href="https://gazownictwo.wnp.pl/gielda-wprowadzi-indeksy-makrosektorowe,340692_1_0_0.html">Giełda wprowadzi indeksy makrosektorowe</a></li>
															<li><b>07:01</b> <a href="https://gazownictwo.wnp.pl/premier-zyska-wieksza-kontrole-na-spolkami-skarbu-panstwa,340669_1_0_0.html">Premier zyska większą kontrolę na spółkami Skarbu Państwa</a></li>
															<li><b>06:02</b> <a href="https://gazownictwo.wnp.pl/forum-zmieniamy-polski-przemysl-czas-start,340628_1_0_0.html">Forum Zmieniamy Polski Przemysł. Czas start!</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/tytuly-tego-ktory-zmienia-polski-przemysl-przyznane,340716_1_0_0.html">
									<img alt="Tytuły &quot;Tego, który zmienia polski przemysł&quot; przyznane" src="https://i.wnp.pl/d/35/59/27/355927_r0_300.jpg">
									<h3>Tytuły "Tego, który zmienia polski przemysł" przyznane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/zmieniamy-polski-przemysl-gala-przyznania-tytulow-tego-ktory-zmienia-polski-przemysl-relacja-wideo,340619_1_0_0.html">
									<img alt="Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]" src="https://i.wnp.pl/d/35/57/25/355725_r0_300.jpg">
									<h3>Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-i-pgg-siegaja-po-metan-na-pierwszy-cel-kwk-ruda-ruch-bielszowice,340718_1_0_0.html">
									<img alt="Morderczy dla górników, cenny dla gospodarki. PGNiG i PGG sięgają po metan" src="https://i.wnp.pl/d/35/58/12/355812_r0_300.jpg">
									<h3>Morderczy dla górników, cenny dla gospodarki. PGNiG i PGG sięgają po metan</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>17:33</b> <a href="https://gornictwo.wnp.pl/jsw-gwarantuje-prace-uczniom-z-ornontowic,340728_1_0_0.html">JSW gwarantuje pracę uczniom z Ornontowic</a></li>
															<li><b>12:45</b> <a href="https://gornictwo.wnp.pl/wegiel-dlugo-pozostanie-glownym-elementem-stabilizacji-krajowego-systemu-energetycznego,340673_1_0_0.html">Węgiel długo pozostanie głównym elementem stabilizacji krajowego systemu energetycznego</a></li>
															<li><b>11:52</b> <a href="https://gornictwo.wnp.pl/gielda-wprowadzi-indeksy-makrosektorowe,340692_1_0_0.html">Giełda wprowadzi indeksy makrosektorowe</a></li>
															<li><b>10:28</b> <a href="https://gornictwo.wnp.pl/zawody-narciarskie-o-iii-puchar-ministra-energii,340681_1_0_0.html">Zawody narciarskie o III Puchar Ministra Energii</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/nie-mozna-zaklinac-rzeczywistosci-znaczenie-wegla-bedzie-spadac,340734_1_0_0.html">
									<img alt="Nie można zaklinać rzeczywistości – znaczenie węgla będzie spadać" src="https://i.wnp.pl/d/34/74/80/347480_r0_300.jpg">
									<h3>Nie można zaklinać rzeczywistości – znaczenie węgla będzie spadać</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/pgnig-i-pgg-siegaja-po-metan-na-pierwszy-cel-kwk-ruda-ruch-bielszowice,340718_1_0_0.html">
									<img alt="Morderczy dla górników, cenny dla gospodarki. PGNiG i PGG sięgają po metan" src="https://i.wnp.pl/d/35/58/12/355812_r0_300.jpg">
									<h3>Morderczy dla górników, cenny dla gospodarki. PGNiG i PGG sięgają po metan</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/w-walce-ze-smogiem-potrzeba-tez-edukacji,340596_1_0_0.html">
									<img alt="W Krakowie zlikwidowano większość kopciuchów a smog nie zniknął.  Sprzedawcy węgla wiedzą, dlaczego" src="https://i.wnp.pl/d/34/69/31/346931_r0_300.jpg">
									<h3>W Krakowie zlikwidowano większość kopciuchów a smog nie zniknął.  Sprzedawcy węgla wiedzą, dlaczego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>18:08</b> <a href="https://hutnictwo.wnp.pl/wazne-sadowe-zwyciestwo-kghm-potentat-moze-ruszac-po-sole-potasowe,340730_1_0_0.html">Ważne sądowe zwycięstwo KGHM. Potentat może ruszać po sole potasowe</a></li>
															<li><b>12:10</b> <a href="https://hutnictwo.wnp.pl/firmy-energochlonne-oczekuja-rekompensat-za-prad,340697_1_0_0.html">Firmy energochłonne oczekują rekompensat za prąd</a></li>
															<li><b>10:55</b> <a href="https://hutnictwo.wnp.pl/mlodzi-nie-chca-do-tradycyjnych-zawodow-jak-radzi-sobie-swiatowy-lider,340693_1_0_0.html">Młodzi nie chcą do tradycyjnych zawodów. Jak radzi sobie światowy lider?</a></li>
															<li><b>08:59</b> <a href="https://hutnictwo.wnp.pl/slabnacy-dolar-wplynal-na-ceny-miedzi,340682_1_0_0.html">Słabnący dolar wpłynął na ceny miedzi</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/geert-verbeeck-nowym-prezesem-koncernu-stalowego-arcelormittal-poland,340636_1_0_0.html">
									<img alt="Nowy prezes ArcelorMittal Poland" src="https://i.wnp.pl/d/35/57/35/355735_r0_300.jpg">
									<h3>Nowy prezes ArcelorMittal Poland</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/mpit-ustalilo-rekompensaty-dla-branz-energochlonnych-za-drogi-prad,340634_1_0_0.html">
									<img alt="Wiadomo ile rząd zwróci za prąd" src="https://i.wnp.pl/d/35/05/99/350599_r0_300.jpg">
									<h3>Wiadomo ile rząd zwróci za prąd</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/kto-wybuduje-dla-jsw-blok-energetyczny-w-koksowni-radlin,340544_1_0_0.html">
									<img alt="Kto wybuduje blok energetyczny dla węglowej grupy? To już kolejne podejście" src="https://i.wnp.pl/d/32/05/62/320562_r0_300.jpg">
									<h3>Kto wybuduje blok energetyczny dla węglowej grupy? To już kolejne podejście</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>16:29</b> <a href="https://nafta.wnp.pl/piekny-gest-prezesa-orlenu-przekazal-dworek-chorym-dzieciom,340724_1_0_0.html">Piękny gest prezesa Orlenu. Przekazał dworek chorym dzieciom</a></li>
															<li><b>16:02</b> <a href="https://nafta.wnp.pl/na-stacjach-paliw-ciag-dalszy-lutowych-obnizek,340722_1_0_0.html">Na stacjach paliw ciąg dalszy lutowych obniżek</a></li>
															<li><b>11:52</b> <a href="https://nafta.wnp.pl/gielda-wprowadzi-indeksy-makrosektorowe,340692_1_0_0.html">Giełda wprowadzi indeksy makrosektorowe</a></li>
															<li><b>09:26</b> <a href="https://nafta.wnp.pl/usa-i-rosja-mocno-wplywaja-na-ceny-ropy,340683_1_0_0.html">USA i Rosja mocno wpływają na ceny ropy</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/abw-zatrzymala-bylego-prezesa-i-wiceprezesa-lotos-petrobaltic,340696_1_0_0.html">
									<img alt="ABW zatrzymała byłego prezesa i wiceprezesa spółki Lotosu" src="https://i.wnp.pl/d/35/39/46/353946_r0_300.jpg">
									<h3>ABW zatrzymała byłego prezesa i wiceprezesa spółki Lotosu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/elektryki-nie-sa-jedyna-opcja-polska-moglaby-byc-w-prawdziwej-awangardzie-ale-nie-chce,340401_1_0_0.html">
									<img alt="&quot;Elektryki&quot; nie są jedyną opcją. Polska mogłaby być w prawdziwej awangardzie, ale nie chce" src="https://i.wnp.pl/d/33/33/43/333343_r0_300.jpg">
									<h3>"Elektryki" nie są jedyną opcją. Polska mogłaby być w prawdziwej awangardzie, ale nie chce</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/pkn-orlen-planuje-diagnostyke-rurociagu-ostrow-wielkopolski-wroclaw,340539_1_0_0.html">
									<img alt="Kto zbada rurociąg dla Orlenu? Spółka poszukuje wykonawcy" src="https://i.wnp.pl/d/31/61/94/316194_r0_300.jpg">
									<h3>Kto zbada rurociąg dla Orlenu? Spółka poszukuje wykonawcy</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>18:08</b> <a href="https://chemia.wnp.pl/wazne-sadowe-zwyciestwo-kghm-potentat-moze-ruszac-po-sole-potasowe,340730_1_0_0.html">Ważne sądowe zwycięstwo KGHM. Potentat może ruszać po sole potasowe</a></li>
															<li><b>11:52</b> <a href="https://chemia.wnp.pl/gielda-wprowadzi-indeksy-makrosektorowe,340692_1_0_0.html">Giełda wprowadzi indeksy makrosektorowe</a></li>
															<li><b>07:01</b> <a href="https://chemia.wnp.pl/premier-zyska-wieksza-kontrole-na-spolkami-skarbu-panstwa,340669_1_0_0.html">Premier zyska większą kontrolę na spółkami Skarbu Państwa</a></li>
															<li><b>06:02</b> <a href="https://chemia.wnp.pl/forum-zmieniamy-polski-przemysl-czas-start,340628_1_0_0.html">Forum Zmieniamy Polski Przemysł. Czas start!</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/azoty-rezygnuja-z-brazylii,340598_1_0_0.html">
									<img alt="Polskie nawozy nie pojadą już nad Amazonkę?" src="https://i.wnp.pl/d/35/57/97/355797_r0_300.jpg">
									<h3>Polskie nawozy nie pojadą już nad Amazonkę?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-ciech-ma-plan-motywacyjny-dla-kadry-menadzerskiej,340701_1_0_0.html">
									<img alt="Menedżerowie Ciechu przed ambitnym wyzwaniem" src="https://i.wnp.pl/d/35/33/74/353374_r0_300.jpg">
									<h3>Menedżerowie Ciechu przed ambitnym wyzwaniem</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/dwie-nowe-osoby-w-radzie-nadzorczej-grupy-azoty,340661_1_0_0.html">
									<img alt="Dwie nowe osoby w radzie nadzorczej Grupy Azoty  " src="https://i.wnp.pl/d/32/64/52/326452_r0_300.jpg">
									<h3>Dwie nowe osoby w radzie nadzorczej Grupy Azoty  </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Wt 18:06</b> <a href="https://www.wnp.pl/przemysl-odziezowy/ccc-coraz-blizej-przejecia-jan-pilch-sprzedal-akcje-gino-rossi,340645_1_0_0.html">CCC coraz bliżej przejęcia. Jan Pilch sprzedał akcje Gino Rossi</a></li>
															<li><b>Wt 21:40</b> <a href="https://www.wnp.pl/przemysl-odziezowy/gino-rossi-dostanie-20-mln-zl-pozyczki-od-ccc,340185_1_0_0.html">Gino Rossi dostanie 20 mln zł pożyczki od CCC</a></li>
															<li><b>Wt 13:03</b> <a href="https://www.wnp.pl/przemysl-odziezowy/karl-lagerfeld-nie-zyje-mial-85-lat,340151_1_0_0.html">Karl Lagerfeld nie żyje. Miał 85 lat</a></li>
															<li><b>Pn 21:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/esotiq-henderson-spory-wzrost-przychodow,340104_1_0_0.html">Esotiq&Henderson: spory wzrost przychodów</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-ma-ponad-66-proc-akcji-gino-rossi,340572_1_0_0.html">
									<img alt="CCC ma ponad 66 proc. akcji Gino Rossi " src="https://i.wnp.pl/d/34/06/62/340662_r0_300.jpg">
									<h3>CCC ma ponad 66 proc. akcji Gino Rossi </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/rewolucja-w-swiecie-mody-zara-pokazuje-jak-sie-podaza-za-trendami,340541_1_0_0.html">
									<img alt="Rewolucja w świecie mody – selfie ważniejsze od Lagerfelda czy Lacroix " src="https://i.wnp.pl/d/35/56/92/355692_r0_300.jpg">
									<h3>Rewolucja w świecie mody – selfie ważniejsze od Lagerfelda czy Lacroix </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/pajak-sport-czyli-spiwor-za-cieply-na-himalaje-i-ultralekki-kombinezon,340077_1_0_0.html">
									<img alt="Za ciepły na... Himalaje. Najcieplejszy śpiwór świata z Polski powstawał 8 lat" src="https://i.wnp.pl/d/35/53/47/355347_r0_300.jpg">
									<h3>Za ciepły na... Himalaje. Najcieplejszy śpiwór świata z Polski powstawał 8 lat</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/ccc-po-zbyciu-100-proc-udzialow-w-spolce-zaleznej-ccc-germany-gmbh,340295_1_0_0.html">
									<img alt="CCC po zbyciu 100 proc. udziałów w niemieckiej spółce zależnej " src="https://i.wnp.pl/d/34/68/84/346884_r0_300.jpg">
									<h3>CCC po zbyciu 100 proc. udziałów w niemieckiej spółce zależnej </h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>17:08</b> <a href="https://www.portalsamorzadowy.pl/inwestycje/najwieksza-w-polsce-maszyna-tbm-wydrazy-tunel-pod-lodzia,121898.html">Największa w Polsce maszyna TBM wydrąży tunel pod Łodzią</a></li>
															<li><b>15:38</b> <a href="https://budownictwo.wnp.pl/rusza-rozbudowa-autostradowej-obwodnicy-poznania,340720_1_0_0.html">Rusza rozbudowa autostradowej obwodnicy Poznania</a></li>
															<li><b>15:35</b> <a href="https://budownictwo.wnp.pl/w-budownictwie-symptomy-kryzysu-jak-przed-euro-2012-problemy-moga-byc-jednak-wieksze,340715_1_0_0.html">W budownictwie symptomy kryzysu jak przed Euro 2012. Problemy mogą być jednak większe</a></li>
															<li><b>13:17</b> <a href="https://budownictwo.wnp.pl/panattoni-europe-ekspansja-panattoni-park-zielona-gora,340708_1_0_0.html">Panattoni Europe: ekspansja Panattoni Park Zielona Góra</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/tytuly-tego-ktory-zmienia-polski-przemysl-przyznane,340716_1_0_0.html">
									<img alt="Tytuły &quot;Tego, który zmienia polski przemysł&quot; przyznane" src="https://i.wnp.pl/d/35/59/27/355927_r0_300.jpg">
									<h3>Tytuły "Tego, który zmienia polski przemysł" przyznane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/zmieniamy-polski-przemysl-gala-przyznania-tytulow-tego-ktory-zmienia-polski-przemysl-relacja-wideo,340619_1_0_0.html">
									<img alt="Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]" src="https://i.wnp.pl/d/35/57/25/355725_r0_300.jpg">
									<h3>Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/szef-gddkia-zejscie-wykonawcy-z-kontraktu-to-ostateczna-porazka,340731_1_0_0.html">
									<img alt="Szef GDDKiA: zejście wykonawcy z kontraktu to ostateczna porażka" src="https://i.wnp.pl/d/35/59/18/355918_r0_300.jpg">
									<h3>Szef GDDKiA: zejście wykonawcy z kontraktu to ostateczna porażka</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>20:22</b> <a href="https://www.wnp.pl/tech/angela-merkel-chce-antyszpiegowskiego-porozumienia-z-chinami,340744_1_0_0.html">Angela Merkel chce antyszpiegowskiego porozumienia z Chinami</a></li>
															<li><b>19:51</b> <a href="https://www.wnp.pl/tech/2-25-mld-zl-w-ramach-szybkiej-sciezki-2019,340740_1_0_0.html">2,25 mld zł w ramach Szybkiej Ścieżki 2019</a></li>
															<li><b>17:52</b> <a href="https://www.wnp.pl/tech/dobry-start-polskiej-gospodarki-do-wyscigu-we-wdrazaniu-przemyslu-4-0,340729_1_0_0.html">Dobry start polskiej gospodarki do wyścigu we wdrażaniu Przemysłu 4.0</a></li>
															<li><b>17:00</b> <a href="https://www.wnp.pl/tech/nastepne-porsche-macan-bedzie-elektryczne,340725_1_0_0.html">Następne Porsche Macan będzie elektryczne </a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/tytuly-tego-ktory-zmienia-polski-przemysl-przyznane,340716_1_0_0.html">
									<img alt="Tytuły &quot;Tego, który zmienia polski przemysł&quot; przyznane" src="https://i.wnp.pl/d/35/59/27/355927_r0_300.jpg">
									<h3>Tytuły "Tego, który zmienia polski przemysł" przyznane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/zmieniamy-polski-przemysl-gala-przyznania-tytulow-tego-ktory-zmienia-polski-przemysl-relacja-wideo,340619_1_0_0.html">
									<img alt="Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]" src="https://i.wnp.pl/d/35/57/25/355725_r0_300.jpg">
									<h3>Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/piec-miliardow-dolarow-na-technologie-5g,340712_1_0_0.html">
									<img alt="Pięć miliardów dolarów na technologię 5G " src="https://i.wnp.pl/d/35/58/02/355802_r0_300.jpg">
									<h3>Pięć miliardów dolarów na technologię 5G </h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>19:56</b> <a href="https://www.wnp.pl/przemysl-obronny/antoni-macierewicz-zeznawal-w-sprawie-polskiej-grupy-zbrojeniowej,340741_1_0_0.html">Antoni Macierewicz zeznawał w sprawie Polskiej Grupy Zbrojeniowej</a></li>
															<li><b>19:41</b> <a href="https://www.wnp.pl/przemysl-obronny/ukrainski-koncern-obronny-zawiesza-dyrektorow,340739_1_0_0.html">Ukraiński  koncern obronny zawiesza dyrektorów</a></li>
															<li><b>10:31</b> <a href="https://www.wnp.pl/przemysl-obronny/ptc-oraz-ifs-lacza-sily-dla-nowoczesnych-rozwiazan-dla-sektora-lotniczego-i-obronnego,340689_1_0_0.html">PTC oraz IFS łączą siły dla nowoczesnych rozwiązań dla sektora lotniczego i obronnego</a></li>
															<li><b>07:01</b> <a href="https://www.wnp.pl/przemysl-obronny/premier-zyska-wieksza-kontrole-na-spolkami-skarbu-panstwa,340669_1_0_0.html">Premier zyska większą kontrolę na spółkami Skarbu Państwa</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wojsko-usa-interweniowalo-w-internecie-odcieli-rosyjska-fabryke-trolli,340690_1_0_0.html">
									<img alt="Wojsko USA interweniowało w internecie. Odcięli rosyjską fabrykę trolli" src="https://i.wnp.pl/d/34/45/49/344549_r0_300.jpg">
									<h3>Wojsko USA interweniowało w internecie. Odcięli rosyjską fabrykę trolli</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/milionowe-transakcje-agencja-mienia-wojskowego-pozbywa-sie-zbednych-nieruchomosci,340576_1_0_0.html">
									<img alt="Wojskowy majątek na sprzedaż. W grze setki milionów złotych" src="https://i.wnp.pl/d/35/57/34/355734_r0_300.jpg">
									<h3>Wojskowy majątek na sprzedaż. W grze setki milionów złotych</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mariusz-blaszczak-przekazal-nowe-wozy-wojskowej-strazy-pozarnej,340603_1_0_0.html">
									<img alt="Wojsko ma zupełnie nowe pojazdy do gaszenia pożarów" src="https://i.wnp.pl/d/35/57/13/355713_r0_300.jpg">
									<h3>Wojsko ma zupełnie nowe pojazdy do gaszenia pożarów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/usa-szykuja-nowa-oferte-w-sprawie-swoich-wojsk-w-polsce,340497_1_0_0.html">
									<img alt="USA szykują nową ofertę w sprawie swoich wojsk w Polsce" src="https://i.wnp.pl/d/34/51/65/345165_r0_300.jpg">
									<h3>USA szykują nową ofertę w sprawie swoich wojsk w Polsce</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>16:02</b> <a href="https://logistyka.wnp.pl/na-stacjach-paliw-ciag-dalszy-lutowych-obnizek,340722_1_0_0.html">Na stacjach paliw ciąg dalszy lutowych obniżek</a></li>
															<li><b>15:38</b> <a href="https://logistyka.wnp.pl/rusza-rozbudowa-autostradowej-obwodnicy-poznania,340720_1_0_0.html">Rusza rozbudowa autostradowej obwodnicy Poznania</a></li>
															<li><b>15:35</b> <a href="https://logistyka.wnp.pl/w-budownictwie-symptomy-kryzysu-jak-przed-euro-2012-problemy-moga-byc-jednak-wieksze,340715_1_0_0.html">W budownictwie symptomy kryzysu jak przed Euro 2012. Problemy mogą być jednak większe</a></li>
															<li><b>13:17</b> <a href="https://logistyka.wnp.pl/panattoni-europe-ekspansja-panattoni-park-zielona-gora,340708_1_0_0.html">Panattoni Europe: ekspansja Panattoni Park Zielona Góra</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/tytuly-tego-ktory-zmienia-polski-przemysl-przyznane,340716_1_0_0.html">
									<img alt="Tytuły &quot;Tego, który zmienia polski przemysł&quot; przyznane" src="https://i.wnp.pl/d/35/59/27/355927_r0_300.jpg">
									<h3>Tytuły "Tego, który zmienia polski przemysł" przyznane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/zmieniamy-polski-przemysl-gala-przyznania-tytulow-tego-ktory-zmienia-polski-przemysl-relacja-wideo,340619_1_0_0.html">
									<img alt="Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]" src="https://i.wnp.pl/d/35/57/25/355725_r0_300.jpg">
									<h3>Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/szef-gddkia-zejscie-wykonawcy-z-kontraktu-to-ostateczna-porazka,340731_1_0_0.html">
									<img alt="Szef GDDKiA: zejście wykonawcy z kontraktu to ostateczna porażka" src="https://i.wnp.pl/d/35/59/18/355918_r0_300.jpg">
									<h3>Szef GDDKiA: zejście wykonawcy z kontraktu to ostateczna porażka</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10 active">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>20:27</b> <a href="https://finanse.wnp.pl/deutsche-bank-chce-sprzedac-1-55-mln-akcji-santandera,340745_1_0_0.html">Deutsche Bank chce sprzedać 1,55 mln akcji Santandera</a></li>
															<li><b>20:14</b> <a href="https://finanse.wnp.pl/pracownicze-plany-kapitalowe-to-program-mogacy-przez-wiele-lat-wspierac-inwestycje,340743_1_0_0.html">Pracownicze Plany Kapitałowe to program mogący przez wiele lat wspierać inwestycje</a></li>
															<li><b>19:51</b> <a href="https://finanse.wnp.pl/2-25-mld-zl-w-ramach-szybkiej-sciezki-2019,340740_1_0_0.html">2,25 mld zł w ramach Szybkiej Ścieżki 2019</a></li>
															<li><b>19:35</b> <a href="https://finanse.wnp.pl/w-srode-glowne-indeksy-warszawskiej-gieldy-w-dol,340738_1_0_0.html">W środę główne indeksy warszawskiej giełdy w dół</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/tytuly-tego-ktory-zmienia-polski-przemysl-przyznane,340716_1_0_0.html">
									<img alt="Tytuły &quot;Tego, który zmienia polski przemysł&quot; przyznane" src="https://i.wnp.pl/d/35/59/27/355927_r0_300.jpg">
									<h3>Tytuły "Tego, który zmienia polski przemysł" przyznane</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/zmieniamy-polski-przemysl-gala-przyznania-tytulow-tego-ktory-zmienia-polski-przemysl-relacja-wideo,340619_1_0_0.html">
									<img alt="Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]" src="https://i.wnp.pl/d/35/57/25/355725_r0_300.jpg">
									<h3>Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/to-beda-srodki-na-nowe-wazne-inwestycje-pawel-borys-o-przyszlosci-ppk,340719_1_0_0.html">
									<img alt="To będą środki na nowe, ważne inwestycje. Paweł Borys o przyszłości PPK" src="https://i.wnp.pl/d/35/56/56/355656_r0_300.jpg">
									<h3>To będą środki na nowe, ważne inwestycje. Paweł Borys o przyszłości PPK</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>20:14</b> <a href="https://praca.wnp.pl/pracownicze-plany-kapitalowe-to-program-mogacy-przez-wiele-lat-wspierac-inwestycje,340743_1_0_0.html">Pracownicze Plany Kapitałowe to program mogący przez wiele lat wspierać inwestycje</a></li>
															<li><b>18:14</b> <a href="https://praca.wnp.pl/szef-gddkia-zejscie-wykonawcy-z-kontraktu-to-ostateczna-porazka,340731_1_0_0.html">Szef GDDKiA: zejście wykonawcy z kontraktu to ostateczna porażka</a></li>
															<li><b>17:33</b> <a href="https://praca.wnp.pl/jsw-gwarantuje-prace-uczniom-z-ornontowic,340728_1_0_0.html">JSW gwarantuje pracę uczniom z Ornontowic</a></li>
															<li><b>16:14</b> <a href="https://praca.wnp.pl/to-beda-srodki-na-nowe-wazne-inwestycje-pawel-borys-o-przyszlosci-ppk,340719_1_0_0.html">To będą środki na nowe, ważne inwestycje. Paweł Borys o przyszłości PPK</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/zmieniamy-polski-przemysl-nowoczesna-fabryka-czyli-przemysl-4-0-w-polsce-zobacz-wideo,340616_1_0_0.html">
									<img alt="Nowoczesna fabryka, czyli Przemysł 4.0 w Polsce [zobacz wideo]" src="https://i.wnp.pl/d/35/57/19/355719_r0_300.jpg">
									<h3>Nowoczesna fabryka, czyli Przemysł 4.0 w Polsce [zobacz wideo]</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/oto-najlepsi-inzynierowie-poznaj-liste-nagrodzonych-tworcow-i-wynalazcow,340710_1_0_0.html">
									<img alt="Oto najlepsi inżynierowie. Poznaj listę nagrodzonych twórców i wynalazców" src="https://i.wnp.pl/d/35/57/98/355798_r0_300.jpg">
									<h3>Oto najlepsi inżynierowie. Poznaj listę nagrodzonych twórców i wynalazców</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/mlodzi-nie-chca-do-tradycyjnych-zawodow-jak-radzi-sobie-swiatowy-lider,340693_1_0_0.html">
									<img alt="Młodzi nie chcą do tradycyjnych zawodów. Jak radzi sobie światowy lider?" src="https://i.wnp.pl/d/35/57/65/355765_r0_300.jpg">
									<h3>Młodzi nie chcą do tradycyjnych zawodów. Jak radzi sobie światowy lider?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>13:25</b> <a href="https://www.wnp.pl/rynki-zagraniczne/azoty-rezygnuja-z-brazylii,340598_1_0_0.html">Azoty rezygnują z Brazylii?</a></li>
															<li><b>12:24</b> <a href="https://www.wnp.pl/rynki-zagraniczne/lego-rosnie-jak-na-drozdzach-80-sklepow-w-chinach-w-2019-roku,340698_1_0_0.html">Lego rośnie jak na drożdżach. 80 sklepów w Chinach w 2019 roku </a></li>
															<li><b>08:45</b> <a href="https://www.wnp.pl/rynki-zagraniczne/bruno-le-maire-liczy-na-polske-ws-baterii-dla-samochodow-elektrycznych,340679_1_0_0.html">Bruno Le Maire liczy na Polskę ws. baterii dla samochodów elektrycznych</a></li>
															<li><b>06:01</b> <a href="https://www.wnp.pl/rynki-zagraniczne/raport-polska-gospodarka-plus-minus-synteza-z-punktu-widzenia-biznesu,340629_1_0_0.html">Raport "Polska gospodarka plus/minus". Synteza z punktu widzenia biznesu</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/gorsza-sytuacja-w-gospodarce-swiatowej-sprzyja-realizacji-akwizycji-za-granica,340721_1_0_0.html">
									<img alt="Gorsza sytuacja w gospodarce światowej sprzyja realizacji akwizycji za granicą" src="https://i.wnp.pl/d/35/58/70/355870_r0_300.jpg">
									<h3>Gorsza sytuacja w gospodarce światowej sprzyja realizacji akwizycji za granicą</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/polska-gospodarka-sie-rozpedzila-jak-utrzymac-tempo,340711_1_0_0.html">
									<img alt="Rozpędziliśmy się. Jak utrzymać tempo?" src="https://i.wnp.pl/d/35/58/00/355800_r0_300.jpg">
									<h3>Rozpędziliśmy się. Jak utrzymać tempo?</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/ekspansja-zagraniczna-polskich-firm-forum-wymiany-doswiadczen,340614_1_0_0.html">
									<img alt="Ekspansja zagraniczna polskich firm. Forum wymiany doświadczeń" src="https://i.wnp.pl/d/30/29/79/302979_r0_300.jpg">
									<h3>Ekspansja zagraniczna polskich firm. Forum wymiany doświadczeń</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/szwedzki-sad-apelacyjny-utrzymuje-niekorzystny-dla-polski-wyrok-arbitrazowy,340524_1_0_0.html">
									<img alt="Polska za wcześnie odetchnęła z ulgą ws. arbitrażu gospodarczego" src="https://i.wnp.pl/d/34/51/23/345123_r0_300.jpg">
									<h3>Polska za wcześnie odetchnęła z ulgą ws. arbitrażu gospodarczego</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-6-gospodarka-polityka-czy-bezpieczenstwo-o-co-chodzi-w-5g,340496_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/09/21/350921_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Tylko pozornie chodzi wyłącznie o telefonię. Oto skąd bierze się strach przed Chinami</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/pawel-borys-dla-wnp-pl-nie-staniemy-sie-narodem-biednych-emerytow,340472_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/31/56/37/315637_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Paweł Borys dla WNP.PL: Nie staniemy się narodem biednych emerytów</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/robert-gwiazdowski-ostro-o-euro-to-skakanie-na-glowke-do-basenu-gdy-nie-wiemy-ile-jest-wody,340341_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/33/17/80/331780_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Robert Gwiazdowski ostro o euro. "To skakanie na główkę do basenu, gdy nie wiemy, ile jest wody"</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/pge-bedzie-mialo-nowe-farmy-wiatrowe,340346_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/55/49/355549_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>PGE będzie miało nowe farmy wiatrowe</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw na stacjach benzynowych" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw na stacjach benzynowych</a></h3>
				</div>
							<div class="one">
					<h3><a title="Premiery nowych modeli" href="http://www.wnp.pl/tematy/premiery-samochodow,15634.html">Premiery nowych modeli</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ekologia w motoryzacji" href="http://www.wnp.pl/tematy/ekologia-w-motoryzacji,15633.html">Ekologia w motoryzacji</a></h3>
				</div>
							<div class="one">
					<h3><a title="Sprzedaż nowych samochodów" href="http://www.wnp.pl/tematy/sprzedaz-nowych-samochodow,15637.html">Sprzedaż nowych samochodów</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny ropy na świecie" href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy na świecie</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://motoryzacja.wnp.pl/">Motoryzacja</a> &raquo;		<a href="https://motoryzacja.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Następne Porsche Macan będzie elektryczne </h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
				<a href="javascript:void(0);">MULTIMEDIA</a>					</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Piotr Myszor</b>								<br>
				<small>27-02-2019 17:00</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/59/02/355902_r0_620.jpg" width="605" height="403" alt="Następne Porsche Macan będzie elektryczne " title="Kolejna generacja wytwarzanego w Lipsku Porsche Macan ma mieć napęd elektryczny.Fot. Porsche" />
					
										<div class="desc">
						<p>Kolejna generacja wytwarzanego w Lipsku Porsche Macan ma mieć napęd elektryczny.</p>						<small>Fot. Porsche</small>					</div>
					
				</div>
				
								<div class="thumbs">
											<a href="https://www.wnp.pl/galeria/340725/355903.html"><img title="Teren toru testowego dla SUB ma 132 hektary." alt="Teren toru testowego dla SUB ma 132 hektary." src="https://i.wnp.pl/d/35/59/03/355903_r0_300.jpg"></a>
											<a href="https://www.wnp.pl/galeria/340725/355904.html"><img title="Na terenie toru żyje m.in. 25 kucyków." alt="Na terenie toru żyje m.in. 25 kucyków." src="https://i.wnp.pl/d/35/59/04/355904_r0_300.jpg"></a>
											<a href="https://www.wnp.pl/galeria/340725/355905.html"><img title="Trzy miliony pszczół dały ubiegłego lata 1,4 tony miodu." alt="Trzy miliony pszczół dały ubiegłego lata 1,4 tony miodu." src="https://i.wnp.pl/d/35/59/05/355905_r0_300.jpg"></a>
											<a href="https://www.wnp.pl/galeria/340725/355906.html"><img title="Panele fotowoltaiczne na dachu zakładu dają 4,38 MWh energii rocznie. " alt="Panele fotowoltaiczne na dachu zakładu dają 4,38 MWh energii rocznie. " src="https://i.wnp.pl/d/35/59/06/355906_r0_300.jpg"></a>
														</div>
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fnastepne-porsche-macan-bedzie-elektryczne%2C340725_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fmotoryzacja.wnp.pl%2Fnastepne-porsche-macan-bedzie-elektryczne%2C340725_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fnastepne-porsche-macan-bedzie-elektryczne%2C340725_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fnastepne-porsche-macan-bedzie-elektryczne%2C340725_1_0_0.html&title=Nast%C4%99pne+Porsche+Macan+b%C4%99dzie+elektryczne+&desc=Fabryka+Porsche+w+Lipsku+ma+szanse+sta%C4%87+si%C4%99+najbardziej+%E2%80%9Ezielonym%E2%80%9D+zak%C5%82adem+firmy.+Nie+do%C5%9B%C4%87%2C+%C5%BCe+od+2015+roku+zaoszcz%C4%99dzi%C5%82a+tyle+energii%2C+ile+przez+rok+zu%C5%BCywaj%C4%85+niemal+2+tysi%C4%85ce+rodzin%2C+to+jeszcze+b%C4%99dzie+wkr%C3%B3tce+produkowa%C5%82a+elektryczne+samochody+%E2%80%93+nast%C4%99pna+generacja+Porsche+Macan+ma+mie%C4%87+elektryczny+nap%C4%99d." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fnastepne-porsche-macan-bedzie-elektryczne%2C340725_1_0_0.html&title=Nast%C4%99pne+Porsche+Macan+b%C4%99dzie+elektryczne+&summary=Fabryka+Porsche+w+Lipsku+ma+szanse+sta%C4%87+si%C4%99+najbardziej+%E2%80%9Ezielonym%E2%80%9D+zak%C5%82adem+firmy.+Nie+do%C5%9B%C4%87%2C+%C5%BCe+od+2015+roku+zaoszcz%C4%99dzi%C5%82a+tyle+energii%2C+ile+przez+rok+zu%C5%BCywaj%C4%85+niemal+2+tysi%C4%85ce+rodzin%2C+to+jeszcze+b%C4%99dzie+wkr%C3%B3tce+produkowa%C5%82a+elektryczne+samochody+%E2%80%93+nast%C4%99pna+generacja+Porsche+Macan+ma+mie%C4%87+elektryczny+nap%C4%99d.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/340725_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://motoryzacja.wnp.pl/nastepne-porsche-macan-bedzie-elektryczne,340725_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Fabryka Porsche w Lipsku ma szanse stać się najbardziej „zielonym” zakładem firmy. Nie dość, że od 2015 roku zaoszczędziła tyle energii, ile przez rok zużywają niemal 2 tysiące rodzin, to jeszcze będzie wkrótce produkowała elektryczne samochody – następna generacja Porsche Macan ma mieć elektryczny napęd.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.11.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Do 2025 roku co drugie Porsche ma mieć elektryczny napęd.</strong></li>
<li><strong>Następna generacja Porsche Macan z napędem elektrycznym ma się pojawić po roku 2020.</strong></li>
<li><strong>Samochód będzie bazować na architekturze Porsche PPE (Premium Platform Electric), opracowanej we współpracy z Audi AG.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://finanse.wnp.pl/bruno-le-maire-liczy-na-polske-ws-baterii-dla-samochodow-elektrycznych,340679_1_0_0.html" title="Francuski minister chce udziału polskich firm we wspólnym przedsięwzięciu z Niemcami">
							<img src="https://i.wnp.pl/d/35/57/59/355759_r0_300.jpg" alt="Francuski minister chce udziału polskich firm we wspólnym przedsięwzięciu z Niemcami">
							<h3>Francuski minister chce udziału polskich firm we wspólnym przedsięwzięciu z Niemcami</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://nafta.wnp.pl/pkn-orlen-szykuje-sie-na-elektromobilnosc,340551_1_0_0.html" title="PKN Orlen szykuje się na elektromobilność">PKN Orlen szykuje się na elektromobilność</a></h3></li>
												<li><h3><a href="https://motoryzacja.wnp.pl/lexus-chwali-sie-rekordem-jaki-udzial-maja-w-tym-hybrydy,340513_1_0_0.html" title="Lexus chwali się rekordem. Jaki udział mają w tym hybrydy?">Lexus chwali się rekordem. Jaki udział mają w tym hybrydy?</a></h3></li>
												<li><h3><a href="https://motoryzacja.wnp.pl/grupa-volkswagena-w-ubieglym-roku-zwiekszyla-przychody-o-6-3-mld-euro,340494_1_0_0.html" title="Afera dieslowa sporo kosztuje, ale Volkswagen wciąż dobrze zarabia">Afera dieslowa sporo kosztuje, ale Volkswagen wciąż dobrze zarabia</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">- Do 2022 r. zainwestujemy w mobilność elektryczną ponad 6 miliardów euro, a do 2025 r. 50 proc. wszystkich nowych samochodów Porsche może mieć elektryczny zespół napędowy. Tak czy inaczej w ciągu następnych 10 lat skupimy się na mieszance napędów składającej się z jeszcze bardziej zoptymalizowanych silników benzynowych, hybrydowych modeli plug-in i czysto elektrycznych samochodów sportowych. Naszym celem jest odgrywanie pionierskiej roli w technologii, dlatego będziemy konsekwentnie dostosowywać firmę do wymogów mobilności jutra – mówi Oliver Blume, prezes zarządu Porsche AG.
<br />
<br />
Czytaj także:&nbsp;<a href="https://motoryzacja.wnp.pl/porsche-zapowiada-wielka-elektryfikacje-samochodow,332458_1_0_0.html">Porsche zapowiada wielką elektryfikację samochodów</a>
<br />
<br />
Zakłady Porsche w Lipsku będą sztandarem tej zmiany. &nbsp;Następna generacja modelu Macan ma być pierwszym całkowicie elektrycznym kompaktowym SUV-em marki Porsche. Uruchomienie jego produkcji zaplanowano na początek przyszłej dekady. Tym samym Porsche poszerzy swoją ofertę w dziedzinie elektromobilności: pod koniec 2019 r. na rynek trafi Taycan, pierwszy sportowy samochód Porsche z napędem czysto elektrycznym. Niedługo później dołączy do niego drugi wariantu modelu – Taycan Cross Turismo.
<br />
<br />
Decyzję o wytwarzaniu nowej generacji modelu Macan w zakładach Porsche w Lipsku podjęto już na początku lipca ubiegłego roku. Przeprowadzenie tej inwestycji w elektromobilność w fabryce w Lipsku sprawia, że w przyszłości samochody całkowicie elektryczne będzie można budować na istniejącej linii produkcyjnej. Następna generacja Porsche Macan daje sygnał do podjęcia dalszych prac nad elektryfikacją. Podobnie jak Taycan, ten kompaktowy SUV zostanie wyposażony w technikę 800 V i będzie bazować na architekturze Porsche PPE (Premium Platform Electric), opracowanej we współpracy z Audi AG – co podkreśla przyszłą rentowność fabryki, a przy tym dodatkowo zwiększa jej elastyczność i efektywność.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://motoryzacja.wnp.pl/nastepne-porsche-macan-bedzie-elektryczne,340725_1_0_1.html">2</a></li>
																				<li><a class="next" href="https://motoryzacja.wnp.pl/nastepne-porsche-macan-bedzie-elektryczne,340725_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/porsche,3692.html">Porsche</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3692.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/lipsk,16046.html">Lipsk</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_16046.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/samochody,4097.html">samochody</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4097.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/samochody-elektryczne,9157.html">samochody elektryczne</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_9157.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/automotive,799.html">automotive</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_799.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
				<div class="one"><!-- multimedia -->
											<table class="clearfix gcTable box-49">
						<tr>						
											<td>
							<a href="https://www.wnp.pl/galeria/340725/355903.html">
								<img src="https://i.wnp.pl/d/35/59/03/355903_r0_300.jpg" alt="Teren toru testowego dla SUB ma 132 hektary." title="Teren toru testowego dla SUB ma 132 hektary." >
															</a>
						</td>
												
											<td>
							<a href="https://www.wnp.pl/galeria/340725/355904.html">
								<img src="https://i.wnp.pl/d/35/59/04/355904_r0_300.jpg" alt="Na terenie toru żyje m.in. 25 kucyków." title="Na terenie toru żyje m.in. 25 kucyków." >
															</a>
						</td>
												
											</tr><tr>			        						<td>
							<a href="https://www.wnp.pl/galeria/340725/355905.html">
								<img src="https://i.wnp.pl/d/35/59/05/355905_r0_300.jpg" alt="Trzy miliony pszczół dały ubiegłego lata 1,4 tony miodu." title="Trzy miliony pszczół dały ubiegłego lata 1,4 tony miodu." >
															</a>
						</td>
												
											<td>
							<a href="https://www.wnp.pl/galeria/340725/355906.html">
								<img src="https://i.wnp.pl/d/35/59/06/355906_r0_300.jpg" alt="Panele fotowoltaiczne na dachu zakładu dają 4,38 MWh energii rocznie. " title="Panele fotowoltaiczne na dachu zakładu dają 4,38 MWh energii rocznie. " >
															</a>
						</td>
																					    								   </tr>
				</table>
			
			
		</div>
		

		
		
		
	</div>

</div>









					<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,800&amp;subset=latin-ext" rel="stylesheet">


<script type="text/javascript">
$(document).ready(function () {
	$("body").on("click", ".grn-tabs > div.navi > a", function () {
		$(this).addClass("active").siblings().removeClass("active");
		var ind = $(this).index();
		$(this).closest(".grn-tabs").find("div.panes").children().eq(ind).addClass("active").siblings().removeClass("active");
		return false;
	});
});
</script>

<style type="text/css">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</style>


<div class="zpp2019">
	<div class="head">
		<ul>
			<li class="logo">
				<a href="https://www.wnp.pl/konferencje/2561.html"><img alt="" src="https://www.wnp.pl/images/serwisy/zpp/2019/zpp.png" /></a>
			</li>
			<li class="title">
				<h2>27 lutego 2019 &nbsp;&bull;&nbsp; Warszawa</h2>
			</li>
		</ul>
	</div>
	<div class="body">
		<div class="left">
			<div class="grn-tabs">
				<div class="navi">
											<a href="javascript: void(0);" class="active">REDAKCJA POLECA</a>
										<a href="javascript: void(0);"><i class="tw"></i> @wnppl</a>
				</div>
				<div class="panes">
					<div class="one active">

													<div class="grn-box-1">
								<a href="https://finanse.wnp.pl/tytuly-tego-ktory-zmienia-polski-przemysl-przyznane,340716_1_0_0.html" title="Tytuły &quot;Tego, który zmienia polski przemysł&quot; przyznane">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/59/27/355927_r2_300.jpg" alt="Tytuły &quot;Tego, który zmienia polski przemysł&quot; przyznane" />
									</div>
									<div class="desc">
										<h3>Tytuły "Tego, który zmienia polski przemysł" przyznane</h3>
									</div>
								</a>
							</div>
											</div>
					<div class="one padd">
						<div class="autoscroll" style="height: 129px;">
							<ul class="grn-list-2">
															<li><blockquote>W trakcie uroczystej gali przyznano tytuły "Tego, który zmienia polski przemysł" firmom i osobom, które przyczyniły się do pozytywnych przeobrażeń polskiej gospodarki <a rel="external nofollow" href="https://twitter.com/hashtag/ZPP2019">#ZPP2019</a> <a rel="external nofollow" href="https://finanse.wnp.pl/tytuly-tego-ktory-zmienia-polski-przemysl-przyznane,340716_1_0_0.html">finanse.wnp.pl/tytuly-tego-kt…</a></blockquote><small><i class="tw"></i>@wnppl</small></li>
															<li><blockquote>Minister @marekgrobarczyk w towarzystwie prezesów portów morskich odebrał nagrodę "Ten, który zmienia polski przemysł" za stworzenie warunków do rozwoju gospodarki morskiej.
@wnppl
<a rel="external nofollow" href="https://twitter.com/hashtag/PolskaMorska">#PolskaMorska</a> <a rel="external nofollow" href="https://twitter.com/MGMiZS_GOV_PL/status/1100830541786550273/photo/1">https://t.co/y9sCh2GBPT</a></blockquote><small><i class="tw"></i>@wnppl - (RT) @MGMiZS_GOV_PL</small></li>
															<li><blockquote>- W Polsce nie można utrzymać dalszej dominacji węgla kamiennego i węgla brunatnego - uważa Janusz Steinhoff <a rel="external nofollow" href="https://twitter.com/hashtag/ZPP2019">#ZPP2019</a> <a rel="external nofollow" href="https://energetyka.wnp.pl/nie-mozna-zaklinac-rzeczywistosci-znaczenie-wegla-bedzie-spadac,340734_1_0_0.html">energetyka.wnp.pl/nie-mozna-zakl…</a></blockquote><small><i class="tw"></i>@wnppl</small></li>
															<li><blockquote>Morderczy dla górników, cenny dla gospodarki. PGNiG i PGG sięgają po metan <a rel="external nofollow" href="https://gazownictwo.wnp.pl/pgnig-i-pgg-siegaja-po-metan-na-pierwszy-cel-kwk-ruda-ruch-bielszowice,340718_1_0_0.html">gazownictwo.wnp.pl/pgnig-i-pgg-si…</a></blockquote><small><i class="tw"></i>@wnppl</small></li>
															<li><blockquote>Prezes <a rel="external nofollow" href="https://twitter.com/hashtag/GazSystem">#GazSystem</a> Tomasz <a rel="external nofollow" href="https://twitter.com/hashtag/Stępień">#Stępień</a> podczas gali rozdania nagród „Ten, który zmienia polski przemysł": Koszty braku <a rel="external nofollow" href="https://twitter.com/hashtag/dywersyfikacja">#dywersyfikacja</a> źródeł dostaw <a rel="external nofollow" href="https://twitter.com/hashtag/gaz">#gaz</a>'u w Polsce przekroczyły już dawno koszty rozbudowy infrastruktury przesyłowej. <a rel="external nofollow" href="https://twitter.com/hashtag/BalticPipe">#BalticPipe</a> <a rel="external nofollow" href="https://twitter.com/hashtag/TerminalLNG">#TerminalLNG</a> <a rel="external nofollow" href="https://twitter.com/hashtag/ZPP2019">#ZPP2019</a> <a rel="external nofollow" href="https://twitter.com/MKozlowski_/status/1100841386046382080/photo/1">https://t.co/jQRbU6tKRT</a></blockquote><small><i class="tw"></i>@wnppl - (RT) @MKozlowski_</small></li>
															<li><blockquote>Gratulujemy wszystkim tym, którzy zmieniają polski przemysł!
<a rel="external nofollow" href="https://twitter.com/hashtag/ZPP2019">#ZPP2019</a> <a rel="external nofollow" href="https://twitter.com/wnppl/status/1100831270664318977/photo/1">https://t.co/L3xOq7oRhN</a></blockquote><small><i class="tw"></i>@wnppl</small></li>
															<li><blockquote>Nasz program inwestycyjny na najbliższe lata to około 11 mld zł - zdradza Tomasz Stępień z Gaz System
<a rel="external nofollow" href="https://twitter.com/hashtag/ZPP2019">#ZPP2019</a></blockquote><small><i class="tw"></i>@wnppl</small></li>
															<li><blockquote>Gaz System oraz @PGNiG z nagrodą tego, który zmienia polski przemysł 
<a rel="external nofollow" href="https://twitter.com/hashtag/ZPP2019">#ZPP2019</a></blockquote><small><i class="tw"></i>@wnppl</small></li>
															<li><blockquote>Piotr Naimski tym, który zmienia polski przemysł! - To wyróżnienie, które przyjmuje mając świadomość, że przez ostatnie ćwierć wieku walczyliśmy od uniezależnienie się od rosyjskiego gazu - mówi laureat
<a rel="external nofollow" href="https://twitter.com/hashtag/ZPP2019">#ZPP2019</a></blockquote><small><i class="tw"></i>@wnppl</small></li>
															<li><blockquote>Z-ca dyrektora @NCBR_pl @izmudka wręcza nagrodę "Tego, który zmienia polski przemysł" laureatowi - <a rel="external nofollow" href="https://twitter.com/hashtag/KICInnoEnergy">#KICInnoEnergy</a> Gratulujemy! @wnppl @NAUKA_GOV_PL @MIR_GOV_PL @MPiT_GOV_PL @MinEnergii @parpgovpl @beata_tadla <a rel="external nofollow" href="https://twitter.com/NCBR_pl/status/1100827220006846465/photo/1">https://t.co/TsjnhTSeio</a></blockquote><small><i class="tw"></i>@wnppl - (RT) @NCBR_pl</small></li>
														</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="right">
			<div class="grn-tabs v2">
				<div class="navi">
					<a href="javascript:void(0);" class="active">WIADOMOŚCI</a>
					<a href="javascript:void();">WIDEO</a>					<a href="javascript:void(0);">GALERIE</a>				</div>
				<div class="panes">
					<div class="one active">
													<ul class="grn-list-1">
															<li><a href="https://www.wnp.pl/wiadomosci/zmieniamy-polski-przemysl-gala-przyznania-tytulow-tego-ktory-zmienia-polski-przemysl-relacja-wideo,340619_1_0_0.html"><h3>Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]</h3></a></li>
															<li><a href="https://energetyka.wnp.pl/nie-mozna-zaklinac-rzeczywistosci-znaczenie-wegla-bedzie-spadac,340734_1_0_0.html"><h3>Nie można zaklinać rzeczywistości – znaczenie węgla będzie spadać</h3></a></li>
															<li><a href="https://budownictwo.wnp.pl/szef-gddkia-zejscie-wykonawcy-z-kontraktu-to-ostateczna-porazka,340731_1_0_0.html"><h3>Szef GDDKiA: zejście wykonawcy z kontraktu to ostateczna porażka</h3></a></li>
														</ul>
												<a href="https://www.wnp.pl/tematy/forum-zpp-2019,28627.html" class="more">WIĘCEJ</a>
					</div>
					
										<div class="one">
						<ul class="nc-list-4">
														<li>
								<a href="https://www.wnp.pl/wnp-tv/pracownicze-plany-kapitalowe-to-program-mogacy-przez-wiele-lat-wspierac-inwestycje,340743_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/32/20/69/322069_r0_300.jpg">
									</div>
									<div class="desc">
										<h3>Ten program będzie służył polskiej gospodarce przez dziesiątki lat</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/wnp-tv/jerzy-kwiecinski-upadek-naszej-gospodarki-zapowiadano-od-dawna-ale-rzeczywistosc-jest-inna,340732_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/59/19/355919_r0_300.jpg">
									</div>
									<div class="desc">
										<h3>Upadek naszej gospodarki zapowiadano od dawna, ale rzeczywistość jest inna</h3>
									</div>
								</a>
							</li>
														<li>
								<a href="https://www.wnp.pl/wnp-tv/to-beda-srodki-na-nowe-wazne-inwestycje-pawel-borys-o-przyszlosci-ppk,340719_1_0_0.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/56/56/355656_r0_300.jpg">
									</div>
									<div class="desc">
										<h3>To będą środki na nowe, ważne inwestycje. Paweł Borys o przyszłości PPK</h3>
									</div>
								</a>
							</li>
													</ul>
						<a href="https://www.wnp.pl/konferencje/2561/filmy.html" class="more">WIĘCEJ</a>
					</div>
											
						
										<div class="one">
						<ul class="nc-list-4">
													<li>
								<a href="https://www.wnp.pl/pliki/14981.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/59/07/355907_r0_300.jpg" alt="Forum ZPP 2019: Energetyka. Cena i rynek energii w Polsce" />
									</div>
									<div class="desc">
										<h3 title="Forum ZPP 2019: Energetyka. Cena i rynek energii w Polsce">Forum ZPP 2019: Energetyka. Cena i rynek energi...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/14980.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/58/83/355883_r0_300.jpg" alt="Forum ZPP 2019: Energetyka. Polska energetyka w ogniu zmian" />
									</div>
									<div class="desc">
										<h3 title="Forum ZPP 2019: Energetyka. Polska energetyka w ogniu zmian">Forum ZPP 2019: Energetyka. Polska energetyka w...</h3>
									</div>
								</a>
							</li>
													<li>
								<a href="https://www.wnp.pl/pliki/14979.html">
									<div class="img">
										<img src="https://i.wnp.pl/d/35/58/62/355862_r0_300.jpg" alt="Forum ZPP 2019: Transport – infrastruktura i inwestycje" />
									</div>
									<div class="desc">
										<h3 title="Forum ZPP 2019: Transport – infrastruktura i inwestycje">Forum ZPP 2019: Transport – infrastruktura i in...</h3>
									</div>
								</a>
							</li>
												</ul>
						<a href="https://www.wnp.pl/konferencje/2561/zdjecia.html" class="more">WIĘCEJ</a>
					</div>
									</div>
			</div>

		</div>
	</div>
	<div class="foot">
		<div class="social">
			<a href="https://www.facebook.com/wnppl/" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/zpp/2019/fb.png" alt="facebook" width="32"/></a>
			<a href="https://twitter.com/wnppl" rel="external nofollow"><img src="https://www.wnp.pl/images/serwisy/zpp/2019/tw.png" alt="twitter" width="32"/></a>
		</div>
	</div>
</div>					



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="340725" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_340725" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_340725'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">37.248.159.62</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="340725" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://finanse.wnp.pl/tytuly-tego-ktory-zmienia-polski-przemysl-przyznane,340716_1_0_0.html">
					<div class="img">
						<img alt="Tytuły &quot;Tego, który zmienia polski przemysł&quot; przyznane" src="https://i.wnp.pl/d/35/59/27/355927_r0_300.jpg">
					</div>
					<h3>Tytuły "Tego, który zmienia polski przemysł" przyznane</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/wiadomosci/zmieniamy-polski-przemysl-gala-przyznania-tytulow-tego-ktory-zmienia-polski-przemysl-relacja-wideo,340619_1_0_0.html">
					<div class="img">
						<img alt="Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]" src="https://i.wnp.pl/d/35/57/25/355725_r0_300.jpg">
					</div>
					<h3>Zmieniamy Polski Przemysł: Gala przyznania tytułów Tego, który zmienia polski przemysł [RELACJA WIDEO]</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/pracownicze-plany-kapitalowe-to-program-mogacy-przez-wiele-lat-wspierac-inwestycje,340743_1_0_0.html">
					<div class="img">
						<img alt="Ten program będzie służył polskiej gospodarce przez dziesiątki lat" src="https://i.wnp.pl/d/32/20/69/322069_r0_300.jpg">
					</div>
					<h3>Ten program będzie służył polskiej gospodarce przez dziesiątki lat</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/deutsche-bank-chce-sprzedac-1-55-mln-akcji-santandera,340745_1_0_0.html">
					<div class="img">
						<img alt="Deutsche Bank chce sprzedać 1,55 mln akcji Santandera" src="https://i.wnp.pl/d/32/87/37/328737_r0_300.jpg">
					</div>
					<h3>Deutsche Bank chce sprzedać 1,55 mln akcji Santandera</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					<div id="boxSpodekMCK" class="box-44">
	<div class="wrap">
				</div>

	<a href="javascript:void(0);" class="prev"><img src="/images/mck-spodek/prev.png" alt="" width="15" /></a>
	<a href="javascript:void(0);" class="next"><img src="/images/mck-spodek/next.png" alt="" width="15" /></a>
</div>


<script type="text/javascript">
	$(document).ready(function(){
		// ukrywa strzalki przewijania, jesli ktorys box jest pusty
		if(($('#boxSpodek').length < 1) || ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK .prev').css('display','none');
			$('#boxSpodekMCK .next').css('display','none');
		} else {
			setInterval(function(){ $("div.box-44 a.next").trigger("click"); }, 6000);
		}

		// ukrywa caly box, jesli nie ma tresci
		if(($('#boxSpodek').length < 1) && ($('#boxMCK').length < 1)){
			$('#boxSpodekMCK').css('display','none');
		}

		// uaktywnia drugi box, jesli pierwszy jest pusty
		if($('#boxSpodek').length < 1){
			$('#boxMCK.one').addClass('active');
		}

		$(document).on("click", "div.box-44 a.prev, div.box-44 a.next", function () {
			$(this).parent().find("div.wrap div.one.active").removeClass("active").siblings().addClass("active");
			return false;
		});
	});
</script>
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://motoryzacja.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://motoryzacja.wnp.pl/elektryki-nie-sa-jedyna-opcja-polska-moglaby-byc-w-prawdziwej-awangardzie-ale-nie-chce,340401_1_0_0.html" title="&quot;Elektryki&quot; nie są jedyną opcją. Polska mogłaby być w prawdziwej awangardzie, ale nie chce">
				<div class="img">
					<img alt="&quot;Elektryki&quot; nie są jedyną opcją. Polska mogłaby być w prawdziwej awangardzie, ale nie chce" src="https://i.wnp.pl/d/33/33/43/333343_r0_300.jpg">
				</div>
				<h3>"Elektryki" nie są jedyną opcją. Polska mogłaby być w prawdziwej awangardzie, ale nie chce</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/grupa-volkswagena-w-ubieglym-roku-zwiekszyla-przychody-o-6-3-mld-euro,340494_1_0_0.html" title="Afera dieslowa sporo kosztuje, ale Volkswagen wciąż dobrze zarabia">
				<div class="img">
					<img alt="Afera dieslowa sporo kosztuje, ale Volkswagen wciąż dobrze zarabia" src="https://i.wnp.pl/d/31/73/50/317350_r0_300.jpg">
				</div>
				<h3>Afera dieslowa sporo kosztuje, ale Volkswagen wciąż dobrze zarabia</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/polski-rynek-aut-elektrycznych-w-powijakach-diesle-wciaz-maja-przyszlosc,340461_1_0_0.html" title="Polski rynek aut elektrycznych w powijakach; diesle wciąż mają przyszłość">
				<div class="img">
					<img alt="Polski rynek aut elektrycznych w powijakach; diesle wciąż mają przyszłość" src="https://i.wnp.pl/d/34/94/10/349410_r0_300.jpg">
				</div>
				<h3>Polski rynek aut elektrycznych w powijakach; diesle wciąż mają przyszłość</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/volkswagen-chce-odzyskiwac-97-proc-wykorzystywanych-surowcow-we-wlasnych-zakladach,340416_1_0_0.html" title="Volkswagen  daje przykład transformacji do elektromobilności">
				<div class="img">
					<img alt="Volkswagen  daje przykład transformacji do elektromobilności" src="https://i.wnp.pl/d/35/56/08/355608_r0_300.jpg">
				</div>
				<h3>Volkswagen  daje przykład transformacji do elektromobilności</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.11.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>17:00</i>
					</small>
																				<a title="Następne Porsche Macan będzie elektryczne" href="https://motoryzacja.wnp.pl/nastepne-porsche-macan-bedzie-elektryczne,340725_1_0_0.html">Następne Porsche Macan będzie elektryczne</a>
				</li>
							<li>
															<small>
												<i>15:21</i>
					</small>
																				<a title="Elon Musk musi wytłumaczyć się z tweeta" href="https://motoryzacja.wnp.pl/elon-musk-musi-wytlumaczyc-sie-z-tweeta,340717_1_0_0.html">Elon Musk musi wytłumaczyć się z tweeta</a>
				</li>
							<li>
															<small>
												<i>08:45</i>
					</small>
																				<a title="Francuski minister chce udziału polskich firm we wspólnym przedsięwzięciu z Niemcami" href="https://motoryzacja.wnp.pl/bruno-le-maire-liczy-na-polske-ws-baterii-dla-samochodow-elektrycznych,340679_1_0_0.html">Francuski minister chce udziału polskich firm we wspólnym przedsięwzięciu z Niemcami</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>15:25</i>
					</small>
																				<a title="Po 28 latach wracają na rynek Ameryki Północnej" href="https://motoryzacja.wnp.pl/po-28-latach-marka-peugeot-wraca-na-rynek-ameryki-polnocnej,340630_1_0_0.html">Po 28 latach wracają na rynek Ameryki Północnej</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>09:56</i>
					</small>
																				<a title="IBM i Seat tworzą wspólną aplikację" href="https://motoryzacja.wnp.pl/ibm-i-seat-tworza-wspolna-aplikacje,340594_1_0_0.html">IBM i Seat tworzą wspólną aplikację</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>06:44</i>
					</small>
																				<a title="Rozliczanie kosztów firmowego auta staje się korzystniejsze, niż się wydawało" href="https://motoryzacja.wnp.pl/rozliczanie-kosztow-firmowego-auta-staje-sie-korzystniejsze-niz-sie-wydawalo,340580_1_0_0.html">Rozliczanie kosztów firmowego auta staje się korzystniejsze, niż się wydawało</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Diesel ma być &quot;eko&quot; - polscy naukowcy nad tym pracują" href="https://motoryzacja.wnp.pl/polscy-naukowcy-opracuja-katalizator-dla-pojazdow-z-silnikami-diesla,340545_1_0_0.html">Diesel ma być "eko" - polscy naukowcy nad tym pracują</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Właściciele diesli zacierają ręce. Mamy dobre wiadomości" href="https://motoryzacja.wnp.pl/oplata-emisyjna-podwyzszyla-ceny-paliw-ale-diesla-czekaja-istotne-obnizki,339840_1_0_0.html">Właściciele diesli zacierają ręce. Mamy dobre wiadomości</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Decyzja zapadła, Honda mówi &quot;out&quot;" href="https://motoryzacja.wnp.pl/brexitbrief-24-brexodus-firm-z-wysp-trwa-a-wielka-brytania-i-ue-szukaja-kolejnego-kompromisu,340305_1_0_0.html">Decyzja zapadła, Honda mówi "out"</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Nowa Skoda już na taśmie produkcyjnej" href="https://motoryzacja.wnp.pl/skoda-scala-juz-na-tasmie,339698_1_0_0.html">Nowa Skoda już na taśmie produkcyjnej</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="&quot;Elektryki&quot; nie są jedyną opcją. Polska mogłaby być w prawdziwej awangardzie, ale nie chce" href="https://motoryzacja.wnp.pl/elektryki-nie-sa-jedyna-opcja-polska-moglaby-byc-w-prawdziwej-awangardzie-ale-nie-chce,340401_1_0_0.html">"Elektryki" nie są jedyną opcją. Polska mogłaby być w prawdziwej awangardzie, ale nie chce</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Ursus tonie. Coraz więcej znaków zapytania wokół polskiej firmy" href="https://motoryzacja.wnp.pl/ursus-tonie-coraz-wiecej-znakow-zapytania-wokol-polskiej-firmy,339602_1_0_0.html">Ursus tonie. Coraz więcej znaków zapytania wokół polskiej firmy</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.11.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/tomasz-lis-musi-przeprosic-krystyne-pawlowicz-wyrok-prawomocny,37631.html">
                            <h3>Tomasz Lis musi przeprosić Krystynę Pawłowicz - wyrok prawomocny</h3>
                            <div>
                                    <img width="120" height="80" alt="Tomasz Lis musi przeprosić Krystynę Pawłowicz - wyrok prawomocny" src="https://i.parlamentarny.pl/i/00/77/87/007787_r0_300.jpg">
                                    <p>Tomasz Lis musi przeprosić posłankę PiS Krystynę Pawłowicz za tekst &quot;Bulterierka...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/swiat/byly-prawnik-prezydenta-usa-trump-jest-rasista-oszustem-i-kretaczem,37630.html">
                            <h3>Były prawnik prezydenta USA: Trump jest &quot;rasistą, oszustem i krętaczem&quot;</h3>
                            <div>
                                    <img width="120" height="80" alt="Były prawnik prezydenta USA: Trump jest &quot;rasistą, oszustem i krętaczem&quot;" src="https://i.parlamentarny.pl/i/04/88/92/048892_r0_300.jpg">
                                    <p>Michael Cohen, były osobisty prawnik Donalda Trumpa, który w środę zeznaje przed komisją Izby...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/politycy-tworza-coraz-mniej-prawa-za-to-w-blyskawicznym-tempie,37629.html">Politycy tworzą coraz mniej...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/donald-trump-chce-dzieki-kim-dzong-unowi-uwolnic-ogromny-potencjal,37628.html">Donald Trump chce dzięki Kim...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/lubnauer-niech-pis-wprowadzi-zapowiedziane-programy-a-potem-pyta-inne-partie-czy-je-utrzymaja,37627.html">Lubnauer: Niech PiS wprowadzi...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/elzbieta-rafalska-wprowadzamy-wiele-rozwiazan-wspierajacych-niepelnosprawnych,121883.html">Rafalska: Wprowadzamy wiele...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/minister-sportu-witold-banka-europejskim-kandydatem-na-prezydenta-wada,37625.html">Już oficjalnie: Witold Bańka...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/dymisja-szefa-msz-iranu-okazala-sie-nieskuteczna,37624.html">Dymisja szefa MSZ Iranu okazała...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/bielan-jesli-grzegorz-schetyna-zostanie-premierem-w-polsce-bedzie-niebywaly-konflikt-polityczny,37623.html">Bielan: Jeśli Grzegorz Schetyna...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/beata-szydlo-do-koalicji-europejskiej-poprzecie-propozycje-zawarte-w-piatce-pis,37622.html">Szydło do Koalicji Europejskiej:...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>27 987</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA" href="https://praca.wnp.pl/oferta_pracy/20515.html">
						<b>DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA" href="https://praca.wnp.pl/oferta_pracy/20516.html">
						<b>ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="Zbrojarz budowlany" href="https://praca.wnp.pl/oferta_pracy/24_3056953.html">
						<b>Zbrojarz budowlany</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 173</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-robot-budowlanych-w-budynku-muzeum-miejskiego-przy-al-zjednoczonej-europy-w-zorach,488758.html">
						<b>Wykonanie robót budowlanych w budynku Muzeum Miejskiego przy Al. Zjednoczonej Europy w Żorach</b>
						<small>Gmina Miejska  Żory</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/pielegnacja-zieleni-miejskiej-na-terenie-miasta-milanowka,142700.html">
						<b>Pielęgnacja zieleni miejskiej na terenie miasta Milanówka</b>
						<small>Urząd Miasta Milanówka</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-robot-budowlanych-w-osrodku-szkoleniowo-konferencyjnym-cba-w-lucieniu-polegajacych-na-pomalowaniu-farba-pomieszczen-we,335482.html">
						<b>Wykonanie robót budowlanych w Ośrodku Szkoleniowo-Konferencyjnym CBA w Lucieniu, polegających na pomalowaniu farbą pomieszczeń...</b>
						<small>Centralne Biuro Antykorupcyjne</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="7649927736">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>40</i>
			<a href="https://budownictwo.wnp.pl/przekop-mierzei-wislanej-niedoszacowany-inwestycja-zwroci-sie-za-1500-lat,340434_1_0_0.html">Przekop Mierzei Wiślanej niedoszacowany? Inwestycja zwróci się za 1500 lat</a>
		</li>
			<li class="width-2">
			<i>37</i>
			<a href="https://finanse.wnp.pl/nowa-piatka-pis-500-plus-od-pierwszego-dziecka-13-tka-dla-emerytow-brak-podatkow-dla-mlodych,340470_1_0_0.html">Nowa "piątka" PiS: 500 plus od pierwszego dziecka, "13-tka" dla emerytów, brak podatków dla młodych</a>
		</li>
			<li class="width-3">
			<i>24</i>
			<a href="https://finanse.wnp.pl/robert-gwiazdowski-ostro-o-euro-to-skakanie-na-glowke-do-basenu-gdy-nie-wiemy-ile-jest-wody,340341_1_0_0.html">Robert Gwiazdowski ostro o euro. "To skakanie na główkę do basenu, gdy nie wiemy, ile jest wody"</a>
		</li>
			<li class="width-4">
			<i>21</i>
			<a href="https://gornictwo.wnp.pl/w-walce-ze-smogiem-potrzeba-tez-edukacji,340596_1_0_0.html">W Krakowie zlikwidowano większość kopciuchów a smog nie zniknął.  Sprzedawcy węgla wiedzą, dlaczego</a>
		</li>
			<li class="width-5">
			<i>21</i>
			<a href="https://gornictwo.wnp.pl/grzegorz-tobiszowki-uklad-zbiorowy-w-pgg-wymaga-kroku-do-tylu,340528_1_0_0.html">Grzegorz Tobiszowki: układ zbiorowy w PGG wymaga kroku do tyłu</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="3M" href="https://www.wnp.pl/tematy/3m,572.html">3M</a></h3>
			</div>
					<div class="one">
				<h3><a title="Autodesk" href="https://www.wnp.pl/tematy/autodesk,795.html">Autodesk</a></h3>
			</div>
					<div class="one">
				<h3><a title="banki" href="https://www.wnp.pl/tematy/banki,854.html">banki</a></h3>
			</div>
					<div class="one">
				<h3><a title="Chiny" href="https://www.wnp.pl/tematy/chiny,1208.html">Chiny</a></h3>
			</div>
					<div class="one">
				<h3><a title="Deutsche Bank" href="https://www.wnp.pl/tematy/deutsche-bank,1386.html">Deutsche Bank</a></h3>
			</div>
					<div class="one">
				<h3><a title="emisje CO2" href="https://www.wnp.pl/tematy/emisje-co2,1615.html">emisje CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="energia odnawialna" href="https://www.wnp.pl/tematy/energia-odnawialna,1631.html">energia odnawialna</a></h3>
			</div>
					<div class="one">
				<h3><a title="Forum Zmieniamy Polski Przemysł" href="https://www.wnp.pl/tematy/forum-zmieniamy-polski-przemysl,1811.html">Forum Zmieniamy Polski Przemysł</a></h3>
			</div>
					<div class="one">
				<h3><a title="Gazprom" href="https://www.wnp.pl/tematy/gazprom,1888.html">Gazprom</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2333.81 <span class="red">-1.36%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2681.33 <span class="red">-1.20%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">59969.56 <span class="red">-0.98%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4162.70 <span class="red">-0.09%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11532.24 <span class="red">-0.22%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">253.72 <span class="green">0.08%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.32 zł <span class="red">-0.38%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.79 zł <span class="red">-0.62%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.80 zł <span class="red">-0.37%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">5.03 zł <span class="green">0.12%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">80.05 USD <span class="green">1.27%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">85.35 USD <span class="green">0.47%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.74 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.07 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.99 <span class="red"> -3gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.15 <span class="red">-2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2691.00 <span class="red"> -8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">65.21 USD <span class="green">0.69%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">55.50 USD <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">65.47 USD <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2610 PLN <span class="green">0.85%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2730 PLN <span class="green">1.87%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2467 PLN <span class="green">1.94%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2625 PLN <span class="green">1.12%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2311 PLN <span class="green">1.27%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2410 PLN <span class="green">0.58%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/jak-korczowa-dolina-wychodzi-z-dlugow,71250.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/57/20/055720_r0_300.jpg" alt="Jak Korczowa Dolina wychodzi z długów?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Jak Korczowa Dolina wychodzi z długów?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/rok_2019_we_wroclawiu_pod_znakiem_drog_rowerowych,22664.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/05/79/06/057906_r0_300.jpg" alt="Rok 2019 we Wrocławiu pod znakiem dróg rowerowych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Rok 2019 we Wrocławiu pod znakiem dróg rowerowych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/profile_led_oswietlenie_przyszlosci,17699.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/24/29/032429_r0_300.jpg" alt="Profile LED - oświetlenie przyszłości?" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Profile LED - oświetlenie przyszłości?</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/zmiany-w-radzie-miasta-krakowa-rafal-komarewicz-wiceprzewodniczacym,121911.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/51/06/135106_r0_300.jpg" alt="Nowy wiceprzewodniczący Rady Miasta Krakowa" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Nowy wiceprzewodniczący Rady Miasta Krakowa</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/jsw-gwarantuje-prace-uczniom-z-ornontowic,61811.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/18/72/071872_r0_300.jpg" alt="JSW gwarantuje pracę uczniom z Ornontowic" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>JSW gwarantuje pracę uczniom z Ornontowic</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/inne/wiadomosci/grupa-zywiec-ze-zgoda-uokik-na-zakup-browaru-namyslow,168650.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/99/77/099977_r0_300.jpg" alt="Grupa Żywiec ze zgodą UOKiK na zakup Browaru Namysłów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Grupa Żywiec ze zgodą UOKiK na zakup Browaru Namysłów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/dino-biedronka-lidl-stokrotka-z-najwiekszymi-szansami-na-wzrosty,77471.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/24/04/022404_r0_300.jpg" alt="Dino, Biedronka, Lidl, Stokrotka z największymi szansami na wzrosty" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Dino, Biedronka, Lidl, Stokrotka z największymi szansami na wzrosty</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/chiny-chca-zatrzymac-epidemie-asf,84183.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/26/58/092658_r0_300.jpg" alt="Chiny chcą zatrzymać epidemię ASF" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Chiny chcą zatrzymać epidemię ASF</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/zielona-gora-punktowane-szkolenie-dla-aptekarzy,30726.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/41/98/004198_r0_300.jpg" alt="Zielona Góra: punktowane szkolenie dla aptekarzy " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Zielona Góra: punktowane szkolenie dla aptekarzy </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/akcja-profilaktyczna-tarczyca-badaj-i-lecz-poslowie-dali-przyklad-bo-znalezli-czas,192476.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/18/88/151888_r0_300.jpg" alt="Akcja profilaktyczna &quot;Tarczyca. Badaj i lecz&quot;  - posłowie dali przykład, bo znaleźli czas" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Akcja profilaktyczna "Tarczyca. Badaj i lecz"  - posłowie dali przykład, bo znaleźli czas</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.11.1.1','');
bmone2n.addPosition('20689.11.1.3','');
bmone2n.addPosition('20689.11.1.4','');
bmone2n.addPosition('20689.11.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.11.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:d74fdadb0dcc8bc264b0fcdd542c4e2a_uri, fp_cached:yes, fp_cache:hit, rt:0.0028, mc:0 -->
</body>
</html>