<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Prezes Nissana podejrzewany o zaniżanie dochodów - Motoryzacja</title>
				<meta name="description" content="Prezes rady nadzorczej Nissana Carlos Ghosn ma być zatrzymany w związku z podejrzeniami o złamanie japońskiego prawa finansowego - poinformowała w poniedziałek agencja Kyodo, powołując się na źródła w organach ścigania." />
					<link rel="canonical" href="https://motoryzacja.wnp.pl/prezes-nissana-podejrzewany-o-zanizanie-dochodow,334566_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=389" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=71"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'p4CVf7eRZa5oJ.8Uhwj33GYknO8ZJwxPmYaZFbNtgB7.n7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/35/13/63/351363_r0_620.jpg" />
	<meta property="og:title" content="Prezes Nissana podejrzewany o zaniżanie dochodów" />

	<meta property="og:description" content="Prezes rady nadzorczej Nissana Carlos Ghosn ma być zatrzymany w związku z podejrzeniami o złamanie japońskiego prawa finansowego - poinformowała w poniedziałek agencja Kyodo, powołując się na źródła w organach ścigania." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://motoryzacja.wnp.pl/prezes-nissana-podejrzewany-o-zanizanie-dochodow,334566_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="motoryzacja" class=" motoryzacja">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Poniedziałek,&nbsp;19&nbsp;listopada&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.11.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE:</a>

								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2556.html"><span>Property Forum Trójmiasto</span>, <i>28 listopada 2018</i></a></span>
						<a class="sign-in" href="https://konferencje.ptwp.pl/pl/konferencja,281" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2557.html"><span>EEC Green</span>, <i>4-5 grudnia 2018</i></a></span>
											</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/echo-investment-wierzy-w-multifunkcyjne-projekty,68819.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/35/50/053550_r2_300.jpg" alt="Echo Investment wierzy w multifunkcyjne projekty">
		</div>
				<div class="desc">
			<h3>Echo Investment wierzy w multifunkcyjne projekty</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/irina_grishina_na_fdd_2018_zobaczcie_projekty_utalentowanej_designerki,21294.html" rel="external">
				<div class="desc">
			<h3>Irina Grishina na FDD 2018: zobaczcie projekty utalentowanej designerki</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/waldemar_olbryk_echo_investment_widzimy_ogromne_zapotrzebowanie_na_nowe_mieszkania,16943.html" rel="external">
				<div class="desc">
			<h3>Waldemar Olbryk, Echo Investment: Widzimy ogromne zapotrzebowanie na nowe mieszkania</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mieso/wiadomosci/mirko-podwoi-naklady-inwestycyjne-do-2023-roku-wideo,165174.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/64/45/096445_r2_300.jpg" alt="Mirko podwoi nakłady inwestycyjne do 2023 roku (wideo)">
		</div>
				<div class="desc">
			<h3>Mirko podwoi nakłady inwestycyjne do 2023 roku (wideo)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/marcin-krupa-bede-wspolpracowac-z-kazdym-kto-chce-dzialac-na-rzecz-mieszkancow,116990.html" rel="external">
				<div class="desc">
			<h3>Krupa: Będę współpracować z każdym, kto chce działać na rzecz mieszkańców</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/badanie-pracownicy-podzieleni-w-kwestii-wydluzenia-zakazu-handlu,75023.html" rel="external">
				<div class="desc">
			<h3>Badanie: Pracownicy podzieleni w kwestii wydłużenia zakazu handlu</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>14:30</b> <a href="https://energetyka.wnp.pl/spotkanie-swiatowego-przemyslu-jadrowego-w-warszawie,334555_1_0_0.html">Spotkanie światowego przemysłu jądrowego w Warszawie</a></li>
															<li><b>13:20</b> <a href="https://energetyka.wnp.pl/sunex-zwiekszyl-przychody-i-zyski,334560_1_0_0.html">Sunex zwiększył przychody i zyski </a></li>
															<li><b>07:55</b> <a href="https://energetyka.wnp.pl/prad-drozszy-dla-gospodarstw-domowych-o-30-proc,334546_1_0_0.html">Prąd droższy dla gospodarstw domowych o 30 proc.?</a></li>
															<li><b>07:41</b> <a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,334545_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/slawomir-zawada-nowym-prezesem-pge-energia-odnawialna,334495_1_0_0.html">
									<img alt="Z węgla do OZE. Jest nowy prezes PGE Energia Odnawialna" src="https://i.wnp.pl/d/33/26/46/332646_r0_300.jpg">
									<h3>Z węgla do OZE. Jest nowy prezes PGE Energia Odnawialna</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/pierwsza-polska-elektrownia-atomowa-razem-z-amerykanami-za-ich-pieniadze,334481_1_0_0.html">
									<img alt="Pierwsza polska elektrownia atomowa razem z Amerykanami. Za ich pieniądze" src="https://i.wnp.pl/d/35/13/27/351327_r0_300.jpg">
									<h3>Pierwsza polska elektrownia atomowa razem z Amerykanami. Za ich pieniądze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/wysokie-ceny-energii-pomoga-dalkii-w-rozwoju-w-polsce,334455_1_0_0.html">
									<img alt="Wysokie ceny prądu w Polsce? W to im graj" src="https://i.wnp.pl/d/35/13/61/351361_r0_300.jpg">
									<h3>Wysokie ceny prądu w Polsce? W to im graj</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>Nd 09:59</b> <a href="https://gazownictwo.wnp.pl/wykolejenie-pociagu-z-propanem-ewakuowano-cale-miasteczko,334530_1_0_0.html">Wykolejenie pociągu z propanem. Ewakuowano całe miasteczko</a></li>
															<li><b>Sb 09:57</b> <a href="https://gazownictwo.wnp.pl/usa-chca-zablokowac-nord-stream-2-razem-z-ukraina,334511_1_0_0.html">USA chcą zablokować Nord Stream 2 razem z Ukrainą</a></li>
															<li><b>Pt 12:57</b> <a href="https://gazownictwo.wnp.pl/tesgas-ze-strat-w-zyski,334458_1_0_0.html">Tesgas ze strat w zyski</a></li>
															<li><b>Pt 08:04</b> <a href="https://gazownictwo.wnp.pl/europejski-kongres-gospodarczy-2019-w-dniach-13-15-maja,334437_1_0_0.html">Europejski Kongres Gospodarczy 2019 w dniach 13-15 maja</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/kreml-uznal-wypowiedz-premiera-polski-na-temat-nord-stream-2-za-niefortunna,334556_1_0_0.html">
									<img alt="Kreml krytykuje wypowiedź premiera Polski na temat Nord Stream 2" src="https://i.wnp.pl/d/33/84/64/338464_r0_300.jpg">
									<h3>Kreml krytykuje wypowiedź premiera Polski na temat Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/mateusz-morawiecki-zacytowal-lenina-w-sprawie-nord-stream-2,334525_1_0_0.html">
									<img alt="Mateusz Morawiecki zacytował Lenina w sprawie Nord Stream 2" src="https://i.wnp.pl/d/34/69/89/346989_r0_300.jpg">
									<h3>Mateusz Morawiecki zacytował Lenina w sprawie Nord Stream 2</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/heg-kontynuuje-strategie-konsolidacji-rynku-niezaleznych-sprzedawcow-gazu,334398_1_0_0.html">
									<img alt="Kolejna akwizycja Hermes Energy Group na rynku gazu i prądu" src="https://i.wnp.pl/d/35/12/69/351269_r0_300.jpg">
									<h3>Kolejna akwizycja Hermes Energy Group na rynku gazu i prądu</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>12:37</b> <a href="https://gornictwo.wnp.pl/na-wzrost-dynamiki-plac-mogla-wplynac-wyplata-zaleglego-deputatu-gornikom,334574_1_0_0.html">Na wzrost dynamiki płac mogła wpłynąć wypłata zaległego deputatu górnikom</a></li>
															<li><b>12:30</b> <a href="https://gornictwo.wnp.pl/pgg-lukasz-nowak-z-kopalni-murcki-staszic-wygral-w-konkursie-pracuje-bezpiecznie,334548_1_0_0.html">PGG: Łukasz Nowak z kopalni Murcki-Staszic wygrał w konkursie „Pracuję bezpiecznie”</a></li>
															<li><b>07:41</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,334545_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pt 20:20</b> <a href="https://gornictwo.wnp.pl/famur-sfinalizowal-umowe-dostaw-sprzetu-gorniczego-w-rosji,334503_1_0_0.html">Famur sfinalizował umowę dostaw sprzętu górniczego w Rosji</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/gornictwo-to-nadal-znaczacy-pracodawca-utrzymujacy-potezna-armie-ludzi,334447_1_0_0.html">
									<img alt="Armia ludzi, która kosztowałaby nas 250 mld zł. Czy Polskę stać na rezygnację z górnictwa?" src="https://i.wnp.pl/d/31/94/73/319473_r0_300.jpg">
									<h3>Armia ludzi, która kosztowałaby nas 250 mld zł. Czy Polskę stać na rezygnację z górnictwa?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-trwaja-odwierty-badawcze-kontynuowane-sa-tez-rozmowy-z-prairie-mining,334456_1_0_0.html">
									<img alt="Górniczy potentat szuka nowych złóż" src="https://i.wnp.pl/d/32/97/57/329757_r0_300.jpg">
									<h3>Górniczy potentat szuka nowych złóż</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/znamy-stanowisko-ministerstwa-energii-na-cop24,334431_1_0_0.html">
									<img alt="&quot;Nie&quot; dla wyższych celów redukcyjnych CO2 i wsparcie dla węglowych gospodarek. Znamy stanowisko Ministerstwa Energii na COP24" src="https://i.wnp.pl/d/35/08/98/350898_r0_300.jpg">
									<h3>"Nie" dla wyższych celów redukcyjnych CO2 i wsparcie dla węglowych gospodarek. Znamy stanowisko Ministerstwa Energii na COP24</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>12:10</b> <a href="https://hutnictwo.wnp.pl/mostostal-zabrze-poprawia-wyniki-i-siega-po-pracownikow-z-azji,334562_1_0_0.html">Mostostal Zabrze poprawia wyniki i sięga po pracowników z Azji</a></li>
															<li><b>08:37</b> <a href="https://hutnictwo.wnp.pl/miedz-kontynuuje-wzrosty-z-poprzedniego-tygodnia,334550_1_0_0.html">Miedź kontynuuje wzrosty z poprzedniego tygodnia</a></li>
															<li><b>07:41</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,334545_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
															<li><b>Pt 08:50</b> <a href="https://hutnictwo.wnp.pl/koncza-sie-zwyzki-na-cenach-miedzi,334443_1_0_0.html">Kończą się zwyżki na cenach miedzi</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/nowy-piec-zwiekszy-produkcje-piomy,334452_1_0_0.html">
									<img alt="Nowy piec zwiększy produkcję Piomy" src="https://i.wnp.pl/d/35/12/99/351299_r0_300.jpg">
									<h3>Nowy piec zwiększy produkcję Piomy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/arp-polski-przemysl-stoczniowy-lapie-wiatr-w-zagle,334376_1_0_0.html">
									<img alt="ARP: polski przemysł stoczniowy łapie wiatr w żagle" src="https://i.wnp.pl/d/33/97/77/339777_r0_300.jpg">
									<h3>ARP: polski przemysł stoczniowy łapie wiatr w żagle</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/stabilne-wyniki-produkcyjne-i-sprzedazowe-kghm,334315_1_0_0.html">
									<img alt="Wyższe przychody, koszty i mniejszy zysk polskiego potentata miedziowego" src="https://i.wnp.pl/d/34/51/75/345175_r0_300.jpg">
									<h3>Wyższe przychody, koszty i mniejszy zysk polskiego potentata miedziowego</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>12:40</b> <a href="https://nafta.wnp.pl/polska-siec-ma-kolejna-stacje,334565_1_0_0.html">Polska sieć ma kolejną stację</a></li>
															<li><b>09:10</b> <a href="https://nafta.wnp.pl/prochem-rusza-z-rozbudowa-fabryki-bioetanolu-firmy-bioagra,334551_1_0_0.html">Prochem rusza z rozbudową fabryki bioetanolu firmy Bioagra</a></li>
															<li><b>08:23</b> <a href="https://nafta.wnp.pl/ropa-powoli-zyskuje-po-szesciu-tygodniach-znizek,334549_1_0_0.html">Ropa powoli zyskuje po sześciu tygodniach zniżek</a></li>
															<li><b>07:41</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw,334545_1_0_0.html">Notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/barwy-lukoila-znikna-paliwa-premium-pozostana,334374_1_0_0.html">
									<img alt="Następca Lukoila nie rezygnuje z paliw premium" src="https://i.wnp.pl/d/35/12/32/351232_r0_300.jpg">
									<h3>Następca Lukoila nie rezygnuje z paliw premium</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/mateusz-bonca-lotos-pozostanie-konkurencyjny,334484_1_0_0.html">
									<img alt="Co dalej z Lotosem? Prezes Mateusz Bonca mówi nam o przyszłości koncernu" src="https://i.wnp.pl/d/35/13/30/351330_r0_300.jpg">
									<h3>Co dalej z Lotosem? Prezes Mateusz Bonca mówi nam o przyszłości koncernu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/lotos-nie-moze-wyhamowac-przez-konsolidacje-mowi-prezes-mateusz-bonca,334463_1_0_0.html">
									<img alt="Szef Lotosu ujawnia w rozmowie z WNP.PL kulisy połączenia z PKN Orlen" src="https://i.wnp.pl/d/35/13/07/351307_r0_300.jpg">
									<h3>Szef Lotosu ujawnia w rozmowie z WNP.PL kulisy połączenia z PKN Orlen</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>Pt 14:12</b> <a href="https://chemia.wnp.pl/lanxess-zanotowal-dobry-trzeci-kwartal,334457_1_0_0.html">Lanxess zanotował dobry trzeci kwartał</a></li>
															<li><b>Pt 08:51</b> <a href="https://chemia.wnp.pl/pcc-exol-poprawia-wyniki,334438_1_0_0.html">PCC Exol poprawia wyniki</a></li>
															<li><b>Pt 08:08</b> <a href="https://chemia.wnp.pl/rosna-przychody-plast-box-zysk-jednak-mniejszy,334429_1_0_0.html">Rosną przychody Plast-Box. Zysk jednak mniejszy</a></li>
															<li><b>Pt 08:04</b> <a href="https://chemia.wnp.pl/europejski-kongres-gospodarczy-2019-w-dniach-13-15-maja,334437_1_0_0.html">Europejski Kongres Gospodarczy 2019 w dniach 13-15 maja</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/prochem-rusza-z-rozbudowa-fabryki-bioetanolu-firmy-bioagra,334551_1_0_0.html">
									<img alt="Fabryka etanolu zostanie rozbudowana za 150 mln zł. Wykonawca ma zielone światło" src="https://i.wnp.pl/d/35/13/57/351357_r0_300.jpg">
									<h3>Fabryka etanolu zostanie rozbudowana za 150 mln zł. Wykonawca ma zielone światło</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/pfleiderer-celuje-w-obnizke-zadluzenia-po-skupie-akcji-wlasnych,334259_1_0_0.html">
									<img alt="Pfleiderer celuje w obniżkę zadłużenia. Firma zakończyła ważny proces" src="https://i.wnp.pl/d/35/11/31/351131_r0_300.jpg">
									<h3>Pfleiderer celuje w obniżkę zadłużenia. Firma zakończyła ważny proces</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/akzonobel-szuka-farb-ktore-kryja-jeszcze-lepiej,334235_1_0_0.html">
									<img alt=" AkzoNobel szuka pomysłu na farbę przyszłości" src="https://i.wnp.pl/d/31/52/97/315297_r0_300.jpg">
									<h3> AkzoNobel szuka pomysłu na farbę przyszłości</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Pt 08:28</b> <a href="https://www.wnp.pl/przemysl-odziezowy/wittchen-zwieksza-zyski,334432_1_0_0.html">Wittchen zwiększa zyski</a></li>
															<li><b>Cz 14:08</b> <a href="https://www.wnp.pl/przemysl-odziezowy/spadek-zyskow-lubawy,334362_1_0_0.html">Spadek zysków Lubawy</a></li>
															<li><b>Wt 19:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/maskpol-dostarczy-148-tys-mundurow-dla-wojska,334208_1_0_0.html">Maskpol dostarczy 148 tys. mundurów dla wojska</a></li>
															<li><b>Wt 09:13</b> <a href="https://www.wnp.pl/przemysl-odziezowy/prima-moda-pozostaje-na-plusie-mimo-spadku-przychodow,334166_1_0_0.html">Prima Moda pozostaje na plusie mimo spadku przychodów</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/boom-w-sektorze-odziezy-i-akcesoriow,334572_1_0_0.html">
									<img alt="Boom w sektorze odzieży i akcesoriów" src="https://i.wnp.pl/d/35/13/70/351370_r0_300.jpg">
									<h3>Boom w sektorze odzieży i akcesoriów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/polski-rynek-modowy-jednym-z-wiekszych-w-centralnej-europie,334367_1_0_0.html">
									<img alt="Polski rynek modowy jednym z większych w Centralnej Europie" src="https://i.wnp.pl/d/35/12/25/351225_r0_300.jpg">
									<h3>Polski rynek modowy jednym z większych w Centralnej Europie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/vistula-podala-ostatnie-wyniki-przed-wielka-odziezowa-fuzja,334250_1_0_0.html">
									<img alt="Vistula podała ostatnie wyniki przed wielką odzieżową fuzją" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Vistula podała ostatnie wyniki przed wielką odzieżową fuzją</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-otworzyl-pierwszy-sklep-w-kazachstanie,333713_1_0_0.html">
									<img alt="Największa polska firma odzieżowa ruszyła na podbój Azji" src="https://i.wnp.pl/d/34/66/67/346667_r0_300.jpg">
									<h3>Największa polska firma odzieżowa ruszyła na podbój Azji</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>15:31</b> <a href="https://budownictwo.wnp.pl/nowa-firma-dokonczy-przebudowe-drogi-dabrowa-bialostocka-sokolka,334590_1_0_0.html">Nowa firma dokończy przebudowę drogi Dąbrowa Białostocka-Sokółka</a></li>
															<li><b>11:17</b> <a href="https://budownictwo.wnp.pl/rosnie-liczba-mieszkan-oddanych-do-uzytku,334564_1_0_0.html">Rośnie liczba mieszkań oddanych do użytku</a></li>
															<li><b>08:57</b> <a href="https://budownictwo.wnp.pl/hossa-na-rynku-magazynowym-w-kolejnych-latach-branzy-moze-zagrozic-brak-pracownikow,334552_1_0_0.html">Hossa na rynku magazynowym. W kolejnych latach branży może zagrozić brak pracowników</a></li>
															<li><b>08:30</b> <a href="https://budownictwo.wnp.pl/unibep-bedzie-budowal-dla-marvipol-development,334547_1_0_0.html">Unibep będzie budował dla Marvipol Development</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/mostostal-zabrze-poprawia-wyniki-i-siega-po-pracownikow-z-azji,334562_1_0_0.html">
									<img alt="Azjaci w Mostostalu Zabrze" src="https://i.wnp.pl/d/31/52/73/315273_r0_300.jpg">
									<h3>Azjaci w Mostostalu Zabrze</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/prochem-rusza-z-rozbudowa-fabryki-bioetanolu-firmy-bioagra,334551_1_0_0.html">
									<img alt="Fabryka etanolu zostanie rozbudowana za 150 mln zł. Wykonawca ma zielone światło" src="https://i.wnp.pl/d/35/13/57/351357_r0_300.jpg">
									<h3>Fabryka etanolu zostanie rozbudowana za 150 mln zł. Wykonawca ma zielone światło</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/pkp-plk-uwzglednia-w-kosztorysach-przetargow-wzrost-cen-o-20-30-proc,334490_1_0_0.html">
									<img alt="Wzrost cen uwzględniany w przetargach PKP PLK" src="https://i.wnp.pl/d/35/05/58/350558_r0_300.jpg">
									<h3>Wzrost cen uwzględniany w przetargach PKP PLK</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>13:55</b> <a href="https://www.wnp.pl/tech/wybrano-operatorow-tzw-piaskownicy-regulacyjnej,334581_1_0_0.html">Wybrano operatorów tzw. Piaskownicy regulacyjnej</a></li>
															<li><b>13:20</b> <a href="https://www.wnp.pl/tech/volkswagen-bedzie-produkowac-elektryki-tam-gdzie-powstawaly-trabanty,334577_1_0_0.html">Volkswagen będzie produkować elektryki tam, gdzie powstawały Trabanty</a></li>
															<li><b>12:57</b> <a href="https://www.wnp.pl/tech/nowe-iphone-y-nie-schodza-apple-tnie-zamowienia,334576_1_0_0.html">Nowe iPhone'y nie schodzą, Apple tnie zamówienia</a></li>
															<li><b>12:43</b> <a href="https://www.wnp.pl/tech/thomas-kurian-z-oracle-a-dolaczy-do-google-a-aby-rozwijac-chmure,334575_1_0_0.html">Thomas Kurian z Oracle'a dołączy do Google'a, aby rozwijać chmurę</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/polska-zbrojeniowka-siega-gwiazd,334283_1_0_0.html">
									<img alt="330 kontraktów w 6 lat. Polskie firmy podbijają kosmos z Europą pod rękę" src="https://i.wnp.pl/d/35/13/34/351334_r0_300.jpg">
									<h3>330 kontraktów w 6 lat. Polskie firmy podbijają kosmos z Europą pod rękę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/media-spolecznosciowe-sa-skazane-na-utrate-popularnosci-widac-nowe-zjawisko,334535_1_0_0.html">
									<img alt="Media społecznościowe są skazane na utratę popularności? Widać nowe zjawisko" src="https://i.wnp.pl/d/34/63/73/346373_r0_300.jpg">
									<h3>Media społecznościowe są skazane na utratę popularności? Widać nowe zjawisko</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/start-satelity-pw-sat2-zlapal-opoznienie-po-stronie-spacex,334532_1_0_0.html">
									<img alt="Start polskiego satelity łapie opóźnienie przez firmę Elona Muska" src="https://i.wnp.pl/d/33/52/23/335223_r0_300.jpg">
									<h3>Start polskiego satelity łapie opóźnienie przez firmę Elona Muska</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>15:06</b> <a href="https://www.wnp.pl/przemysl-obronny/podpisano-umowe-na-kolejnego-black-hawka-dla-policji,334586_1_0_0.html">Podpisano umowę na kolejnego Black Hawka dla policji</a></li>
															<li><b>Nd 12:13</b> <a href="https://www.wnp.pl/przemysl-obronny/usa-maja-rozne-warianty-zwiekszenia-obecnosci-wojskowej-w-polsce,334533_1_0_0.html">USA mają różne warianty zwiększenia obecności wojskowej w Polsce</a></li>
															<li><b>Nd 09:46</b> <a href="https://www.wnp.pl/przemysl-obronny/argentyna-odnalazla-zaginiony-okret-podwodny,334528_1_0_0.html">Argentyna odnalazła zaginiony okręt podwodny</a></li>
															<li><b>Pt 18:17</b> <a href="https://www.wnp.pl/przemysl-obronny/w-chinach-powstal-radar-kwantowy-zdolny-do-wykrywania-niewidzialnych-samolotow,334496_1_0_0.html">W Chinach powstał radar kwantowy zdolny do wykrywania niewidzialnych samolotów</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polska-zbrojeniowka-siega-gwiazd,334283_1_0_0.html">
									<img alt="330 kontraktów w 6 lat. Polskie firmy podbijają kosmos z Europą pod rękę" src="https://i.wnp.pl/d/35/13/34/351334_r0_300.jpg">
									<h3>330 kontraktów w 6 lat. Polskie firmy podbijają kosmos z Europą pod rękę</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/marynarz-delfin-najlepszy-saper-morskich-glebin,334074_1_0_0.html">
									<img alt="Niegdyś tajny program, który miał się skończyć. Ale Rosjanie zmienili układ sił" src="https://i.wnp.pl/d/35/09/38/350938_r0_300.jpg">
									<h3>Niegdyś tajny program, który miał się skończyć. Ale Rosjanie zmienili układ sił</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/klopot-z-rakietami-do-patriotow-co-to-znaczy-niskokosztowy,334383_1_0_0.html">
									<img alt="Miały być &quot;niskokosztowe&quot;, okazało się inaczej. Co z rakietami do Patriotów?" src="https://i.wnp.pl/d/35/12/38/351238_r0_300.jpg">
									<h3>Miały być "niskokosztowe", okazało się inaczej. Co z rakietami do Patriotów?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/orp-slazak-wyszedl-w-morze-na-proby-to-koniec-perypetii-budowy-polskiego-okretu,334304_1_0_0.html">
									<img alt="Najdłużej budowany okręt polskiej marynarki wyszedł w morze. To koniec perypetii Ślązaka?" src="https://i.wnp.pl/d/35/11/94/351194_r0_300.jpg">
									<h3>Najdłużej budowany okręt polskiej marynarki wyszedł w morze. To koniec perypetii Ślązaka?</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>15:31</b> <a href="https://logistyka.wnp.pl/nowa-firma-dokonczy-przebudowe-drogi-dabrowa-bialostocka-sokolka,334590_1_0_0.html">Nowa firma dokończy przebudowę drogi Dąbrowa Białostocka-Sokółka</a></li>
															<li><b>13:35</b> <a href="https://logistyka.wnp.pl/lotnisko-w-monachium-zamontowalo-specjalne-drzwi-wszystko-po-to-by-pomiescic-airbusy-a380,334557_1_0_0.html">Lotnisko w Monachium zamontowało specjalne drzwi. Wszystko po to, by pomieścić Airbusy A380</a></li>
															<li><b>08:57</b> <a href="https://logistyka.wnp.pl/hossa-na-rynku-magazynowym-w-kolejnych-latach-branzy-moze-zagrozic-brak-pracownikow,334552_1_0_0.html">Hossa na rynku magazynowym. W kolejnych latach branży może zagrozić brak pracowników</a></li>
															<li><b>07:24</b> <a href="https://logistyka.wnp.pl/rekord-na-wloskiej-drodze-58-tysiecy-mandatow-w-ciagu-dwoch-tygodni,334543_1_0_0.html">Rekord na włoskiej drodze: 58 tysięcy mandatów w ciągu dwóch tygodni</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/pkp-intercity-ponownie-zmieniaja-termin-ws-12-nowych-ezt,334514_1_0_0.html">
									<img alt="Przetarg na nowe pociągi łapie niemal roczne opóźnienie" src="https://i.wnp.pl/d/34/63/53/346353_r0_300.jpg">
									<h3>Przetarg na nowe pociągi łapie niemal roczne opóźnienie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/pkp-plk-uwzglednia-w-kosztorysach-przetargow-wzrost-cen-o-20-30-proc,334490_1_0_0.html">
									<img alt="Wzrost cen uwzględniany w przetargach PKP PLK" src="https://i.wnp.pl/d/35/05/58/350558_r0_300.jpg">
									<h3>Wzrost cen uwzględniany w przetargach PKP PLK</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/w-poznaniu-podpisano-umowe-na-budowe-drogi-i-trasy-tramwajowej-na-naramowice,334397_1_0_0.html">
									<img alt="Krok do odkorkowania Poznania zrobiony" src="https://i.wnp.pl/d/35/12/68/351268_r0_300.jpg">
									<h3>Krok do odkorkowania Poznania zrobiony</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10 active">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>13:55</b> <a href="https://finanse.wnp.pl/wybrano-operatorow-tzw-piaskownicy-regulacyjnej,334581_1_0_0.html">Wybrano operatorów tzw. Piaskownicy regulacyjnej</a></li>
															<li><b>13:35</b> <a href="https://www.portalsamorzadowy.pl/wydarzenia-lokalne/setki-milionow-dla-wschodniej-polski-jest-o-co-walczyc-mowi-wiceminister-rozwoju-adam-hamryszczak,116586.html">Setki milionów dla wschodniej Polski. Jest o co walczyć</a></li>
															<li><b>13:25</b> <a href="https://www.pulshr.pl/prawo-pracy/pracownicze-plany-kapitalowe-to-dobre-rozwiazanie-ale-wszystkich-problemow-nie-rozwiaze,58962.html">Pracownicze Plany Kapitałowe to dobre rozwiązanie, ale wszystkich problemów nie rozwiąże</a></li>
															<li><b>12:57</b> <a href="https://finanse.wnp.pl/nowe-iphone-y-nie-schodza-apple-tnie-zamowienia,334576_1_0_0.html">Nowe iPhone'y nie schodzą, Apple tnie zamówienia</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/o-co-chodzilo-w-nocnej-decyzji-komitetu-stabilnosci-finansowej,334580_1_0_0.html">
									<img alt="O co chodziło w nocnej decyzji Komitetu Stabilności Finansowej" src="https://i.wnp.pl/d/35/13/81/351381_r0_300.jpg">
									<h3>O co chodziło w nocnej decyzji Komitetu Stabilności Finansowej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/nbp-deklaruje-gotowosc-wsparcia-dla-getin-noble-bank-i-idea-bank,334542_1_0_0.html">
									<img alt="NBP deklaruje gotowość wsparcia dla Getin Noble Bank i Idea Bank" src="https://i.wnp.pl/d/30/98/91/309891_r0_300.jpg">
									<h3>NBP deklaruje gotowość wsparcia dla Getin Noble Bank i Idea Bank</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/adam-glapinski-klienci-bankow-w-polsce-moga-czuc-sie-bezpiecznie,334538_1_0_0.html">
									<img alt="Adam Glapiński: KNF powinna wrócić do NBP" src="https://i.wnp.pl/d/31/29/74/312974_r0_300.jpg">
									<h3>Adam Glapiński: KNF powinna wrócić do NBP</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>15:35</b> <a href="https://praca.wnp.pl/jadwiga-emilewicz-ustawa-o-sukcesji-przedluza-zycie-firm,334591_1_0_0.html">Jadwiga Emilewicz: ustawa o sukcesji przedłuża życie firm</a></li>
															<li><b>13:55</b> <a href="https://praca.wnp.pl/wybrano-operatorow-tzw-piaskownicy-regulacyjnej,334581_1_0_0.html">Wybrano operatorów tzw. Piaskownicy regulacyjnej</a></li>
															<li><b>13:25</b> <a href="https://www.pulshr.pl/prawo-pracy/pracownicze-plany-kapitalowe-to-dobre-rozwiazanie-ale-wszystkich-problemow-nie-rozwiaze,58962.html">Pracownicze Plany Kapitałowe to dobre rozwiązanie, ale wszystkich problemów nie rozwiąże</a></li>
															<li><b>12:37</b> <a href="https://praca.wnp.pl/na-wzrost-dynamiki-plac-mogla-wplynac-wyplata-zaleglego-deputatu-gornikom,334574_1_0_0.html">Na wzrost dynamiki płac mogła wpłynąć wypłata zaległego deputatu górnikom</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/prawo-pracy/andrzej-duda-podpisal-ustawe-o-ppk-dla-pracodawcow-to-wzrost-kosztow-pracy,58957.html">
									<img alt="Ile rewolucja emerytalna będzie kosztować pracodawców? Prezydent podpisał ustawę" src="https://i.wnp.pl/d/34/39/69/343969_r0_300.jpg">
									<h3>Ile rewolucja emerytalna będzie kosztować pracodawców? Prezydent podpisał ustawę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/gornictwo-to-nadal-znaczacy-pracodawca-utrzymujacy-potezna-armie-ludzi,334447_1_0_0.html">
									<img alt="Armia ludzi, która kosztowałaby nas 250 mld zł. Czy Polskę stać na rezygnację z górnictwa?" src="https://i.wnp.pl/d/31/94/73/319473_r0_300.jpg">
									<h3>Armia ludzi, która kosztowałaby nas 250 mld zł. Czy Polskę stać na rezygnację z górnictwa?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/mariusz-haladyj-ok-900-osob-dziennie-rejestruje-firmy,334491_1_0_0.html">
									<img alt="Polacy coraz częściej stawiają &quot;na swoje&quot;" src="https://i.wnp.pl/d/33/69/88/336988_r0_300.jpg">
									<h3>Polacy coraz częściej stawiają "na swoje"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>11:40</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rynek-cyfrowy-azji-poludniowo-wschodniej-bedzie-wart-240-mld-dol,334567_1_0_0.html">Rynek cyfrowy Azji Południowo-Wschodniej będzie wart 240 mld dol.</a></li>
															<li><b>Sb 11:39</b> <a href="https://www.wnp.pl/rynki-zagraniczne/mike-pence-usa-moga-podwoic-cla-na-chinskie-towary,334517_1_0_0.html">Mike Pence: USA mogą podwoić cła na chińskie towary</a></li>
															<li><b>Pt 20:20</b> <a href="https://www.wnp.pl/rynki-zagraniczne/famur-sfinalizowal-umowe-dostaw-sprzetu-gorniczego-w-rosji,334503_1_0_0.html">Famur sfinalizował umowę dostaw sprzętu górniczego w Rosji</a></li>
															<li><b>Pt 20:19</b> <a href="https://www.wnp.pl/rynki-zagraniczne/rekordowy-dlug-publiczny-hiszpanii,334504_1_0_0.html">Rekordowy dług publiczny Hiszpanii</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/jesli-mcdonald-s-jest-halal-jedziemy-biura-podrozy-rozwijaja-oferte-dla-muzulmanskich-turystow,334081_1_0_0.html">
									<img alt="Jeśli McDonald&#039;s jest halal, to jedziemy! Są coraz bogatsi, ciekawi świata i jest ich coraz więcej" src="https://i.wnp.pl/d/35/09/48/350948_r0_300.jpg">
									<h3>Jeśli McDonald's jest halal, to jedziemy! Są coraz bogatsi, ciekawi świata i jest ich coraz więcej</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-14-porozumienie-ws-brexitu-jest-ale-go-nie-bedzie-may-rozpetala-burze-w-londynie,334399_1_0_0.html">
									<img alt="Porozumienie ws Brexitu jest, ale go nie będzie? May rozpętała burzę w Londynie" src="https://i.wnp.pl/d/35/12/75/351275_r0_300.jpg">
									<h3>Porozumienie ws Brexitu jest, ale go nie będzie? May rozpętała burzę w Londynie</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/komisarz-ds-handlu-ue-grozi-usa-odwetem-za-cla-na-auta-to-nas-dotyczy-i-moze-zabolec,334360_1_0_0.html">
									<img alt="Komisarz ds. handlu UE grozi USA odwetem za cła na auta. To nas dotyczy i może zaboleć" src="https://i.wnp.pl/d/34/15/73/341573_r0_300.jpg">
									<h3>Komisarz ds. handlu UE grozi USA odwetem za cła na auta. To nas dotyczy i może zaboleć</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/iran-i-irak-chca-intensyfikacji-wymiany-handlowej-pomimo-sankcji-usa,334326_1_0_0.html">
									<img alt="Wzmacniają współpracę pomimo sankcji USA" src="https://i.wnp.pl/d/34/13/31/341331_r0_300.jpg">
									<h3>Wzmacniają współpracę pomimo sankcji USA</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://nafta.wnp.pl/mateusz-bonca-lotos-pozostanie-konkurencyjny,334484_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/13/30/351330_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Co dalej z Lotosem? Prezes Mateusz Bonca mówi nam o przyszłości koncernu</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://nafta.wnp.pl/lotos-nie-moze-wyhamowac-przez-konsolidacje-mowi-prezes-mateusz-bonca,334463_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/13/07/351307_r0_300.jpg" alt="" />
			<small>NAFTA</small>		</div>
		<div class="desc">
			<h3>Szef Lotosu ujawnia w rozmowie z WNP.PL kulisy połączenia z PKN Orlen</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/elektromobilnosc-fotowoltaika-na-wodzie-start-upy-nowe-technologie-w-polskiej-energetyce,333037_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/96/32/349632_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Polska energetyka długo się do tego zbierała. W końcu widać efekty</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/co-warto-wiedziec-o-chinskim-rynku-e-commerce-przewodnik-czesc-3-prawo-i-podatki,333849_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/49/37/324937_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Polskie firmy jak Alibaba, tylko... w drugą stronę. Jest szansa, Chińczycy pomagają</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw na stacjach benzynowych" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw na stacjach benzynowych</a></h3>
				</div>
							<div class="one">
					<h3><a title="Premiery nowych modeli" href="http://www.wnp.pl/tematy/premiery-samochodow,15634.html">Premiery nowych modeli</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ekologia w motoryzacji" href="http://www.wnp.pl/tematy/ekologia-w-motoryzacji,15633.html">Ekologia w motoryzacji</a></h3>
				</div>
							<div class="one">
					<h3><a title="Sprzedaż nowych samochodów" href="http://www.wnp.pl/tematy/sprzedaz-nowych-samochodow,15637.html">Sprzedaż nowych samochodów</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny ropy na świecie" href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy na świecie</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://motoryzacja.wnp.pl/">Motoryzacja</a> &raquo;		<a href="https://motoryzacja.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Prezes Nissana podejrzewany o zaniżanie dochodów</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>19-11-2018 11:26</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/13/63/351363_r0_620.jpg" width="605" height="403" alt="Prezes Nissana podejrzewany o zaniżanie dochodów" title="Prezes rady nadzorczej Nissana Carlos Ghosn ma być zatrzymany w związku z podejrzeniami o złamanie japońskiego prawa finansowegoFot. Shutterstock.com" />
					

										<div class="desc">
						<p>Prezes rady nadzorczej Nissana Carlos Ghosn ma być zatrzymany w związku z podejrzeniami o złamanie japońskiego prawa finansowego</p>						<small>Fot. Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fprezes-nissana-podejrzewany-o-zanizanie-dochodow%2C334566_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fmotoryzacja.wnp.pl%2Fprezes-nissana-podejrzewany-o-zanizanie-dochodow%2C334566_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fprezes-nissana-podejrzewany-o-zanizanie-dochodow%2C334566_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fprezes-nissana-podejrzewany-o-zanizanie-dochodow%2C334566_1_0_0.html&title=Prezes+Nissana+podejrzewany+o+zani%C5%BCanie+dochod%C3%B3w&desc=Prezes+rady+nadzorczej+Nissana+Carlos+Ghosn+ma+by%C4%87+zatrzymany+w+zwi%C4%85zku+z+podejrzeniami+o+z%C5%82amanie+japo%C5%84skiego+prawa+finansowego+-+poinformowa%C5%82a+w+poniedzia%C5%82ek+agencja+Kyodo%2C+powo%C5%82uj%C4%85c+si%C4%99+na+%C5%BAr%C3%B3d%C5%82a+w+organach+%C5%9Bcigania." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fprezes-nissana-podejrzewany-o-zanizanie-dochodow%2C334566_1_0_0.html&title=Prezes+Nissana+podejrzewany+o+zani%C5%BCanie+dochod%C3%B3w&summary=Prezes+rady+nadzorczej+Nissana+Carlos+Ghosn+ma+by%C4%87+zatrzymany+w+zwi%C4%85zku+z+podejrzeniami+o+z%C5%82amanie+japo%C5%84skiego+prawa+finansowego+-+poinformowa%C5%82a+w+poniedzia%C5%82ek+agencja+Kyodo%2C+powo%C5%82uj%C4%85c+si%C4%99+na+%C5%BAr%C3%B3d%C5%82a+w+organach+%C5%9Bcigania.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/334566_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://motoryzacja.wnp.pl/prezes-nissana-podejrzewany-o-zanizanie-dochodow,334566_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Prezes rady nadzorczej Nissana Carlos Ghosn ma być zatrzymany w związku z podejrzeniami o złamanie japońskiego prawa finansowego - poinformowała w poniedziałek agencja Kyodo, powołując się na źródła w organach ścigania.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.11.1.2'></div>
</div>

				

							<div class="tekst">Według informatorów agencji Ghosn został przesłuchany przez japońskich prokuratorów. Śledczy uważają, że szef Nissana zaniżył swoje przychody w oświadczeniu majątkowym. Zdaniem dziennika "Asahi" Ghosn dobrowolnie zgodził się na rozmowę z prokuraturą.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://motoryzacja.wnp.pl/resort-transportu-wprowadzi-nadzor-w-subaru,334272_1_0_0.html" title="Resort transportu wprowadzi nadzór w Subaru">
							<img src="https://i.wnp.pl/d/34/32/53/343253_r0_300.jpg" alt="Resort transportu wprowadzi nadzór w Subaru">
							<h3>Resort transportu wprowadzi nadzór w Subaru</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://motoryzacja.wnp.pl/francuskie-zaklady-maubeuge-i-sandouville-beda-produkowac-wiecej-vanow,334086_1_0_0.html" title="Francuskie zakłady Maubeuge i Sandouville będą produkować więcej vanów">Francuskie zakłady Maubeuge i Sandouville będą produkować więcej vanów</a></h3></li>
												<li><h3><a href="https://motoryzacja.wnp.pl/japonia-subaru-wzywa-100-tys-pojazdow-w-zwiazku-z-niedostatecznymi-kontrolami-jakosci,333726_1_0_0.html" title="Kolejne problemy Subaru w Japonii ">Kolejne problemy Subaru w Japonii </a></h3></li>
												<li><h3><a href="https://www.pulshr.pl/prawo-pracy/w-japonii-brakuje-pracownikow-rzad-zgadza-sie-na-obcokrajowcow,58582.html" title="Rewolucja w Japonii. Rząd godzi się poluzować przepisy dotyczące zatrudniania obcokrajowców">Rewolucja w Japonii. Rząd godzi się poluzować przepisy dotyczące zatrudniania obcokrajowców</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Jest on związany z japońską marką od 1999 roku, kiedy rozpoczął pracę jako dyrektor operacyjny w ramach sojuszu jaki Nissan zawarł z Renault. Szefem japońskiego producenta motoryzacyjnego został rok później, wprowadzając program restrukturyzacyjny, który wzbudził w Japonii kontrowersje. Jak podaje Kyodo - jego zarządzanie polega na agresywnych reformach i wyznaczaniu konkretnych celów.
<br />
<br />
Od 2005 roku pełni funkcję dyrektora generalnego Renault. Od tego czasu podejmował wysiłki w celu zacieśniania współpracy francuskiej marki z Nissanem. W 2016 roku Nissan ogłosił partnerstwo z Mitsubishi.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://motoryzacja.wnp.pl/prezes-nissana-podejrzewany-o-zanizanie-dochodow,334566_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/nissan,3224.html">Nissan</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3224.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/japonia,2294.html">Japonia</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_2294.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="334566" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_334566" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_334566'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">185.69.253.105</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="334566" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://finanse.wnp.pl/o-co-chodzilo-w-nocnej-decyzji-komitetu-stabilnosci-finansowej,334580_1_0_0.html">
					<div class="img">
						<img alt="O co chodziło w nocnej decyzji Komitetu Stabilności Finansowej" src="https://i.wnp.pl/d/35/13/81/351381_r0_300.jpg">
					</div>
					<h3>O co chodziło w nocnej decyzji Komitetu Stabilności Finansowej</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/nbp-deklaruje-gotowosc-wsparcia-dla-getin-noble-bank-i-idea-bank,334542_1_0_0.html">
					<div class="img">
						<img alt="NBP deklaruje gotowość wsparcia dla Getin Noble Bank i Idea Bank" src="https://i.wnp.pl/d/30/98/91/309891_r0_300.jpg">
					</div>
					<h3>NBP deklaruje gotowość wsparcia dla Getin Noble Bank i Idea Bank</h3>
				</a>
			</li>
					<li>
				<a href="https://praca.wnp.pl/jadwiga-emilewicz-ustawa-o-sukcesji-przedluza-zycie-firm,334591_1_0_0.html">
					<div class="img">
						<img alt="Jadwiga Emilewicz: ustawa o sukcesji przedłuża życie firm" src="https://i.wnp.pl/d/34/82/84/348284_r0_300.jpg">
					</div>
					<h3>Jadwiga Emilewicz: ustawa o sukcesji przedłuża życie firm</h3>
				</a>
			</li>
					<li>
				<a href="https://budownictwo.wnp.pl/nowa-firma-dokonczy-przebudowe-drogi-dabrowa-bialostocka-sokolka,334590_1_0_0.html">
					<div class="img">
						<img alt="Prace przy budowie Dąbrowa Białostocka - Sokółka wznowione" src="https://i.wnp.pl/d/34/74/83/347483_r0_300.jpg">
					</div>
					<h3>Prace przy budowie Dąbrowa Białostocka - Sokółka wznowione</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://motoryzacja.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://motoryzacja.wnp.pl/volkswagen-bedzie-produkowac-elektryki-tam-gdzie-powstawaly-trabanty,334577_1_0_0.html" title="Volkswagen będzie produkować elektryki tam, gdzie powstawały Trabanty">
				<div class="img">
					<img alt="Volkswagen będzie produkować elektryki tam, gdzie powstawały Trabanty" src="https://i.wnp.pl/d/35/13/75/351375_r0_300.jpg">
				</div>
				<h3>Volkswagen będzie produkować elektryki tam, gdzie powstawały Trabanty</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/z-danymi-z-jednego-samochodu-autonomicznego-dzis-ledwo-radza-sobie-centra-obliczeniowe,334330_1_0_0.html" title="Jeśli &quot;wyłączymy&quot; kierowcę, pojawi się problem, o którym się nie mówi">
				<div class="img">
					<img alt="Jeśli &quot;wyłączymy&quot; kierowcę, pojawi się problem, o którym się nie mówi" src="https://i.wnp.pl/d/35/12/07/351207_r0_300.jpg">
				</div>
				<h3>Jeśli "wyłączymy" kierowcę, pojawi się problem, o którym się nie mówi</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/pechowe-losy-amerykanskich-i-koreanskich-inwestycji-w-fso,334478_1_0_0.html" title="Zaczęło się obiecująco. Skończyło klęską i długoletnią agonią">
				<div class="img">
					<img alt="Zaczęło się obiecująco. Skończyło klęską i długoletnią agonią" src="https://i.wnp.pl/d/31/38/20/313820_r0_300.jpg">
				</div>
				<h3>Zaczęło się obiecująco. Skończyło klęską i długoletnią agonią</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/pojazd-elektryczny-firmy-triggo-laczy-cechy-auta-i-malego-samochodu,334485_1_0_0.html" title="Polska firma chce budować &quot;elektryki&quot; o zmiennym rozstawie kół">
				<div class="img">
					<img alt="Polska firma chce budować &quot;elektryki&quot; o zmiennym rozstawie kół" src="https://i.wnp.pl/d/35/13/32/351332_r0_300.jpg">
				</div>
				<h3>Polska firma chce budować "elektryki" o zmiennym rozstawie kół</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.11.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>13:20</i>
					</small>
																				<a title="Volkswagen będzie produkować elektryki tam, gdzie powstawały Trabanty" href="https://motoryzacja.wnp.pl/volkswagen-bedzie-produkowac-elektryki-tam-gdzie-powstawaly-trabanty,334577_1_0_0.html">Volkswagen będzie produkować elektryki tam, gdzie powstawały Trabanty</a>
				</li>
							<li>
															<small>
												<i>11:26</i>
					</small>
																				<a title="Prezes Nissana prawdopodobnie zostanie zatrzymany" href="https://motoryzacja.wnp.pl/prezes-nissana-podejrzewany-o-zanizanie-dochodow,334566_1_0_0.html">Prezes Nissana prawdopodobnie zostanie zatrzymany</a>
				</li>
							<li>
															<small>
												<i>10:02</i>
					</small>
																				<a title="Szef Volkswagena przyznał, że Amerykanie wyprzedzają firmę nawet o dwa lata" href="https://motoryzacja.wnp.pl/szef-volkswagena-jesli-chodzi-o-autonomie-to-waymo-wyprzedza-nas-o-dwa-lata,334558_1_0_0.html">Szef Volkswagena przyznał, że Amerykanie wyprzedzają firmę nawet o dwa lata</a>
				</li>
							<li>
															<small>
						<span>Nd</span>						<i>12:00</i>
					</small>
																				<a title="Jeśli &quot;wyłączymy&quot; kierowcę, pojawi się problem, o którym się nie mówi" href="https://motoryzacja.wnp.pl/z-danymi-z-jednego-samochodu-autonomicznego-dzis-ledwo-radza-sobie-centra-obliczeniowe,334330_1_0_0.html">Jeśli "wyłączymy" kierowcę, pojawi się problem, o którym się nie mówi</a>
				</li>
							<li>
															<small>
						<span>Sob</span>						<i>06:00</i>
					</small>
																				<a title="Zaczęło się obiecująco. Skończyło klęską i długoletnią agonią" href="https://motoryzacja.wnp.pl/pechowe-losy-amerykanskich-i-koreanskich-inwestycji-w-fso,334478_1_0_0.html">Zaczęło się obiecująco. Skończyło klęską i długoletnią agonią</a>
				</li>
							<li>
															<small>
						<span>Pt</span>						<i>16:55</i>
					</small>
																				<a title="Polska firma chce budować &quot;elektryki&quot; o zmiennym rozstawie kół" href="https://motoryzacja.wnp.pl/pojazd-elektryczny-firmy-triggo-laczy-cechy-auta-i-malego-samochodu,334485_1_0_0.html">Polska firma chce budować "elektryki" o zmiennym rozstawie kół</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Orlen, PGNiG, Lotos, PGE i KGHM na czele prestiżowego rankingu" href="https://motoryzacja.wnp.pl/oto-najwieksze-firmy-przemyslowe-w-polsce-ranking-wnp-pl,333068_1_0_0.html">Orlen, PGNiG, Lotos, PGE i KGHM na czele prestiżowego rankingu</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Produkcja, płace i zatrudnienie w górę. Oto najnowszy raport o polskim przemyśle" href="https://motoryzacja.wnp.pl/dobre-dane-z-przemyslu-rosna-place-zatrudnienie-i-produkcja,333801_1_0_0.html">Produkcja, płace i zatrudnienie w górę. Oto najnowszy raport o polskim przemyśle</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Jeśli &quot;wyłączymy&quot; kierowcę, pojawi się problem, o którym się nie mówi" href="https://motoryzacja.wnp.pl/z-danymi-z-jednego-samochodu-autonomicznego-dzis-ledwo-radza-sobie-centra-obliczeniowe,334330_1_0_0.html">Jeśli "wyłączymy" kierowcę, pojawi się problem, o którym się nie mówi</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Benzyna w Polsce jest najtańsza w całej Unii, a będzie jeszcze tańsza" href="https://motoryzacja.wnp.pl/benzyna-w-polsce-jest-najtansza-w-calej-unii-a-bedzie-jeszcze-tansza,333642_1_0_0.html">Benzyna w Polsce jest najtańsza w całej Unii, a będzie jeszcze tańsza</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Zaczęło się obiecująco. Skończyło klęską i długoletnią agonią" href="https://motoryzacja.wnp.pl/pechowe-losy-amerykanskich-i-koreanskich-inwestycji-w-fso,334478_1_0_0.html">Zaczęło się obiecująco. Skończyło klęską i długoletnią agonią</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Ursus chroni się przed upadłością" href="https://motoryzacja.wnp.pl/rusza-restrukturyzacja-ursusa,334042_1_0_0.html">Ursus chroni się przed upadłością</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.11.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/ludzie/w-styczniu-rozprawa-w-procesie-cywilnym-przeciw-zbigniewowi-ziobro,35058.html">
                            <h3>W styczniu rozprawa w procesie cywilnym przeciw Zbigniewowi Ziobro</h3>
                            <div>
                                    <img width="120" height="80" alt="W styczniu rozprawa w procesie cywilnym przeciw Zbigniewowi Ziobro" src="https://i.parlamentarny.pl/i/04/49/67/044967_r0_300.jpg">
                                    <p>W drugiej połowie stycznia 2019 roku Sąd Okręgowy w Warszawie chce wysłuchać w procesie cywilnym...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/polsko-dunska-umowa-ws-rozgraniczenia-stref-ekonomicznych-na-baltyku,35057.html">
                            <h3>Polsko-duńska umowa ws. rozgraniczenia stref ekonomicznych na Bałtyku</h3>
                            <div>
                                    <img width="120" height="80" alt="Polsko-duńska umowa ws. rozgraniczenia stref ekonomicznych na Bałtyku" src="https://i.parlamentarny.pl/i/04/72/09/047209_r0_300.jpg">
                                    <p>Szefowie dyplomacji Polski i Danii - Jacek Czaputowicz i Anders Samuelsen - podpisali w Brukseli...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kujawsko-pomorskie-protest-podczas-pierwszej-sesji-sejmiku,116980.html">Protest podczas pierwszej sesji...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/kaceper-plazynski-chcemy-byc-konstruktywna-opozycja,116977.html">Płażyński: Chcemy być...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/brytyjska-armia-ma-plan-na-twardy-brexit,35054.html">Brytyjska armia ma plan na...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/warszawa-22-listopada-zaprzysiezenie-rafala-trzaskowskiego-na-prezydenta,116976.html">Nowy prezydent Warszawy niebawem...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/poznan-jacek-jaskowiak-zaprzysiezony-na-prezydenta,116974.html">Zaprzysiężono prezydenta Poznania</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/koalicja-obywatelska-i-psl-wpolnie-w-wyborach-do-parlamentu-europejskiego,35051.html">Koalicja Obywatelska i PSL...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/emmanuel-macron-oferuje-berlinowi-otwarcie-nowego-rozdzialu-w-ue,35050.html">Emmanuel Macron oferuje...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/litwa-zastanawia-sie-w-jakim-czasie-ma-pozostac-letnim-czy-zimowym,35049.html">Litwa zastanawia się, w jakim...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>27 247</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA, TECHNIKA ROLNICZA" href="https://praca.wnp.pl/oferta_pracy/20515.html">
						<b>DZIENNIKARZ / REDAKTOR miesięcznika Farmer do działów: GOSPODARKA / EKONOMIA / PUBLICYSTYKA, TECHNIKA ROLNICZA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA" href="https://praca.wnp.pl/oferta_pracy/20516.html">
						<b>ASYSTENT DS. ZARZĄDZANIA TREŚCIĄ I SOCIAL MEDIA</b>
						<small>Grupa PTWP</small>
					</a>
				</li>
															<li>
					<a title="Brygadzista/ Ustawiacz wtryskarek" href="https://praca.wnp.pl/oferta_pracy/27_14386104.html">
						<b>Brygadzista/ Ustawiacz wtryskarek</b>
						<small>Adecco Poland Sp. z o.o.</small>
					</a>
				</li>
															<li>
					<a title="Operator wózka widłowego  w Niemczech " href="https://praca.wnp.pl/oferta_pracy/24_3211684.html">
						<b>Operator wózka widłowego  w Niemczech </b>
						<small>QUIP AG</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>561 728</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_4942506X20181115.html">
						<b>Trzebinia</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7847600X20181115.html">
						<b>Oborniki Śląskie</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7847597X20181115.html">
						<b>Opole</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7847594X20181115.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 122</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=341100001"><b>Samochody osobowe</b></a></li>
							<li><a href="https://przetargi.wnp.pl/cpv.html?list=341000008"><b>Pojazdy silnikowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykaz-nieruchomosci-niezabudowanej-dzialka-nr-30-24,739027.html">
						<b>Wykaz nieruchomości niezabudowanej - działka nr 30/24</b>
						<small>WOJSKOWA AGENCJA MIESZKANIOWA 02-004 W-WA,CHAŁUBIŃSKIEGO 3A ODDZ</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przedmiotem-niniejszego-zamowienia-jest-przeprowadzenie-szkolen-grupowych-11-czesci-dla-osob-bezrobotnych-zarejestrowanych-w-pow,604618.html">
						<b>Przedmiotem niniejszego zamówienia jest przeprowadzenie szkoleń grupowych ( 11 części) dla osób bezrobotnych zarejestrowanych w...</b>
						<small>Powiatowy Urząd Pracy w Przemyślu</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/prowadzenie-zajec-pozalekcyjnych-w-projekcie-pn-uczen-najlepsza-inwestycja-wspolfinansowanego-ze-srodkow-europejskiego-funduszu-,281523.html">
						<b>Prowadzenie zajęć pozalekcyjnych w projekcie pn Uczeń - najlepsza inwestycja współfinansowanego ze środków Europejskiego...</b>
						<small>Urząd  Gminy</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="7649927736"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>60</i>
			<a href="https://gornictwo.wnp.pl/obradowal-zespol-trojstronny-ds-bezpieczenstwa-socjalnego-gornikow,334276_1_0_0.html">"Poza Europą węgiel kwitnie, więc trudno, byśmy likwidowali własne górnictwo"</a>
		</li>
			<li class="width-2">
			<i>27</i>
			<a href="https://finanse.wnp.pl/list-pokrzywdzonych-przez-getback-do-najwyzszych-wladz-i-bankow,334409_1_0_0.html">Pokrzywdzeni w aferze piszą list do premiera i Leszka Czarneckiego. Nie przebierają w słowach</a>
		</li>
			<li class="width-3">
			<i>27</i>
			<a href="https://gornictwo.wnp.pl/prof-krystian-probierz-musimy-budowac-nowe-kopalnie,334291_1_0_0.html">Bruksela swoje, a świat swoje. Węgla zastąpić się nie da, musimy budować nowe kopalnie</a>
		</li>
			<li class="width-4">
			<i>19</i>
			<a href="https://energetyka.wnp.pl/pierwsza-polska-elektrownia-atomowa-razem-z-amerykanami-za-ich-pieniadze,334481_1_0_0.html">Pierwsza polska elektrownia atomowa razem z Amerykanami. Za ich pieniądze</a>
		</li>
			<li class="width-5">
			<i>17</i>
			<a href="https://www.wnp.pl/przemysl-obronny/polskie-pistolety-i-karabiny-z-nowoczesnej-fabryki-radomski-lucznik-ma-18-lat,334216_1_0_0.html">Rakiety, samoloty - to możemy kupować. Karabiny musimy mieć swoje. I mamy się czym pochwalić</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Apple" href="https://www.wnp.pl/tematy/apple,729.html">Apple</a></h3>
			</div>
					<div class="one">
				<h3><a title="Azja" href="https://www.wnp.pl/tematy/azja,820.html">Azja</a></h3>
			</div>
					<div class="one">
				<h3><a title="banki" href="https://www.wnp.pl/tematy/banki,854.html">banki</a></h3>
			</div>
					<div class="one">
				<h3><a title="emerytury" href="https://www.wnp.pl/tematy/emerytury,1607.html">emerytury</a></h3>
			</div>
					<div class="one">
				<h3><a title="Google" href="https://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
			</div>
					<div class="one">
				<h3><a title="GUS" href="https://www.wnp.pl/tematy/gus,2031.html">GUS</a></h3>
			</div>
					<div class="one">
				<h3><a title="Internet" href="https://www.wnp.pl/tematy/internet,2223.html">Internet</a></h3>
			</div>
					<div class="one">
				<h3><a title="inwestycje drogowe" href="https://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">inwestycje drogowe</a></h3>
			</div>
					<div class="one">
				<h3><a title="iPhone" href="https://www.wnp.pl/tematy/iphone,2236.html">iPhone</a></h3>
			</div>
					<div class="one">
				<h3><a title="Japonia" href="https://www.wnp.pl/tematy/japonia,2294.html">Japonia</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2186.51 <span class="green">0.97%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2488.75 <span class="green">0.92%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">55801.51 <span class="green">0.65%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3817.49 <span class="green">0.40%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10764.49 <span class="red">-0.28%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">201.42 <span class="red">-0.91%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.32 zł <span class="green">0.68%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.78 zł <span class="red">-0.10%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.79 zł <span class="green">0.90%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.87 zł <span class="green">0.48%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">89.10 USD <span class="red">-0.94%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">93.75 USD <span class="red">-0.64%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.06 <span class="red"> -2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.38 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.29 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.54 <span class="red">-2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2759.00 <span class="red"> -13.6zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">66.76 USD <span class="green">0.21%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">56.46 USD <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">66.22 USD <span class="red">-0.88%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2640 PLN <span class="green">0.08%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2750 PLN <span class="green">1.36%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2614 PLN <span class="red">-0.19%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2742 PLN <span class="green">0.81%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2430 PLN <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2581 PLN <span class="green">0.27%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/galeria-wisla-swietuje-dziesiate-urodziny,68820.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/05/35/51/053551_r0_300.jpg" alt="Galeria Wisła świętuje dziesiąte urodziny" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Galeria Wisła świętuje dziesiąte urodziny</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/budynek_ktory_wyraza_tozsamosc_i_jest_wizytowka_w_jednym,21300.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/08/21/04/082104_r0_300.jpg" alt="Budynek, który wyraża tożsamość i jest wizytówką w jednym" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Budynek, który wyraża tożsamość i jest wizytówką w jednym</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/waldemar_olbryk_echo_investment_widzimy_ogromne_zapotrzebowanie_na_nowe_mieszkania,16943.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/14/93/031493_r0_300.jpg" alt="Waldemar Olbryk, Echo Investment: Widzimy ogromne zapotrzebowanie na nowe mieszkania" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Waldemar Olbryk, Echo Investment: Widzimy ogromne zapotrzebowanie na nowe mieszkania</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wladyslaw-ortyl-ponownie-marszalkiem-woj-podkarpackiego,116996.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/87/71/128771_r0_300.jpg" alt="Władysław Ortyl ponownie marszałkiem woj. podkarpackiego " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Władysław Ortyl ponownie marszałkiem woj. podkarpackiego </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/zarzadzanie/jadwiga-emilewicz-ustawa-o-sukcesji-przedluza-zycie-firm,58973.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/78/93/067893_r0_300.jpg" alt="Jadwiga Emilewicz: ustawa o sukcesji przedłuża życie firm" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Jadwiga Emilewicz: ustawa o sukcesji przedłuża życie firm</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/polsko-dunska-umowa-ws-rozgraniczenia-stref-ekonomicznych-na-baltyku,165176.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/64/52/096452_r0_300.jpg" alt="Polsko-duńska umowa ws. rozgraniczenia stref ekonomicznych na Bałtyku" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Polsko-duńska umowa ws. rozgraniczenia stref ekonomicznych na Bałtyku</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-internetowy/wiadomosci/allegro-na-frsih-nowe-technologie-czesto-napotykaja-bariere-mentalnosci-konsumentow,75054.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/08/32/020832_r0_300.jpg" alt="Allegro na FRSiH: Nowe technologie często napotykają barierę mentalności konsumentów" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Allegro na FRSiH: Nowe technologie często napotykają barierę mentalności konsumentów</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/izba-zbozowo-paszowa-rolnicy-wstrzymuja-sie-ze-sprzedaza-zboz,82259.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/50/07/085007_r0_300.jpg" alt="Izba Zbożowo-Paszowa: Rolnicy wstrzymują się ze sprzedażą zbóż" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Izba Zbożowo-Paszowa: Rolnicy wstrzymują się ze sprzedażą zbóż</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/naukowcy-wyjasniaja-dlaczego-otylosc-sprzyja-rozwojowi-raka,29085.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/05/21/000521_r0_300.jpg" alt="Naukowcy wyjaśniają, dlaczego otyłość sprzyja rozwojowi raka" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Naukowcy wyjaśniają, dlaczego otyłość sprzyja rozwojowi raka</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/nasz-przemysl-farmaceutyczny-ma-szanse-stac-sie-bardziej-innowacyjny,189595.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/98/42/149842_r0_300.jpg" alt="Nasz przemysł farmaceutyczny ma szansę stać się bardziej innowacyjny" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Nasz przemysł farmaceutyczny ma szansę stać się bardziej innowacyjny</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.11.1.1','');
bmone2n.addPosition('20689.11.1.3','');
bmone2n.addPosition('20689.11.1.4','');
bmone2n.addPosition('20689.11.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.11.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>