<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Renault podwoi produkcję samochodów Dacia w Casablance - Motoryzacja</title>
				<meta name="description" content="Renault do 2022 roku podwoi produkcję samochodów marki Dacia w swojej fabryce SOMACA w Casablance do 160 tys. pojazdów rocznie - poinformował w piątek Reuters, powołując się na doniesienia państwowej agencji MAP." />
					<link rel="canonical" href="https://motoryzacja.wnp.pl/renault-podwoi-produkcje-samochodow-dacia-w-casablance,333271_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=387" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery1.11.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=71"></script>
	
	<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'p4CVf7eRZa5oJ.8Uhwj33GYknO8ZJwxPmYaZFbNtgB7.n7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />
		<meta property="og:image" content="https://i.wnp.pl/d/35/03/23/350323_r0_620.jpg" />
	<meta property="og:title" content="Renault podwoi produkcję samochodów Dacia w Casablance" />

	<meta property="og:description" content="Renault do 2022 roku podwoi produkcję samochodów marki Dacia w swojej fabryce SOMACA w Casablance do 160 tys. pojazdów rocznie - poinformował w piątek Reuters, powołując się na doniesienia państwowej agencji MAP." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://motoryzacja.wnp.pl/renault-podwoi-produkcje-samochodow-dacia-w-casablance,333271_1_0_0.html" />

	
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->


	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="motoryzacja" class=" motoryzacja">

			
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>

			<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>

		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Piątek,&nbsp;26&nbsp;października&nbsp;2018&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.11.1.1'></div>
</div>
				

<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            
            
	</div>
</div>




			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Dołącz do nas na Google Plus" href="https://plus.google.com/+WnpPl/posts"><img src="https://www.wnp.pl/images/main2016/gplus.png" alt="Dołącz do nas na Google Plus"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>

		<ul class="cf" id="menu-1">
			<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
			<li class="strefa-premium"><a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a></li>

			<li class="konferencje">
				<a class="head" href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>

				
			</li>

			<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
					<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/avestus-poluje-na-nowe-lokalizacje-we-wroclawiu,68237.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/30/00/053000_r2_300.jpg" alt="Avestus poluje na nowe lokalizacje we Wrocławiu ">
		</div>
				<div class="desc">
			<h3>Avestus poluje na nowe lokalizacje we Wrocławiu </h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/zrownowazone_projektowanie_zrownowazona_architektura_o_tym_w_trakcie_4_design_days_i_forum_dobrego_designu,20966.html" rel="external">
				<div class="desc">
			<h3>Koniec cywilizacji jednorazowego użytku? Jak nowe prawo zmieni projektowanie i architekturę?</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/mieszkanie_plus_w_gdyni_ruszyl_nabor_do_172_mieszkan,16786.html" rel="external">
				<div class="desc">
			<h3>Mieszkanie Plus w Gdyni: Ruszył nabór do 172 mieszkań</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/owoce-warzywa/wiadomosci/frsih-2018-trzy-dekady-budowy-polskiego-biznesu-spozywczego-bakalland-wideo,164437.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/09/54/11/095411_r2_300.jpg" alt="FRSiH 2018: Trzy dekady budowy polskiego biznesu spożywczego - BAKALLAND (wideo)">
		</div>
				<div class="desc">
			<h3>FRSiH 2018: Trzy dekady budowy polskiego biznesu spożywczego - BAKALLAND (wideo)</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wybory-samorzadowe-2018-wyniki-przebieg-frekwencja-relacja-na-zywo-z-wyborow-2018,115070.html" rel="external">
				<div class="desc">
			<h3>PiS kontynuuje wyborczy objazd po Polsce. Dziś Mielec</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/rzad-poprze-wydluzenie-zakazu-handlu-w-niedziele,74512.html" rel="external">
				<div class="desc">
			<h3>Rząd poprze wydłużenie zakazu handlu w niedziele?</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
		</ul>

	</div>
	<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
				<li class="strefa-premium">
					<a href="/strefa-premium/">STREFA PREMIUM</a>
				</li>
				
				<li class="c1">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Energetyka:</h4>
							<ul class="list-1">
															<li><b>16:35</b> <a href="https://energetyka.wnp.pl/pse-zapowiada-testowa-aukcje-rynku-mocy-na-8-listopada-2018-r,333268_1_0_0.html">PSE zapowiada testową aukcję rynku mocy na 8 listopada 2018 r.</a></li>
															<li><b>15:40</b> <a href="https://energetyka.wnp.pl/krzysztof-tchorzewski-podwyzek-cen-energii-dla-gospodarstw-domowych-nie-bedzie,333263_1_0_0.html">Krzysztof Tchórzewski: podwyżek cen energii dla gospodarstw domowych nie będzie</a></li>
															<li><b>14:56</b> <a href="https://energetyka.wnp.pl/krytyka-rurociagu-gazpromu-to-hipokryzja-twierdza-wegrzy,333259_1_0_0.html">Krytyka rurociągu Gazpromu to hipokryzja, twierdzą Węgrzy</a></li>
															<li><b>14:47</b> <a href="https://energetyka.wnp.pl/gorazdze-cement-i-skanska-opracowaly-antysmogowy-beton,333258_1_0_0.html">Górażdże Cement i Skanska opracowały antysmogowy beton</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/roller-coaster-na-rynku-dwutlenku-wegla-banki-sie-ciesza-a-prad-drozeje,333079_1_0_0.html">
									<img alt="Roller coaster z dwutlenkiem węgla. Banki się cieszą, a prąd drożeje" src="https://i.wnp.pl/d/35/02/87/350287_r0_300.jpg">
									<h3>Roller coaster z dwutlenkiem węgla. Banki się cieszą, a prąd drożeje</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/polimex-mostostal-spokojny-o-opole-ale-z-troska-o-zeran-liczy-na-pulawy-ostroleke-pern-i-pdh,333162_1_0_0.html">
									<img alt="O największą inwestycję w Polsce są już spokojniejsi. Co z innymi kontraktami?" src="https://i.wnp.pl/d/35/02/60/350260_r0_300.jpg">
									<h3>O największą inwestycję w Polsce są już spokojniejsi. Co z innymi kontraktami?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/fala-podwyzek-cen-pradu-dociera-do-kolejnych-odbiorcow,333136_1_0_0.html">
									<img alt="Ceny prądu rosną jak szalone. Mamy kolejne złe informacje" src="https://i.wnp.pl/d/31/49/90/314990_r0_300.jpg">
									<h3>Ceny prądu rosną jak szalone. Mamy kolejne złe informacje</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li>
									<span>&bull;</span>&nbsp;
									<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c2">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Gaz:</h4>
							<ul class="list-1">
															<li><b>11:41</b> <a href="https://gazownictwo.wnp.pl/tesgas-wybuduje-gazociag-dla-polskiej-spolki-gazownictwa,333235_1_0_0.html">Tesgas wybuduje gazociąg dla Polskiej Spółki Gazownictwa</a></li>
															<li><b>06:00</b> <a href="https://gazownictwo.wnp.pl/polimex-mostostal-spokojny-o-opole-ale-z-troska-o-zeran-liczy-na-pulawy-ostroleke-pern-i-pdh,333162_1_0_0.html">Polimex-Mostostal spokojny o Opole, ale z troską o Żerań. Liczy na Puławy, Ostrołękę, PERN i PDH</a></li>
															<li><b>Cz 18:46</b> <a href="https://gazownictwo.wnp.pl/nord-stream-2-rosja-zarzuca-polsce-upolitycznianie-wspolpracy-energetycznej,333180_1_0_0.html">Nord Stream 2: Rosja zarzuca Polsce "upolitycznianie współpracy" energetycznej</a></li>
															<li><b>Cz 15:31</b> <a href="https://gazownictwo.wnp.pl/gazprom-zwraca-sie-o-miedzynarodowy-arbitraz,333158_1_0_0.html">Gazprom zwraca się o międzynarodowy arbitraż</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/prezes-pgnig-ewentualna-podwyzka-cen-gazu-bedzie-niewielka,333130_1_0_0.html">
									<img alt="Prezes PGNiG uspokaja ws. cen gazu" src="https://i.wnp.pl/d/34/72/20/347220_r0_300.jpg">
									<h3>Prezes PGNiG uspokaja ws. cen gazu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/nord-stream-2-to-katastrofa-dla-calej-unii-europejskiej,333045_1_0_0.html">
									<img alt="&quot;Nord Stream 2: to katastrofa dla całej Unii Europejskiej&quot;" src="https://i.wnp.pl/d/35/01/65/350165_r0_300.jpg">
									<h3>"Nord Stream 2: to katastrofa dla całej Unii Europejskiej"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gaz-zastapi-wegiel-w-polskiej-energetyce-przemyslowej,332958_1_0_0.html">
									<img alt="To już pewne, polski przemysł odstawi węgiel. Jest dobra alternatywa" src="https://i.wnp.pl/d/35/00/89/350089_r0_300.jpg">
									<h3>To już pewne, polski przemysł odstawi węgiel. Jest dobra alternatywa</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c3">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Górnictwo:</h4>
							<ul class="list-1">
															<li><b>17:45</b> <a href="https://gornictwo.wnp.pl/jsw-kontynuuje-rozmowy-z-prairie-mining-ws-przejecia-projektow-jan-karski-i-debiensko,333273_1_0_0.html">JSW kontynuuje rozmowy z Prairie Mining ws. przejęcia projektów Jan Karski i Dębieńsko</a></li>
															<li><b>13:03</b> <a href="https://gornictwo.wnp.pl/jsw-rusza-budowa-pierwszej-hali-jastrzebskich-zakladow-remontowych-w-suszcu,333248_1_0_0.html">JSW: rusza budowa pierwszej hali Jastrzębskich Zakładów Remontowych w Suszcu</a></li>
															<li><b>12:47</b> <a href="https://gornictwo.wnp.pl/pgg-podtrzymuje-ze-ma-wydobyc-w-2018-roku-okolo-30-mln-ton-wegla,333242_1_0_0.html">PGG podtrzymuje, że ma wydobyć w 2018 roku około 30 mln ton węgla</a></li>
															<li><b>11:16</b> <a href="https://gornictwo.wnp.pl/chiny-8-gornikow-nie-zyje-13-jest-poszukiwanych,333233_1_0_0.html">Chiny: 8 górników nie żyje, 13 jest poszukiwanych</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/daniel-ozon-prezes-jsw-nie-zostanie-teraz-odwolany,333225_1_0_0.html">
									<img alt="Prezes JSW Daniel Ozon pozostanie na stanowisku" src="https://i.wnp.pl/d/34/95/52/349552_r0_300.jpg">
									<h3>Prezes JSW Daniel Ozon pozostanie na stanowisku</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/czy-daniel-ozon-prezes-jsw-powinien-zostac-odwolany-zapytalismy-janusza-steinhoffa,333042_1_0_0.html">
									<img alt="Ważą się losy Daniela Ozona. Janusz Steinhoff nie ma złudzeń" src="https://i.wnp.pl/d/34/04/83/340483_r0_300.jpg">
									<h3>Ważą się losy Daniela Ozona. Janusz Steinhoff nie ma złudzeń</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/znow-goraco-wokol-prezesa-jsw,333026_1_0_0.html">
									<img alt="Znów gorąco wokół prezesa JSW" src="https://i.wnp.pl/d/31/55/54/315554_r0_300.jpg">
									<h3>Znów gorąco wokół prezesa JSW</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c4">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Hutnictwo:</h4>
							<ul class="list-1">
															<li><b>11:12</b> <a href="https://hutnictwo.wnp.pl/hiszpanie-zmodernizuja-walcownie-cognora-w-krakowie,333231_1_0_0.html">Hiszpanie zmodernizują walcownię Cognora w Krakowie</a></li>
															<li><b>09:54</b> <a href="https://hutnictwo.wnp.pl/zm-ropczyce-osiagnely-rekordowe-przychody,333219_1_0_0.html">ZM Ropczyce osiągnęły rekordowe przychody</a></li>
															<li><b>08:57</b> <a href="https://hutnictwo.wnp.pl/spadek-cen-miedzi-trwa,333216_1_0_0.html">Spadek cen miedzi trwa</a></li>
															<li><b>07:40</b> <a href="https://hutnictwo.wnp.pl/najnowsze-notowania-metali-bazowych-wegla-i-paliw,333209_1_0_0.html">Najnowsze notowania metali bazowych, węgla i paliw</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/audyt-sprawdzi-co-zrobil-byly-prezes-krezusa,333256_1_0_0.html">
									<img alt="Audyt sprawdzi, co zostawił po sobie prezes znanej spółki" src="https://i.wnp.pl/d/34/11/20/341120_r0_300.jpg">
									<h3>Audyt sprawdzi, co zostawił po sobie prezes znanej spółki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/arcelormittal-blizej-pierwszej-swojej-huty-w-indiach,333241_1_0_0.html">
									<img alt="ArcelorMittal bliżej pierwszej swojej huty w Indiach" src="https://i.wnp.pl/d/35/03/03/350303_r0_300.jpg">
									<h3>ArcelorMittal bliżej pierwszej swojej huty w Indiach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/zloto-w-kghm-coraz-wazniejsze,333234_1_0_0.html">
									<img alt="Złoty biznes KGHM. Bonus który spółce przynosi krocie" src="https://i.wnp.pl/d/35/03/02/350302_r0_300.jpg">
									<h3>Złoty biznes KGHM. Bonus który spółce przynosi krocie</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c5">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Nafta:</h4>
							<ul class="list-1">
															<li><b>14:40</b> <a href="https://nafta.wnp.pl/na-stacjach-paliw-ciagle-drogo-ale-wzrosty-hamuja,333257_1_0_0.html">Na stacjach paliw ciągle drogo, ale wzrosty hamują</a></li>
															<li><b>14:22</b> <a href="https://nafta.wnp.pl/shell-udostepnia-pierwsze-szybkie-ladowarki-na-stacji-we-francji,333255_1_0_0.html">Shell udostępnia pierwsze szybkie ładowarki na stacji we Francji</a></li>
															<li><b>13:05</b> <a href="https://nafta.wnp.pl/elektrobudowa-z-nowym-terminem-kontraktu-dla-pkn-orlen,333250_1_0_0.html">Elektrobudowa z nowym terminem kontraktu dla PKN Orlen</a></li>
															<li><b>11:59</b> <a href="https://nafta.wnp.pl/austria-i-wegry-wprowadzaja-system-poboru-oplat-drogowych-wedlug-zasad-eets,333238_1_0_0.html">Austria i Węgry wprowadzają system poboru opłat drogowych według zasad EETS</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/orlen-zanizal-ceny-przed-wyborami-2018-koncern-zdecydowanie-odpowiada,333246_1_0_0.html">
									<img alt="Orlen zaniżał ceny przed wyborami? Koncern zdecydowanie odpowiada" src="https://i.wnp.pl/d/34/40/54/344054_r0_300.jpg">
									<h3>Orlen zaniżał ceny przed wyborami? Koncern zdecydowanie odpowiada</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/daniel-obajtek-prezesem-tvp-jest-odpowiedz-szefa-orlenu,333153_1_0_0.html">
									<img alt="Daniel Obajtek prezesem TVP? Jest odpowiedź szefa Orlenu" src="https://i.wnp.pl/d/35/02/56/350256_r0_300.jpg">
									<h3>Daniel Obajtek prezesem TVP? Jest odpowiedź szefa Orlenu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/wiemy-kiedy-orlen-wyda-pierwsze-pieniadze-na-rozwoj-petrochemii,333150_1_0_0.html">
									<img alt="Wielomiliardowy program inwestycyjny PKN Orlen niebawem ruszy z kopyta" src="https://i.wnp.pl/d/35/02/53/350253_r0_300.jpg">
									<h3>Wielomiliardowy program inwestycyjny PKN Orlen niebawem ruszy z kopyta</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c6">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Chemia:</h4>
							<ul class="list-1">
															<li><b>06:00</b> <a href="https://chemia.wnp.pl/polimex-mostostal-spokojny-o-opole-ale-z-troska-o-zeran-liczy-na-pulawy-ostroleke-pern-i-pdh,333162_1_0_0.html">Polimex-Mostostal spokojny o Opole, ale z troską o Żerań. Liczy na Puławy, Ostrołękę, PERN i PDH</a></li>
															<li><b>Cz 19:03</b> <a href="https://chemia.wnp.pl/porozumienie-iks-solino-i-ciech-w-2019-r-rusza-budowa-rurociagu-solankowego,333181_1_0_0.html">Porozumienie IKS „Solino” i Ciech. W 2019 r. rusza budowa rurociągu solankowego</a></li>
															<li><b>Cz 18:30</b> <a href="https://chemia.wnp.pl/parlament-europejski-chce-ograniczyc-emisje-co2-o-55-proc-do-2030-r,333167_1_0_0.html">Parlament Europejski chce ograniczyć emisję CO2 o 55 proc. do 2030 r.</a></li>
															<li><b>Cz 14:37</b> <a href="https://chemia.wnp.pl/wiemy-kiedy-orlen-wyda-pierwsze-pieniadze-na-rozwoj-petrochemii,333150_1_0_0.html">Wiemy, kiedy Orlen wyda pierwsze pieniądze na rozwój petrochemii</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/basf-po-trzech-kwartalach-gorzej-niz-przed-rokiem,333224_1_0_0.html">
									<img alt="Największy koncern chemiczny w Europie pokazał gorsze wyniki" src="https://i.wnp.pl/d/33/73/76/337376_r0_300.jpg">
									<h3>Największy koncern chemiczny w Europie pokazał gorsze wyniki</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/juz-za-kilka-dni-grupa-azoty-otworzy-centrum-badawczo-rozwojowe-w-tarnowie,333125_1_0_0.html">
									<img alt="Azoty ruszają po innowacje. Wkrótce otwarcie ważnego centrum badawczego" src="https://i.wnp.pl/d/33/46/21/334621_r0_300.jpg">
									<h3>Azoty ruszają po innowacje. Wkrótce otwarcie ważnego centrum badawczego</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/parlament-europejski-za-zakazem-jednorazowych-talerzykow-sztuccow-i-slomek,333073_1_0_0.html">
									<img alt="Znikną plastikowe opakowania, jednorazowe talerzyki, sztućce i słomki. A potem filtry do papierosów" src="https://i.wnp.pl/d/35/01/98/350198_r0_300.jpg">
									<h3>Znikną plastikowe opakowania, jednorazowe talerzyki, sztućce i słomki. A potem filtry do papierosów</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł odzieżowy:</h4>
							<ul class="list-1">
															<li><b>Cz 20:38</b> <a href="https://www.wnp.pl/przemysl-odziezowy/siec-domow-handlowych-debenhams-zamknie-nawet-50-sklepow,333189_1_0_0.html"> Sieć domów handlowych Debenhams zamknie nawet 50 sklepów</a></li>
															<li><b>Wt 19:00</b> <a href="https://www.wnp.pl/przemysl-odziezowy/zakupy-w-sieci-polacy-czesciej-korzystaja-ze-stacjonarnych-sklepow,332982_1_0_0.html">Zakupy w sieci? Polacy częściej korzystają ze stacjonarnych sklepów</a></li>
															<li><b>Wt 13:02</b> <a href="https://www.wnp.pl/przemysl-odziezowy/eobuwie-pl-zeskanuje-ci-stope-w-centrum-handlowym,332949_1_0_0.html">eobuwie.pl zeskanuje ci stopę w centrum handlowym</a></li>
															<li><b>Wt 12:53</b> <a href="https://www.wnp.pl/przemysl-odziezowy/lpp-otworzy-centrum-w-rumunii,332944_1_0_0.html">LPP otworzy centrum  w Rumunii</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/zalando-testuje-inteligentne-roboty-w-niemczech,333247_1_0_0.html">
									<img alt="Inteligentne roboty wkraczają do sprzedaży ubrań" src="https://i.wnp.pl/d/35/03/05/350305_r0_300.jpg">
									<h3>Inteligentne roboty wkraczają do sprzedaży ubrań</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/wars-sawa-junior-za-ponad-300-mln-euro-juz-w-rekach-atrium,333087_1_0_0.html">
									<img alt="Najstarsze centrum handlowe w Warszawie za ponad 300 mln euro już w rękach Atrium" src="https://i.wnp.pl/d/35/02/05/350205_r0_300.jpg">
									<h3>Najstarsze centrum handlowe w Warszawie za ponad 300 mln euro już w rękach Atrium</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/czy-meksyk-i-turcja-stana-sie-nowymi-chinami,332935_1_0_0.html">
									<img alt="&quot;Made in China&quot; traci moc. Konkurent rośnie tuż pod bokiem Europy" src="https://i.wnp.pl/d/30/34/30/303430_r0_300.jpg">
									<h3>"Made in China" traci moc. Konkurent rośnie tuż pod bokiem Europy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/eobuwie-pl-rozpoczyna-przygotowania-do-wejscia-na-gielde,332998_1_0_0.html">
									<img alt="CCC szykuje na giełdę swoją internetową sieć" src="https://i.wnp.pl/d/35/01/12/350112_r0_300.jpg">
									<h3>CCC szykuje na giełdę swoją internetową sieć</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
				
				<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Budownictwo:</h4>
							<ul class="list-1">
															<li><b>17:12</b> <a href="https://budownictwo.wnp.pl/bik-rosnie-wartosc-kredytow-mieszkaniowych,333272_1_0_0.html">BIK: rośnie wartość kredytów mieszkaniowych</a></li>
															<li><b>15:38</b> <a href="https://www.pulshr.pl/zarzadzanie/widzimy-ze-ludzie-sa-zmeczeni-braki-kadrowe-zwiekszaja-ich-frustracje-mowi-aneta-andruszkiewicz-z-unibepu,58299.html">Ludzie są zmęczeni i sfrustrowani, ale bez nich budowy staną</a></li>
															<li><b>13:05</b> <a href="https://budownictwo.wnp.pl/elektrobudowa-z-nowym-terminem-kontraktu-dla-pkn-orlen,333250_1_0_0.html">Elektrobudowa z nowym terminem kontraktu dla PKN Orlen</a></li>
															<li><b>13:03</b> <a href="https://budownictwo.wnp.pl/jsw-rusza-budowa-pierwszej-hali-jastrzebskich-zakladow-remontowych-w-suszcu,333248_1_0_0.html">JSW: rusza budowa pierwszej hali Jastrzębskich Zakładów Remontowych w Suszcu</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/polimex-mostostal-spokojny-o-opole-ale-z-troska-o-zeran-liczy-na-pulawy-ostroleke-pern-i-pdh,333162_1_0_0.html">
									<img alt="O największą inwestycję w Polsce są już spokojniejsi. Co z innymi kontraktami?" src="https://i.wnp.pl/d/35/02/60/350260_r0_300.jpg">
									<h3>O największą inwestycję w Polsce są już spokojniejsi. Co z innymi kontraktami?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/pkn-orlen-planuje-rekordowe-inwestycje-czego-oczekuje-od-dostawcow-i-wykonawcow,333063_1_0_0.html">
									<img alt="Największy koncern w regionie planuje rekordowe inwestycje. Kto będzie dla niego budował?" src="https://i.wnp.pl/d/35/01/84/350184_r0_300.jpg">
									<h3>Największy koncern w regionie planuje rekordowe inwestycje. Kto będzie dla niego budował?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/budownictwo-mieszkaniowe-o-krok-od-zawalu,333053_1_0_0.html">
									<img alt="Już nie tylko drogi i kolej. Coraz więcej firm na skraju zawału" src="https://i.wnp.pl/d/35/01/74/350174_r0_300.jpg">
									<h3>Już nie tylko drogi i kolej. Coraz więcej firm na skraju zawału</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Tech:</h4>
							<ul class="list-1">
															<li><b>18:32</b> <a href="https://www.wnp.pl/tech/hitachi-sprzedaje-francuzom-dzial-nawigacji-samochodowej,333280_1_0_0.html">Hitachi sprzedaje francuzom dział nawigacji samochodowej</a></li>
															<li><b>18:23</b> <a href="https://www.wnp.pl/tech/twitter-odnotowal-wzrost-przychodow-pomimo-spadku-liczby-uzytkownikow,333278_1_0_0.html">Twitter odnotował wzrost przychodów pomimo spadku liczby użytkowników</a></li>
															<li><b>18:01</b> <a href="https://www.wnp.pl/tech/pko-bp-mial-awarie-serwisow-mobilnych,333277_1_0_0.html">PKO BP miał awarie serwisów mobilnych</a></li>
															<li><b>17:47</b> <a href="https://www.wnp.pl/tech/xbox-one-bedzie-obslugiwal-dowolna-klawiature-i-mysz,333275_1_0_0.html">Xbox One będzie obsługiwał dowolną klawiaturę i mysz</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/gorazdze-cement-i-skanska-opracowaly-antysmogowy-beton,333258_1_0_0.html">
									<img alt="Beton walczy ze smogiem w Warszawie. Budowlańcy mają specjalną recepturę" src="https://i.wnp.pl/d/35/03/16/350316_r0_300.jpg">
									<h3>Beton walczy ze smogiem w Warszawie. Budowlańcy mają specjalną recepturę</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/ibm-patentuje-drona-do-podawania-kawy,333222_1_0_0.html">
									<img alt="Dron-barista, tego jeszcze nie było" src="https://i.wnp.pl/d/35/02/95/350295_r0_300.jpg">
									<h3>Dron-barista, tego jeszcze nie było</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/zarzad-qumaka-przygotowal-wniosek-o-upadlosc,333185_1_0_0.html">
									<img alt="Zarząd Qumaka przygotował wniosek o upadłość, ale nie traci nadziei" src="https://i.wnp.pl/d/32/56/22/325622_r0_300.jpg">
									<h3>Zarząd Qumaka przygotował wniosek o upadłość, ale nie traci nadziei</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
																<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Przemysł obronny:</h4>
							<ul class="list-1">
															<li><b>14:16</b> <a href="https://www.wnp.pl/przemysl-obronny/polacy-pochwala-sie-dronami-w-kanadzie,333254_1_0_0.html">Polacy pochwalą się dronami w Kanadzie</a></li>
															<li><b>Cz 21:40</b> <a href="https://www.wnp.pl/przemysl-obronny/prezydent-wazne-aby-zmiany-w-sztabie-generalnym-przebiegaly-ewolucyjnie,333193_1_0_0.html">Prezydent: ważne, aby zmiany w Sztabie Generalnym przebiegały ewolucyjnie</a></li>
															<li><b>Cz 18:13</b> <a href="https://www.wnp.pl/przemysl-obronny/szef-mon-zmiana-systemu-dowodzenia-swiadczy-o-zaufaniu,333175_1_0_0.html">Szef MON: zmiana systemu dowodzenia świadczy o zaufaniu</a></li>
															<li><b>Cz 17:58</b> <a href="https://www.wnp.pl/przemysl-obronny/jerzy-kwiecinski-bezpieczenstwo-powinno-byc-priorytetem-w-nowym-budzecie-ue,333172_1_0_0.html">Jerzy Kwieciński: bezpieczeństwo powinno być priorytetem w nowym budżecie UE</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/raytheon-zlozyl-w-hucie-stalowa-wola-zamowienia-na-dostawy-w-programie-wisla,333177_1_0_0.html">
									<img alt="Raytheon składa zamówienia w Hucie Stalowa Wola" src="https://i.wnp.pl/d/35/02/70/350270_r0_300.jpg">
									<h3>Raytheon składa zamówienia w Hucie Stalowa Wola</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/homar-w-odslonach-bedzie-szansa-na-offset-lub-zakup-technologii,332962_1_0_0.html">
									<img alt="Kupimy Homara, ale w kawałkach. Czy polskie firmy cokolwiek zyskają?" src="https://i.wnp.pl/d/35/01/90/350190_r0_300.jpg">
									<h3>Kupimy Homara, ale w kawałkach. Czy polskie firmy cokolwiek zyskają?</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/podwodne-innowacyjne-w-swiecie-drony-noa-sentinel-oraz-cyberryby-i-cyberfoki,332564_1_0_0.html">
									<img alt="Podwodne innowacyjne w świecie drony NOA Sentinel oraz cyberryby i cyberfoki" src="https://i.wnp.pl/d/34/98/07/349807_r0_300.jpg">
									<h3>Podwodne innowacyjne w świecie drony NOA Sentinel oraz cyberryby i cyberfoki</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wb-electronics-z-kontraktem-w-afryce-za-99-mln-zl,332876_1_0_0.html">
									<img alt="Polska spółka zbrojeniowa z dużym kontraktem w Afryce" src="https://i.wnp.pl/d/35/00/13/350013_r0_300.jpg">
									<h3>Polska spółka zbrojeniowa z dużym kontraktem w Afryce</h3>
								</a>
							</div>
													</div>
					</div>
									</li>

				<li class="c9">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Logistyka:</h4>
							<ul class="list-1">
															<li><b>18:48</b> <a href="https://logistyka.wnp.pl/kolej-bedzie-miec-wspolnego-windykatora,333282_1_0_0.html">Kolej będzie mieć wspólnego windykatora</a></li>
															<li><b>17:30</b> <a href="https://logistyka.wnp.pl/8-oraz-16-18-najbardziej-niebezpieczne-godziny-na-przejazdach-kolejowych,333223_1_0_0.html">8 oraz 16-18 - najbardziej niebezpieczne godziny na przejazdach kolejowych</a></li>
															<li><b>17:05</b> <a href="https://logistyka.wnp.pl/samoloty-w-polsce-lataja-coraz-bardziej-punktualnie,333267_1_0_0.html">Samoloty w Polsce latają coraz bardziej punktualnie</a></li>
															<li><b>14:40</b> <a href="https://logistyka.wnp.pl/na-stacjach-paliw-ciagle-drogo-ale-wzrosty-hamuja,333257_1_0_0.html">Na stacjach paliw ciągle drogo, ale wzrosty hamują</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/zarzad-i-zwiazkowcy-lot-u-zasiada-do-rozmow,333264_1_0_0.html">
									<img alt="Jest szansa na porozumienie w PLL LOT?" src="https://i.wnp.pl/d/35/02/67/350267_r0_300.jpg">
									<h3>Jest szansa na porozumienie w PLL LOT?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/lot-zarzad-przedstawil-strajkujacym-propozycje-kompromisu-zwiazkowcy-maja-zastrzezenia,333198_1_0_0.html">
									<img alt="Cztery kompromisowe propozycje zarządu LOT. Związkowcy mają zastrzeżenia" src="https://i.wnp.pl/d/34/40/34/344034_r0_300.jpg">
									<h3>Cztery kompromisowe propozycje zarządu LOT. Związkowcy mają zastrzeżenia</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/policzylismy-ile-lot-traci-na-kazdym-dniu-strajku-straty-finansowe-i-wizerunkowe,333144_1_0_0.html">
									<img alt="Policzyliśmy, ile LOT traci na każdym dniu strajku" src="https://i.wnp.pl/d/35/02/67/350267_r0_300.jpg">
									<h3>Policzyliśmy, ile LOT traci na każdym dniu strajku</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c10 active">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
									</li>
				
				<li class="c11">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Finanse:</h4>
							<ul class="list-1">
															<li><b>18:48</b> <a href="https://finanse.wnp.pl/kolej-bedzie-miec-wspolnego-windykatora,333282_1_0_0.html">Kolej będzie mieć wspólnego windykatora</a></li>
															<li><b>18:41</b> <a href="https://finanse.wnp.pl/slaby-tydzien-dla-warszawskiej-gieldy,333281_1_0_0.html">Słaby tydzień dla warszawskiej giełdy</a></li>
															<li><b>18:27</b> <a href="https://finanse.wnp.pl/minister-finansow-pracownicze-plany-kapitalowe-wzmocnia-polska-gospodarke,333279_1_0_0.html">Minister finansów: Pracownicze Plany Kapitałowe wzmocnią polską gospodarkę</a></li>
															<li><b>18:23</b> <a href="https://finanse.wnp.pl/twitter-odnotowal-wzrost-przychodow-pomimo-spadku-liczby-uzytkownikow,333278_1_0_0.html">Twitter odnotował wzrost przychodów pomimo spadku liczby użytkowników</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/czy-australia-ratyfikuje-tpp-11,331829_1_0_0.html">
									<img alt="Ta umowa zmieni układ sił na świecie. Już bez USA" src="https://i.wnp.pl/d/35/01/81/350181_r0_300.jpg">
									<h3>Ta umowa zmieni układ sił na świecie. Już bez USA</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/wielka-awaria-w-banku-pko-bp,333260_1_0_0.html">
									<img alt="Wielka awaria w banku PKO BP" src="https://i.wnp.pl/d/33/90/90/339090_r0_300.jpg">
									<h3>Wielka awaria w banku PKO BP</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/deweloperzy-drza-o-kredyty-beda-problemy-z-finansowaniem-inwestycji,332618_1_0_0.html">
									<img alt="Czarne chmury zbierają się nad deweloperami. &quot;Jesteśmy pod lupą&quot;" src="https://i.wnp.pl/d/35/02/98/350298_r0_300.jpg">
									<h3>Czarne chmury zbierają się nad deweloperami. "Jesteśmy pod lupą"</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>
				
				<li class="c12">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Praca:</h4>
							<ul class="list-1">
															<li><b>17:54</b> <a href="https://praca.wnp.pl/urzad-wypelni-za-nas-pit-a,333276_1_0_0.html">Urząd wypełni za nas PIT-a</a></li>
															<li><b>13:05</b> <a href="https://praca.wnp.pl/zalando-testuje-inteligentne-roboty-w-niemczech,333247_1_0_0.html">Zalando testuje inteligentne roboty w Niemczech</a></li>
															<li><b>13:05</b> <a href="https://praca.wnp.pl/elektrobudowa-z-nowym-terminem-kontraktu-dla-pkn-orlen,333250_1_0_0.html">Elektrobudowa z nowym terminem kontraktu dla PKN Orlen</a></li>
															<li><b>11:11</b> <a href="https://praca.wnp.pl/podrabiali-kawe-11-osob-z-zarzutami,333230_1_0_0.html">Podrabiali kawę - 11 osób z zarzutami</a></li>
														</ul>
						</div>
	
						<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/widzimy-ze-ludzie-sa-zmeczeni-braki-kadrowe-zwiekszaja-ich-frustracje-mowi-aneta-andruszkiewicz-z-unibepu,58299.html">
									<img alt="Ludzie są zmęczeni i sfrustrowani, ale bez nich budowy staną" src="https://i.wnp.pl/d/35/03/20/350320_r0_300.jpg">
									<h3>Ludzie są zmęczeni i sfrustrowani, ale bez nich budowy staną</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/stworzone-by-trwac-firmy-rodzinne-sa-jedyne-w-swoim-rodzaju,58320.html">
									<img alt="Stworzone, by trwać. Firmy rodzinne są jedyne w swoim rodzaju" src="https://i.wnp.pl/d/32/17/84/321784_r0_300.jpg">
									<h3>Stworzone, by trwać. Firmy rodzinne są jedyne w swoim rodzaju</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/digital-teammates-roboty-biurowe-nie-pozbawia-polakow-pracy,333061_1_0_0.html">
									<img alt="Roboty wkraczają do polskich biur. Czy powinniśmy się bać o miejsca pracy?" src="https://i.wnp.pl/d/34/96/54/349654_r0_300.jpg">
									<h3>Roboty wkraczają do polskich biur. Czy powinniśmy się bać o miejsca pracy?</h3>
								</a>
							</div>
													</div>
	
						<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
																							<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
																															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
																						</ul>
						</div>
					</div>
									</li>

				<li class="c13">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
						<div class="col1">
							<h4>Nowe w dziale Rynki zagraniczne:</h4>
							<ul class="list-1">
															<li><b>05:51</b> <a href="https://www.wnp.pl/rynki-zagraniczne/zakonczono-proces-ratyfikacji-ustawy-o-porozumieniu-handlowym-cptpp,333204_1_0_0.html">Zakończono proces ratyfikacji ustawy o porozumieniu handlowym CPTPP</a></li>
															<li><b>Cz 08:39</b> <a href="https://www.wnp.pl/rynki-zagraniczne/wyprzedaz-na-rynkach-ropy-na-globalnych-rynkach-akcji-podobnie,333101_1_0_0.html">Wyprzedaż na rynkach ropy. Na globalnych rynkach akcji podobnie</a></li>
															<li><b>Cz 06:03</b> <a href="https://www.wnp.pl/rynki-zagraniczne/transition-technologies-z-szansami-na-kontrakty-w-administracji-w-wielkiej-brytanii,333081_1_0_0.html">Transition Technologies z szansami na kontrakty w administracji w Wielkiej Brytanii</a></li>
															<li><b>Śr 11:15</b> <a href="https://www.wnp.pl/rynki-zagraniczne/czy-meksyk-i-turcja-stana-sie-nowymi-chinami,332935_1_0_0.html">Czy Meksyk i Turcja staną się nowymi Chinami?</a></li>
														</ul>
						</div>
	
						<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/czy-australia-ratyfikuje-tpp-11,331829_1_0_0.html">
									<img alt="Ta umowa zmieni układ sił na świecie. Już bez USA" src="https://i.wnp.pl/d/35/01/81/350181_r0_300.jpg">
									<h3>Ta umowa zmieni układ sił na świecie. Już bez USA</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-12-39-proc-brytyjskich-firm-uruchomi-plany-awaryjne-w-listopadzie,333141_1_0_0.html">
									<img alt="Firmy szykują plan awaryjny na listopad. Padają głosy o &quot;wkraczaniu w strefę śmierci&quot; " src="https://i.wnp.pl/d/35/02/74/350274_r0_300.jpg">
									<h3>Firmy szykują plan awaryjny na listopad. Padają głosy o "wkraczaniu w strefę śmierci" </h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/marek-siergiej-promotech-problemem-czas-przekraczania-granicy,332507_1_0_0.html">
									<img alt="Problemy na granicy z Białorusią kłopotliwe dla biznesu" src="https://i.wnp.pl/d/35/00/29/350029_r0_300.jpg">
									<h3>Problemy na granicy z Białorusią kłopotliwe dla biznesu</h3>
								</a>
							</div>
														<div class="art-1"  style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/indonezja-spowalnia-i-zwieksza-zachety-dla-inwestorow,332586_1_0_0.html">
									<img alt="Obniżyli podatek do... zera. We wszystkich sektorach gospodarki" src="https://i.wnp.pl/d/34/98/75/349875_r0_300.jpg">
									<h3>Obniżyli podatek do... zera. We wszystkich sektorach gospodarki</h3>
								</a>
							</div>
													</div>
					</div>
									</li>
			</ul>
		</div>
	</div>
</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://budownictwo.wnp.pl/deweloperzy-drza-o-kredyty-beda-problemy-z-finansowaniem-inwestycji,332618_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/02/98/350298_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Czarne chmury zbierają się nad deweloperami. "Jesteśmy pod lupą"</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/to-bedzie-inwestycyjny-hit-2019-roku-banki-juz-wiedza-co-sie-swieci,332817_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/99/56/349956_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>To będzie inwestycyjny hit 2019 roku. Banki już wiedzą, co się święci</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://budownictwo.wnp.pl/polimex-mostostal-spokojny-o-opole-ale-z-troska-o-zeran-liczy-na-pulawy-ostroleke-pern-i-pdh,333162_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/02/60/350260_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>O największą inwestycję w Polsce są już spokojniejsi. Co z innymi kontraktami?</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/rynek-e-commerce-w-chinach-czesc-2-jaka-wybrac-platforme-e-commerce,330911_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/78/68/347868_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Bez miliona nie podchodź? Chiny coraz bardziej wymagające</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw na stacjach benzynowych" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw na stacjach benzynowych</a></h3>
				</div>
							<div class="one">
					<h3><a title="Premiery nowych modeli" href="http://www.wnp.pl/tematy/premiery-samochodow,15634.html">Premiery nowych modeli</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ekologia w motoryzacji" href="http://www.wnp.pl/tematy/ekologia-w-motoryzacji,15633.html">Ekologia w motoryzacji</a></h3>
				</div>
							<div class="one">
					<h3><a title="Sprzedaż nowych samochodów" href="http://www.wnp.pl/tematy/sprzedaz-nowych-samochodow,15637.html">Sprzedaż nowych samochodów</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny ropy na świecie" href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy na świecie</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://motoryzacja.wnp.pl/">Motoryzacja</a> &raquo;		<a href="https://motoryzacja.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Renault podwoi produkcję samochodów Dacia w Casablance</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/rs</b>				
				<br>
				<small>26-10-2018 17:03</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/03/23/350323_r0_620.jpg" width="605" height="403" alt="Renault podwoi produkcję samochodów Dacia w Casablance" title="Renault do 2022 roku podwoi produkcję samochodów marki Dacia w swojej fabryce SOMACA w Casablance do 160 tys. pojazdów rocznieFot. Shutterstock.com" />
					

										<div class="desc">
						<p>Renault do 2022 roku podwoi produkcję samochodów marki Dacia w swojej fabryce SOMACA w Casablance do 160 tys. pojazdów rocznie</p>						<small>Fot. Shutterstock.com</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmotoryzacja.wnp.pl%2Frenault-podwoi-produkcje-samochodow-dacia-w-casablance%2C333271_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fmotoryzacja.wnp.pl%2Frenault-podwoi-produkcje-samochodow-dacia-w-casablance%2C333271_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fmotoryzacja.wnp.pl%2Frenault-podwoi-produkcje-samochodow-dacia-w-casablance%2C333271_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fmotoryzacja.wnp.pl%2Frenault-podwoi-produkcje-samochodow-dacia-w-casablance%2C333271_1_0_0.html&title=Renault+podwoi+produkcj%C4%99+samochod%C3%B3w+Dacia+w+Casablance&desc=Renault+do+2022+roku+podwoi+produkcj%C4%99+samochod%C3%B3w+marki+Dacia+w+swojej+fabryce+SOMACA+w+Casablance+do+160+tys.+pojazd%C3%B3w+rocznie+-+poinformowa%C5%82+w+pi%C4%85tek+Reuters%2C+powo%C5%82uj%C4%85c+si%C4%99+na+doniesienia+pa%C5%84stwowej+agencji+MAP." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmotoryzacja.wnp.pl%2Frenault-podwoi-produkcje-samochodow-dacia-w-casablance%2C333271_1_0_0.html&title=Renault+podwoi+produkcj%C4%99+samochod%C3%B3w+Dacia+w+Casablance&summary=Renault+do+2022+roku+podwoi+produkcj%C4%99+samochod%C3%B3w+marki+Dacia+w+swojej+fabryce+SOMACA+w+Casablance+do+160+tys.+pojazd%C3%B3w+rocznie+-+poinformowa%C5%82+w+pi%C4%85tek+Reuters%2C+powo%C5%82uj%C4%85c+si%C4%99+na+doniesienia+pa%C5%84stwowej+agencji+MAP.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/333271_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://motoryzacja.wnp.pl/renault-podwoi-produkcje-samochodow-dacia-w-casablance,333271_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Renault do 2022 roku podwoi produkcję samochodów marki Dacia w swojej fabryce SOMACA w Casablance do 160 tys. pojazdów rocznie - poinformował w piątek Reuters, powołując się na doniesienia państwowej agencji MAP.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.11.1.2'></div>
</div>

				

							<div class="tekst">W zakładach SOMACA produkowane są obecnie samochody Dacia Logan i Dacia Sandero. Poza Casablanką Renault utrzymuje w Maroku większą fabrykę w Tangerze, w której produkuje 340 tys. pojazdów rocznie. Szef koncernu Carlos Ghosn poinformował o nowych celach produkcyjnych w trakcie spotkania z królem Muhammadem VI w Marrakeszu.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://logistyka.wnp.pl/katastrofa-pociagu-w-maroku-sa-zabici-i-ranni,332518_1_0_0.html" title="Katastrofa pociągu. Są zabici i ranni">
							<img src="https://i.wnp.pl/d/31/60/61/316061_r0_300.jpg" alt="Katastrofa pociągu. Są zabici i ranni">
							<h3>Katastrofa pociągu. Są zabici i ranni</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://budownictwo.wnp.pl/okam-bedzie-wypozyczal-samochody-elektryczne,331887_1_0_0.html" title="Deweloper inwestuje w elektromobilność">Deweloper inwestuje w elektromobilność</a></h3></li>
												<li><h3><a href="https://motoryzacja.wnp.pl/daimler-laczy-sily-z-francusko-japonskim-koncernem,331715_1_0_0.html" title="Daimler łączy siły z francusko-japońskim koncernem">Daimler łączy siły z francusko-japońskim koncernem</a></h3></li>
												<li><h3><a href="https://motoryzacja.wnp.pl/renault-odwraca-sie-od-diesli-w-kierunku-napedow-hybrydowych,331621_1_0_0.html" title="Renault odwraca się od diesli w kierunku nowych napędów">Renault odwraca się od diesli w kierunku nowych napędów</a></h3></li>
																					</ul>

				
				
				
				</div>

								
				<div class="tekst">Konkurujący z Renault francuski koncern motoryzacyjny PSA Group zapowiedział we wrześniu, że w przyszłym roku rozpocznie produkcję samochodów we własnej fabryce w nadmorskim marokańskim mieście Kenitra. Do 2020 r. w zakładach ma powstawać 200 tys. pojazdów rocznie.
<br />
<br />
Marokański rząd zapowiedział wcześniej, że do 2025 roku planuje zwiększyć liczbę produkowanych w tym kraju samochodów do miliona rocznie, a przychody z sektora motoryzacyjnego - do 200 mld dirhemów (30 mld dolarów). W 2017 r. eksport samochodów przyniósł Marokowi 70 mld dirhamów.</div>
			
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://motoryzacja.wnp.pl/renault-podwoi-produkcje-samochodow-dacia-w-casablance,333271_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/renault,3940.html">Renault</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3940.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/dacia,1342.html">Dacia</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_1342.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/maroko,10950.html">Maroko</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_10950.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		

		
	</div>

</div>









										




<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
		
	</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="333271" class="button big">Dodaj komentarz</a>
		</div>
                		
					
				
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_333271" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_333271'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">83.238.147.82</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
						
						<input type="hidden" name="article_id" value="333271" />
					</form>
				</div>
			</div>
		</div>
	</div>

	
</div>



					
<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://www.wnp.pl/rynki-zagraniczne/czy-australia-ratyfikuje-tpp-11,331829_1_0_0.html">
					<div class="img">
						<img alt="Ta umowa zmieni układ sił na świecie. Już bez USA" src="https://i.wnp.pl/d/35/01/81/350181_r0_300.jpg">
					</div>
					<h3>Ta umowa zmieni układ sił na świecie. Już bez USA</h3>
				</a>
			</li>
					<li>
				<a href="https://www.wnp.pl/rynki-zagraniczne/brexitbrief-12-39-proc-brytyjskich-firm-uruchomi-plany-awaryjne-w-listopadzie,333141_1_0_0.html">
					<div class="img">
						<img alt="Firmy szykują plan awaryjny na listopad. Padają głosy o &quot;wkraczaniu w strefę śmierci&quot; " src="https://i.wnp.pl/d/35/02/74/350274_r0_300.jpg">
					</div>
					<h3>Firmy szykują plan awaryjny na listopad. Padają głosy o "wkraczaniu w strefę śmierci" </h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/europejskie-gieldy-zaswiecily-sie-na-czerwono,333283_1_0_0.html">
					<div class="img">
						<img alt="Europejskie giełdy zaświeciły się na czerwono" src="https://i.wnp.pl/d/34/40/40/344040_r0_300.jpg">
					</div>
					<h3>Europejskie giełdy zaświeciły się na czerwono</h3>
				</a>
			</li>
					<li>
				<a href="https://logistyka.wnp.pl/kolej-bedzie-miec-wspolnego-windykatora,333282_1_0_0.html">
					<div class="img">
						<img alt="Kolej będzie mieć wspólnego windykatora" src="https://i.wnp.pl/d/34/64/72/346472_r0_300.jpg">
					</div>
					<h3>Kolej będzie mieć wspólnego windykatora</h3>
				</a>
			</li>
				</ul>
	</div>
</div>



	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://motoryzacja.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://motoryzacja.wnp.pl/lexus-toyota-i-mazda-najbardziej-niezawodnymi-samochodami,333119_1_0_0.html" title="Oto najbardziej niezawodne samochody. Niemcy nie mają powodów do zadowolenia">
				<div class="img">
					<img alt="Oto najbardziej niezawodne samochody. Niemcy nie mają powodów do zadowolenia" src="https://i.wnp.pl/d/33/37/76/333776_r0_300.jpg">
				</div>
				<h3>Oto najbardziej niezawodne samochody. Niemcy nie mają powodów do zadowolenia</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/szef-avia-international-stacje-paliw-nie-odejda-do-lamusa,332871_1_0_0.html" title="Ładowarki na stacjach benzynowych? To się mija z celem. Z jednego ważnego powodu">
				<div class="img">
					<img alt="Ładowarki na stacjach benzynowych? To się mija z celem. Z jednego ważnego powodu" src="https://i.wnp.pl/d/35/00/07/350007_r0_300.jpg">
				</div>
				<h3>Ładowarki na stacjach benzynowych? To się mija z celem. Z jednego ważnego powodu</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/kongsberg-juz-chce-rozbudowywac-dopiero-co-otwarty-zaklad,333051_1_0_0.html" title="Kongsberg już chce rozbudowywać dopiero co otwarty zakład">
				<div class="img">
					<img alt="Kongsberg już chce rozbudowywać dopiero co otwarty zakład" src="https://i.wnp.pl/d/35/01/72/350172_r0_300.jpg">
				</div>
				<h3>Kongsberg już chce rozbudowywać dopiero co otwarty zakład</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/kim-jest-firma-ktora-zaplaci-6-2-mld-euro-za-magneti-marelli,332929_1_0_0.html" title="Powstanie siódmy co do wielkości koncern produkujący części na świecie. Zakłady też w Polsce">
				<div class="img">
					<img alt="Powstanie siódmy co do wielkości koncern produkujący części na świecie. Zakłady też w Polsce" src="https://i.wnp.pl/d/35/00/62/350062_r0_300.jpg">
				</div>
				<h3>Powstanie siódmy co do wielkości koncern produkujący części na świecie. Zakłady też w Polsce</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.11.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>18:32</i>
					</small>
																				<a title="Hitachi sprzedaje francuzom dział nawigacji samochodowej" href="https://motoryzacja.wnp.pl/hitachi-sprzedaje-francuzom-dzial-nawigacji-samochodowej,333280_1_0_0.html">Hitachi sprzedaje francuzom dział nawigacji samochodowej</a>
				</li>
							<li>
															<small>
												<i>17:03</i>
					</small>
																				<a title="Renault podwoi produkcję samochodów Dacia w Casablance" href="https://motoryzacja.wnp.pl/renault-podwoi-produkcje-samochodow-dacia-w-casablance,333271_1_0_0.html">Renault podwoi produkcję samochodów Dacia w Casablance</a>
				</li>
							<li>
															<small>
												<i>14:22</i>
					</small>
																				<a title="10 minut i akumulator pełny. Shell instaluje szybkie ładowarki na stacjach" href="https://motoryzacja.wnp.pl/shell-udostepnia-pierwsze-szybkie-ladowarki-na-stacji-we-francji,333255_1_0_0.html">10 minut i akumulator pełny. Shell instaluje szybkie ładowarki na stacjach</a>
				</li>
							<li>
															<small>
												<i>13:03</i>
					</small>
																				<a title="Autonomiczne pojazdy ruszyły na testy w Monachium" href="https://motoryzacja.wnp.pl/autonomiczne-pojazdy-ruszyly-na-testy-w-monachium,333249_1_0_0.html">Autonomiczne pojazdy ruszyły na testy w Monachium</a>
				</li>
							<li>
															<small>
												<i>12:49</i>
					</small>
																				<a title="ArcelorMittal bliżej pierwszej swojej huty w Indiach" href="https://motoryzacja.wnp.pl/arcelormittal-blizej-pierwszej-swojej-huty-w-indiach,333241_1_0_0.html">ArcelorMittal bliżej pierwszej swojej huty w Indiach</a>
				</li>
							<li>
															<small>
												<i>07:50</i>
					</small>
																				<a title="Polscy kierowcy sami stanowią zagrożenie na drodze" href="https://motoryzacja.wnp.pl/polscy-kierowcy-sami-stanowia-zagrozenie-na-drodze,333210_1_0_0.html">Polscy kierowcy sami stanowią zagrożenie na drodze</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="&quot;Elektryki&quot;? Nieprędko. Niedługo zaleją nas za to &quot;niechciane&quot; auta z Zachodu" href="https://motoryzacja.wnp.pl/chcemy-sieci-ladowarek-nie-obejdzie-sie-bez-panstwowych-regulacji,331571_1_0_0.html">"Elektryki"? Nieprędko. Niedługo zaleją nas za to "niechciane" auta z Zachodu</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Czy chiński maluch &quot;zelektryfikuje&quot; nasze ulice? Cena robi wrażenie" href="https://motoryzacja.wnp.pl/czy-ten-maluch-dokona-rewolucji-na-polskim-rynku-aut-elektrycznych,332650_1_0_0.html">Czy chiński maluch "zelektryfikuje" nasze ulice? Cena robi wrażenie</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="&quot;Nigdy nie widzieliśmy czegoś podobnego&quot;. Polska firma zmienia zasady gry" href="https://motoryzacja.wnp.pl/male-rozwiazanie-ktore-dokonalo-duzej-zmiany-w-branzy-przemyslowej,332308_1_0_0.html">"Nigdy nie widzieliśmy czegoś podobnego". Polska firma zmienia zasady gry</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Powstanie siódmy co do wielkości koncern produkujący części na świecie. Zakłady też w(...)" href="https://motoryzacja.wnp.pl/kim-jest-firma-ktora-zaplaci-6-2-mld-euro-za-magneti-marelli,332929_1_0_0.html">Powstanie siódmy co do wielkości koncern produkujący części na świecie. Zakłady też w(...)</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Jaguar Land Rover wstrzymuje produkcję na dwa tygodnie" href="https://motoryzacja.wnp.pl/jaguar-land-rover-wstrzymuje-produkcje-na-dwa-tygodnie,332058_1_0_0.html">Jaguar Land Rover wstrzymuje produkcję na dwa tygodnie</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Ładowarki na stacjach benzynowych? To się mija z celem. Z jednego ważnego powodu" href="https://motoryzacja.wnp.pl/szef-avia-international-stacje-paliw-nie-odejda-do-lamusa,332871_1_0_0.html">Ładowarki na stacjach benzynowych? To się mija z celem. Z jednego ważnego powodu</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="gplus"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/gplus.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://plus.google.com/+WnpPl/posts" rel="external nofollow">Wnp.pl: dołącz do nas na Google+</a></p>
			<div class="g-plusone" data-href="https://plus.google.com/113836456645106106787"></div>
				
				<script type="text/javascript">
				  window.___gcfg = {lang: 'pl'};
				  (function() {
				    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				    po.src = 'https://apis.google.com/js/platform.js';
				    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
				  })();
				</script>
				
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.11.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/men-marginalna-skala-akcji-teczowy-piatek,34441.html">
                            <h3>Szkoły nie przystąpiły do &quot;Teczowego piątku&quot;?</h3>
                            <div>
                                    <img width="120" height="80" alt="Szkoły nie przystąpiły do &quot;Teczowego piątku&quot;?" src="https://i.parlamentarny.pl/i/04/67/48/046748_r0_300.jpg">
                                    <p>Akcja &quot;Tęczowy piątek&quot; miała charakter marginalny i nie została przeprowadzona na taką...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/ochrona-srodowiska/premier-zapowiada-szybka-poprawe-jakosci-powietrza,115835.html">
                            <h3>Premier zapowiada szybką poprawę jakości powietrza</h3>
                            <div>
                                    <img width="120" height="80" alt="Premier zapowiada szybką poprawę jakości powietrza" src="https://i.parlamentarny.pl/i/04/67/47/046747_r0_300.jpg">
                                    <p>W krótkim czasie, w ciągu najbliższych kwartałów widoczna będzie poprawa jakości powietrza -...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/senat-nie-zgodzil-sie-na-powolanie-agnieszki-dudzinskiej-na-rzecznika-praw-dziecka,34439.html">Agnieszka Dudzińska nie będzie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/senat-za-nowelizacja-ustawy-o-urzedzie-ministra-obrony-narodowej,34438.html">Senat za nowelizacją ustawy o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/cnn-agenci-fbi-zatrzymali-podejrzanego-o-rozsylanie-przesylek-z-bombami,34437.html">Agenci FBI zatrzymali...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/16-listopada-rozprawa-w-tsue-w-sprawie-sadu-najwyzszego,34436.html">TSUE wyznaczyło termin...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/usa-kolejne-podejrzane-paczki-adresowane-do-krytykow-trumpa,34435.html">Z USA napływają informacje o...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/francuzi-zwracaja-hiszpanom-nielegalnych-migrantow,34434.html">Francuzi zwracają Hiszpanom...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/pawel-kukiz-odejscie-kuleszy-z-kukiz-15-nie-ma-zadnego-znaczenia,34433.html">Paweł Kukiz: odejście Kuleszy z...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/ambasador-usa-jestesmy-tutaj-i-nigdzie-sie-nie-wybieramy,34432.html">Ambasador USA: jesteśmy tutaj i...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>

			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRZETARGI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>31 051</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="TECHNOLOG" href="https://praca.wnp.pl/oferta_pracy/27_14392966.html">
						<b>TECHNOLOG</b>
						<small>Superdrob Zakłady Mięsne S.A.</small>
					</a>
				</li>
															<li>
					<a title="  Permanent Placement Consultant   " href="https://praca.wnp.pl/oferta_pracy/24_3181423.html">
						<b>  Permanent Placement Consultant   </b>
						<small>Trenkwalder</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">



				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>580 292</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_5984199X20181025.html">
						<b>Kraków, Zwierzyniec (Salwator)</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7813921X20181025.html">
						<b>Kraków</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7813920X20181025.html">
						<b>Kraków</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7530414X20181025.html">
						<b>Gdańsk, Wrzeszcz</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Wierzytelności -->



		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">


				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 122</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>



		<!-- UZP  -->
		<div class="one">

			<form action="https://przetargi.wnp.pl/lista.html" method="get" class="basic">


				<div class="row marginT">
					<label for="tresc">Treść:</label>
					<input type="text" id="tresc" name="tresc" placeholder="treść" />
				</div>

				<div class="row marginT">
					<label for="zamawiajacy">Zamawiający:</label>
					<input type="text" id="zamawiajacy" name="zamawiajacy" placeholder="zamawiający" />
				</div>

				<div class="row marginT">
					<label for="woj">Region:</label>
					<select name="tenderwoj" id="woj">
						<option value="0" selected="selected">cała Polska</option>
						<option value="1" >dolnośląskie</option>
		    			<option value="2" >kujawsko-pomorskie</option>
		    			<option value="3" >lubelskie</option>
		    			<option value="4" >lubuskie</option>
		    			<option value="5" >łódzkie</option>
		    			<option value="6" >małopolskie</option>
		    			<option value="7" >mazowieckie</option>
		    			<option value="8" >opolskie</option>
		    			<option value="10" >podkarpackie</option>
		    			<option value="11" >podlaskie</option>
		    			<option value="9" >pomorskie</option>
		    			<option value="13" >śląskie</option>
		    			<option value="12" >świętokrzyskie</option>
		    			<option value="14" >warmińsko-mazurskie</option>
		    			<option value="15" >wielkopolskie</option>
		    			<option value="16" >zachodniopomorskie</option>
					</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>2 782 262</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://przetargi.wnp.pl/miasto.html"><b>Przetargi wg miast</b></a></li>
				<li><a href="https://przetargi.wnp.pl/zamawiajacy.html"><b>Przetargi wg zamawiających</b></a></li>
				<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html"><b>Wspólny słownik zamówień (CPV)</b></a></li>
			</ul>

						<hr class="marginTB">

			<ul class="list-9 marginT">
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=240000004"><b>Produkty chemiczne</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=440000000"><b>Konstrukcje i materiały budowlane</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=340000007"><b>Sprzęt transportowy i produkty pomocnicze dla transportu</b></a></li>
							<li><a href="https://przetargi.wnp.pl/dzialy_cpv.html?list=420000006"><b>Maszyny przemysłowe</b></a></li>
						</ul>


		</div>


		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">


				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-izolacji-pionowej-fundamentow-w-budynkach-a-i-b-wchodzacych-w-sklad-wojewodzkiego-centrum-powiadamiania-ratunkowego-w-,453424.html">
						<b>Wykonanie izolacji pionowej fundamentów w budynkach A i B, wchodzących w skład Wojewódzkiego Centrum Powiadamiania Ratunkowego...</b>
						<small>Wielkopolski Urząd Wojewódzki w Poznaniu</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/zorganizowanie-gali-lider-2013-oraz-dzialan-jej-towarzyszacych,509060.html">
						<b>Zorganizowanie gali LIDER 2013 oraz działań jej towarzyszących</b>
						<small>Narodowe Centrum Badań i Rozwoju</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/opracowanie-dokumentacji-projektowej-na-przebudowe-skrzyzowania-al-powstancow-warszawy-z-ul-graniczna-wraz-z-przebudowa-sygnaliz,446837.html">
						<b>Opracowanie dokumentacji projektowej na przebudowę skrzyżowania al. Powstańców Warszawy z ul Graniczną wraz z przebudową...</b>
						<small>Gmina Miasto Rzeszów - Miejski Zarząd Dróg w Rzeszowie</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">



				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:250px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="7649927736"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>33</i>
			<a href="https://gornictwo.wnp.pl/marian-pawlas-wojt-suszca-warto-na-nowo-podejsc-do-kwestii-kopalni-krupinski,333010_1_0_0.html">Wójt ma plan dalszej walki o reaktywację kopalni Krupiński</a>
		</li>
			<li class="width-2">
			<i>30</i>
			<a href="https://gornictwo.wnp.pl/pracownikom-jsw-wyplaca-zalegly-deputat-weglowy,332946_1_0_0.html">Zaległy deputat węglowy dla pracowników górniczej spółki</a>
		</li>
			<li class="width-3">
			<i>26</i>
			<a href="https://finanse.wnp.pl/fala-podwyzek-cen-pradu-dociera-do-kolejnych-odbiorcow,333136_1_0_0.html">Ceny prądu rosną jak szalone. Mamy kolejne złe informacje</a>
		</li>
			<li class="width-4">
			<i>15</i>
			<a href="https://energetyka.wnp.pl/najwieksza-spolka-pge-bez-prezesa,333070_1_0_0.html">Największa spółka polskiego czempiona bez prezesa</a>
		</li>
			<li class="width-5">
			<i>14</i>
			<a href="https://gornictwo.wnp.pl/solidarnosc-bezpardonowo-krytykuje-pis-wchodzi-w-buty-po-i-psl,332991_1_0_0.html">Solidarność bezpardonowo krytykuje PiS. "Wchodzi w buty PO i PSL"</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="BIK" href="https://www.wnp.pl/tematy/bik,943.html">BIK</a></h3>
			</div>
					<div class="one">
				<h3><a title="Dacia" href="https://www.wnp.pl/tematy/dacia,1342.html">Dacia</a></h3>
			</div>
					<div class="one">
				<h3><a title="Dębieńsko" href="https://www.wnp.pl/tematy/debiensko,1392.html">Dębieńsko</a></h3>
			</div>
					<div class="one">
				<h3><a title="Faurecia" href="https://www.wnp.pl/tematy/faurecia,1749.html">Faurecia</a></h3>
			</div>
					<div class="one">
				<h3><a title="Giełda Papierów Wartościowych" href="https://www.wnp.pl/tematy/gielda-papierow-wartosciowych,1925.html">Giełda Papierów Wartościowych</a></h3>
			</div>
					<div class="one">
				<h3><a title="Google" href="https://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
			</div>
					<div class="one">
				<h3><a title="Hitachi" href="https://www.wnp.pl/tematy/hitachi,2085.html">Hitachi</a></h3>
			</div>
					<div class="one">
				<h3><a title="Jastrzębska Spółka Węglowa" href="https://www.wnp.pl/tematy/jastrzebska-spolka-weglowa,2310.html">Jastrzębska Spółka Węglowa</a></h3>
			</div>
					<div class="one">
				<h3><a title="kredyty" href="https://www.wnp.pl/tematy/kredyty,2628.html">kredyty</a></h3>
			</div>
					<div class="one">
				<h3><a title="kredyty hipoteczne" href="https://www.wnp.pl/tematy/kredyty-hipoteczne,2629.html">kredyty hipoteczne</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				



	
	
	
	
	
	
	
	
	
	
	
		
	



				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2082.77 <span class="red">-2.80%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG20/132.png?c=ismall" alt="WIG 20" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2374.73 <span class="red">-2.57%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG30/132.png?c=ismall" alt="WIG 30" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">54027.32 <span class="red">-2.25%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><img src="https://www.wnp.pl/wykres/indeksy/WIG/132.png?c=ismall" alt="WIG" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">3812.88 <span class="red">-1.32%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><img src="https://www.wnp.pl/wykres/indeksy/MWIG40/132.png?c=ismall" alt="mWIG 40" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">10939.24 <span class="red">-0.20%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><img src="https://www.wnp.pl/wykres/indeksy/SWIG80/132.png?c=ismall" alt="sWIG 80" style="width: 100%;" /></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">223.22 <span class="red">-0.69%</span></a></small>
			<a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><img src="https://www.wnp.pl/wykres/indeksy/NCINDEX/132.png?c=ismall" alt="NCINDEX" style="width: 100%;" /></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.31 zł <span class="">0.00%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.79 zł <span class="green">0.27%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.79 zł <span class="green">0.03%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">4.86 zł <span class="red">-0.36%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">99.93 USD <span class="red">-0.83%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">99.19 USD <span class="red">-0.82%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.12 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.41 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.19 <span class="green"> 2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.51 <span class="green">2gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2945.40 <span class="green"> 5zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">76.89 USD <span class="green">0.95%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">67.33 USD <span class="green">0.76%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">76.43 USD <span class="red">-0.97%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2618 PLN <span class="">0%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2742 PLN <span class="red">-0.29%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2624 PLN <span class="red">-0.19%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2714 PLN <span class="green">0.04%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2436 PLN <span class="red">-0.2%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2568 PLN <span class="red">-1.34%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
			<a href="https://przetargi.wnp.pl/lista.html?przedmiot=&amp;zamawiajacy=&amp;woj=0">Przetargi</a>
			<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/agencja-standard-poor-s-podniosla-rating-krakowa,68292.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/52/02/045202_r0_300.jpg" alt=" Agencja Standard &amp; Poor’s podniosła rating Krakowa" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3> Agencja Standard & Poor’s podniosła rating Krakowa</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/modernizacja_dworca_pkp_w_bialymstoku_znane_sa_koszta,20973.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/05/80/61/058061_r0_300.jpg" alt="Modernizacja dworca PKP w Białymstoku - znane są koszta" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Modernizacja dworca PKP w Białymstoku - znane są koszta</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/aranzacja_mieszkania_z_mysla_o_najmlodszych,16797.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/03/13/08/031308_r0_300.jpg" alt="Aranżacja mieszkania  z myślą o najmłodszych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Aranżacja mieszkania  z myślą o najmłodszych</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/praca/morawiecki-elektrownia-to-nowe-miejsca-pracy-w-ostrolece,115836.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/12/72/63/127263_r0_300.jpg" alt="Morawiecki: Elektrownia to nowe miejsca pracy w Ostrołęce" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Morawiecki: Elektrownia to nowe miejsca pracy w Ostrołęce</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/nowe-obowiazki-dla-kontrolerow-senat-przyjal-nowele-ustawy-o-pip,58455.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/06/72/07/067207_r0_300.jpg" alt="Nowe obowiązki dla kontrolerów. Senat przyjął nowelę ustawy o PIP" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Nowe obowiązki dla kontrolerów. Senat przyjął nowelę ustawy o PIP</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/zboza-oleiste/wiadomosci/wyrok-w-sprawie-l-z-i-elewarru-6-listopada,164453.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/09/54/30/095430_r0_300.jpg" alt="Wyrok w sprawie L.Z. i Elewarru 6 listopada" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Wyrok w sprawie L.Z. i Elewarru 6 listopada</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/inne/sprzedaz-ccc-w-trzecim-kwartale-wyniosla-1-25-mld-zl,74535.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/03/80/020380_r0_300.jpg" alt="Sprzedaż CCC w trzecim kwartale wyniosła 1,25 mld zł" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Sprzedaż CCC w trzecim kwartale wyniosła 1,25 mld zł</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/nowa-stacja-hodowli-roslin-w-polsce,81823.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/08/81/55/088155_r0_300.jpg" alt="Nowa stacja hodowli roślin w Polsce" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Nowa stacja hodowli roślin w Polsce</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/zmiany-na-wykazach-refundacyjnych-od-listopada-opracowania-projektu-listy,28758.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/76/22/007622_r0_300.jpg" alt="Zmiany na wykazach refundacyjnych od listopada - opracowania projektu listy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Zmiany na wykazach refundacyjnych od listopada - opracowania projektu listy</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/mz-ws-udzielania-swiadczen-zdrowotnych-w-dniu-12-listopada,188891.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/69/10/146910_r0_300.jpg" alt="MZ ws. udzielania świadczeń zdrowotnych w dniu 12 listopada" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>MZ ws. udzielania świadczeń zdrowotnych w dniu 12 listopada</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.11.1.1','');
bmone2n.addPosition('20689.11.1.3','');
bmone2n.addPosition('20689.11.1.4','');
bmone2n.addPosition('20689.11.1.2','');

bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.11.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.2'); /* ]]> */</script></div>


<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365 });
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>

	</body>
</html>