<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>To koniec snu o potędze Ursusa - Motoryzacja</title>
				<meta name="description" content="Ostatnie tygodnie to dla Ursusa niebywale ciężki okres. Znajdująca się w restrukturyzacji spółka z jednej strony dostaje koła ratunkowe, a z drugiej coraz więcej pchnięć pod wodę. Ostatnio jedne i drugie z tych samych rąk. Koniec marca 2019" />
					<link rel="canonical" href="https://motoryzacja.wnp.pl/to-koniec-snu-o-potedze-ursusa,342591_1_0_0.html" />
				<link rel="next" href="https://motoryzacja.wnp.pl/to-koniec-snu-o-potedze-ursusa,342591_1_0_1.html" />
				<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=412" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=83"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'p4CVf7eRZa5oJ.8Uhwj33GYknO8ZJwxPmYaZFbNtgB7.n7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/35/73/79/357379_r0_620.jpg" />
	<meta property="og:title" content="To koniec snu o potędze Ursusa" />

	<meta property="og:description" content="Ostatnie tygodnie to dla Ursusa niebywale ciężki okres. Znajdująca się w restrukturyzacji spółka z jednej strony dostaje koła ratunkowe, a z drugiej coraz więcej pchnięć pod wodę. Ostatnio jedne i drugie z tych samych rąk. Koniec marca 2019" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://motoryzacja.wnp.pl/to-koniec-snu-o-potedze-ursusa,342591_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="motoryzacja" class=" motoryzacja">

		
	<style type="text/css">
		.hideAndShowNLbox{ display: none }
		body.nlOpen { overflow: hidden; }
		body.nlOpen div#axcontainer { position: fixed; top: 0; height: 100%; padding: 10% 0; overflow: auto; }
	</style>

	<script type="text/javascript">
		$(window).on("scroll", skroll);

		function skroll () {
			var dc = parseInt( $(document.body).height() /3 );

			if($(window).scrollTop() > dc){
				$(window).off("scroll", skroll);

				$('#hideAndShowNLbox').removeClass("hideAndShowNLbox");

				if(!$('#hideAndShowNLbox').hasClass("hideAndShowNLbox")) {
					$.post('/axnewsletter.js?k=1&smode=1', function(data){

						$('#hideAndShowNLboxScript').html(data);

						if ($("#axnBodyContainer").length > 0) {
							$('body').addClass("nlOpen");
						} else {
							$('body').removeClass("nlOpen");
						}

					});
				}
			}
		}
	</script>
	

	<div id="hideAndShowNLbox" class="hideAndShowNLbox">
		<div id="hideAndShowNLboxScript"></div>
	</div>
		<script type="text/javascript" src="/axnewsletter.js?k=1&smode=0"></script>
		<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;27&nbsp;marca&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.11.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2573.html"><span>XI Europejski Kongres Gospodarczy</span>, <i>13-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/2019/pl/rejestracja,566/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2576.html"><span>European Start-up Days 2019</span>, <i>14-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.estartupdays.eu/2019/pl/rejestracja,943.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/globalworth-kupuje-krakowski-kompleks-za-32-6-mln-euro,72005.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/00/84/95/008495_r2_300.jpg" alt="Globalworth kupuje krakowski kompleks za 32,6 mln euro ">
		</div>
				<div class="desc">
			<h3>Globalworth kupuje krakowski kompleks za 32,6 mln euro </h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/supernowoczesne_biurowce_z_tarasem_na_dachu_i_rooftopem_oto_nowe_inwestycje_w_off_piotrkowska,23061.html" rel="external">
				<div class="desc">
			<h3>Supernowoczesne biurowce z tarasem na dachu i rooftopem. Oto nowe inwestycje w OFF Piotrkowska </h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/deweloperzy_na_instagramie_narzedzie_skrojone_dla_przyszlych_klientow,17969.html" rel="external">
				<div class="desc">
			<h3>Deweloperzy na Instagramie. Narzędzie skrojone dla (przyszłych) klientów</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-mleczarstwu-moze-zabraknac-specjalistycznej-kadry,169721.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/10/98/101098_r2_300.jpg" alt="Mleczna środa: Mleczarstwu może zabraknąć specjalistycznej kadry">
		</div>
				<div class="desc">
			<h3>Mleczna środa: Mleczarstwu może zabraknąć specjalistycznej kadry</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/fundusze-europejskie/raport-rewitalizacja-terenow-zdegradowanych-oto-gminy-ktore-nie-chcialy-unijnych-srodkow,123343.html" rel="external">
				<div class="desc">
			<h3>Rewitalizacja. Oto gminy, które "nie chciały" unijnych środków</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/marka-mere-rozwija-sie-w-niemczech-czy-w-polsce-jest-miejsce-dla-hard-dyskontu,78193.html" rel="external">
				<div class="desc">
			<h3>Marka Mere rozwija się w Niemczech. Czy w Polsce jest miejsce dla hard dyskontu?</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:18</b> <a href="https://energetyka.wnp.pl/mniej-co2-w-unijnej-energetyce-to-przesadzone,342621_1_0_0.html">Mniej CO2 w unijnej energetyce. To przesądzone</a></li>
															<li><b>07:08</b> <a href="https://energetyka.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,342618_1_0_0.html">Najnowsze ceny węgla, paliw i metali</a></li>
															<li><b>06:53</b> <a href="https://energetyka.wnp.pl/duza-awaria-energetyczna-w-usa,342615_1_0_0.html">Duża awaria energetyczna w USA</a></li>
															<li><b>Wt 17:15</b> <a href="https://energetyka.wnp.pl/na-razie-nie-bedzie-zmian-w-systemie-zielonych-certyfikatow,342589_1_0_0.html">Jednak nie będzie zmian we wsparciu zielonej energii</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/budownictwo-energooszczedne-w-polsce-musi-byc-wdrazane-szybciej,342297_1_0_0.html">
									<img alt="Mamy coraz mniej czasu, a zegar tyka" src="https://i.wnp.pl/d/32/73/60/327360_r0_300.jpg">
									<h3>Mamy coraz mniej czasu, a zegar tyka</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/czy-stac-nas-na-to-zeby-pozostac-w-weglowej-niszy,342492_1_0_0.html">
									<img alt="Nie stać nas na to, by pozostać w węglowej niszy" src="https://i.wnp.pl/d/35/67/65/356765_r0_300.jpg">
									<h3>Nie stać nas na to, by pozostać w węglowej niszy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/branza-oze-zadowolona-z-decyzji-ministerstwa-energii,342595_1_0_0.html">
									<img alt="Branża &quot;zielonej energii&quot; odetchnęła. Decyzja ministerstwa to szansa na tańszy prąd" src="https://i.wnp.pl/d/35/37/01/353701_r0_300.jpg">
									<h3>Branża "zielonej energii" odetchnęła. Decyzja ministerstwa to szansa na tańszy prąd</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 13:20</b> <a href="https://gazownictwo.wnp.pl/ukraina-oferuje-unii-europejskiej-swoje-magazyny-gazu,342559_1_0_0.html">Nasz sąsiad chce oddać w dzierżawę wielkie magazyny gazu</a></li>
															<li><b>Wt 12:45</b> <a href="https://gazownictwo.wnp.pl/produkcja-energii-z-wegla-oze-i-atomu-najwyzsza-od-9-lat,342560_1_0_0.html">Coraz więcej prądu. Ale czegoś takiego nie było od 9 lat</a></li>
															<li><b>Wt 10:25</b> <a href="https://gazownictwo.wnp.pl/izostal-proponuje-dywidende,342550_1_0_0.html">Izostal chce się podzielić zyskiem</a></li>
															<li><b>Pn 14:10</b> <a href="https://gazownictwo.wnp.pl/wegry-sprowadza-gaz-za-posrednictwem-gazociagu-turkish-stream,342470_1_0_0.html">Z Bratankami nam w gazie nie pod rękę</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/francja-i-niemcy-dokonaly-handlu-wymiennego-w-sprawie-nord-stream-2,342628_1_0_0.html">
									<img alt="Francja i Niemcy dokonały &quot;handlu wymiennego&quot; w sprawie Nord Stream 2?" src="https://i.wnp.pl/d/34/44/30/344430_r0_300.jpg">
									<h3>Francja i Niemcy dokonały "handlu wymiennego" w sprawie Nord Stream 2?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/pgnig-wynajal-platforme-wiertnicza-w-norwegii,342575_1_0_0.html">
									<img alt="PGNiG rozpycha się w Norwegii. Teraz wynajął platformę wiertniczą" src="https://i.wnp.pl/d/33/30/05/333005_r0_300.jpg">
									<h3>PGNiG rozpycha się w Norwegii. Teraz wynajął platformę wiertniczą</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/rekordowy-przewiert-pod-odra-na-budowie-gazociagu,342577_1_0_0.html">
									<img alt="Przewiercili się pod Odrą, pobili krajowy rekord" src="https://i.wnp.pl/d/31/95/64/319564_r0_300.jpg">
									<h3>Przewiercili się pod Odrą, pobili krajowy rekord</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:18</b> <a href="https://gornictwo.wnp.pl/mniej-co2-w-unijnej-energetyce-to-przesadzone,342621_1_0_0.html">Mniej CO2 w unijnej energetyce. To przesądzone</a></li>
															<li><b>07:08</b> <a href="https://gornictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,342618_1_0_0.html">Najnowsze ceny węgla, paliw i metali</a></li>
															<li><b>Wt 14:40</b> <a href="https://gornictwo.wnp.pl/jsw-przeszlo-1-4-mld-zl-podatkow-i-oplat-w-2018-roku,342579_1_0_0.html">Górnicza spółka znaczącym podatnikiem</a></li>
															<li><b>Wt 12:45</b> <a href="https://gornictwo.wnp.pl/produkcja-energii-z-wegla-oze-i-atomu-najwyzsza-od-9-lat,342560_1_0_0.html">Coraz więcej prądu. Ale czegoś takiego nie było od 9 lat</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/pgg-family-sie-rozwija-dochodza-bonusy-i-korzysci,342610_1_0_0.html">
									<img alt="Firma węglowa jak korporacja. Program dla pracowników szybko się rozrasta" src="https://i.wnp.pl/d/31/85/74/318574_r0_300.jpg">
									<h3>Firma węglowa jak korporacja. Program dla pracowników szybko się rozrasta</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/czy-stac-nas-na-to-zeby-pozostac-w-weglowej-niszy,342492_1_0_0.html">
									<img alt="Nie stać nas na to, by pozostać w węglowej niszy" src="https://i.wnp.pl/d/35/67/65/356765_r0_300.jpg">
									<h3>Nie stać nas na to, by pozostać w węglowej niszy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/pgg-coraz-wieksze-wydobycie-i-coraz-wyzsza-wydajnosc-w-kopalni-zespolonej-ruda,342533_1_0_0.html">
									<img alt="Dwa lata kopalni Ruda: coraz większe wydobycie, nowe inwestycje" src="https://i.wnp.pl/d/33/85/91/338591_r0_300.jpg">
									<h3>Dwa lata kopalni Ruda: coraz większe wydobycie, nowe inwestycje</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:18</b> <a href="https://hutnictwo.wnp.pl/mniej-co2-w-unijnej-energetyce-to-przesadzone,342621_1_0_0.html">Mniej CO2 w unijnej energetyce. To przesądzone</a></li>
															<li><b>07:08</b> <a href="https://hutnictwo.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,342618_1_0_0.html">Najnowsze ceny węgla, paliw i metali</a></li>
															<li><b>Wt 10:25</b> <a href="https://hutnictwo.wnp.pl/izostal-proponuje-dywidende,342550_1_0_0.html">Izostal chce się podzielić zyskiem</a></li>
															<li><b>Wt 09:32</b> <a href="https://hutnictwo.wnp.pl/miedz-ma-przed-soba-ciekawe-perspektywy,342551_1_0_0.html">Miedź ma przed sobą ciekawe perspektywy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/zawiercie-wspiera-hute-cmc-w-poszukiwaniu-nowych-pracownikow,342443_1_0_0.html">
									<img alt="Zawiercie wspiera hutę CMC w poszukiwaniu nowych pracowników" src="https://i.wnp.pl/d/35/72/69/357269_r0_300.jpg">
									<h3>Zawiercie wspiera hutę CMC w poszukiwaniu nowych pracowników</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/rzad-pokaze-polityke-energetyczna-panstwa-do-2040-na-europejskim-kongresie-gospodarczym-w-katowicach,342367_1_0_0.html">
									<img alt="Rząd pokaże politykę energetyczną państwa do roku 2040 na Europejskim Kongresie Gospodarczym" src="https://i.wnp.pl/d/35/71/86/357186_r0_300.jpg">
									<h3>Rząd pokaże politykę energetyczną państwa do roku 2040 na Europejskim Kongresie Gospodarczym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/st3-offshore-z-nowym-kontraktem,342327_1_0_0.html">
									<img alt="Obiecujący początek roku dla ST3 Offshore" src="https://i.wnp.pl/d/33/72/95/337295_r0_300.jpg">
									<h3>Obiecujący początek roku dla ST3 Offshore</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:18</b> <a href="https://nafta.wnp.pl/mniej-co2-w-unijnej-energetyce-to-przesadzone,342621_1_0_0.html">Mniej CO2 w unijnej energetyce. To przesądzone</a></li>
															<li><b>07:08</b> <a href="https://nafta.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,342618_1_0_0.html">Najnowsze ceny węgla, paliw i metali</a></li>
															<li><b>Wt 14:05</b> <a href="https://nafta.wnp.pl/pgnig-wynajal-platforme-wiertnicza-w-norwegii,342575_1_0_0.html">PGNiG rozpycha się w Norwegii. Teraz wynajął platformę wiertniczą</a></li>
															<li><b>Wt 11:51</b> <a href="https://nafta.wnp.pl/pko-bp-orlen-i-pekao-najwiekszymi-podatnikami-w-2017-roku,342563_1_0_0.html">Orlen nie jest największym polskim podatnikiem. Wyprzedził go bank</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/bedzie-wiecej-afrykanskiej-ropy-dla-orlenu,342445_1_0_0.html">
									<img alt="Nemba wzmocni bezpieczeństwo Polski i Orlenu" src="https://i.wnp.pl/d/35/06/30/350630_r0_300.jpg">
									<h3>Nemba wzmocni bezpieczeństwo Polski i Orlenu</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ropa-pod-presja-globalnej-niepewnosci,342435_1_0_0.html">
									<img alt="Ropa pod presją globalnej niepewności" src="https://i.wnp.pl/d/35/44/47/354447_r0_300.jpg">
									<h3>Ropa pod presją globalnej niepewności</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/ceny-paliw-w-polsce-nie-podazaja-za-globalnym-trendem-kierowcy-sie-uciesza,342417_1_0_0.html">
									<img alt="Ceny paliw w Polsce nie podążają za globalnym trendem. Kierowcy się ucieszą" src="https://i.wnp.pl/d/35/40/29/354029_r0_300.jpg">
									<h3>Ceny paliw w Polsce nie podążają za globalnym trendem. Kierowcy się ucieszą</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:18</b> <a href="https://chemia.wnp.pl/mniej-co2-w-unijnej-energetyce-to-przesadzone,342621_1_0_0.html">Mniej CO2 w unijnej energetyce. To przesądzone</a></li>
															<li><b>07:08</b> <a href="https://chemia.wnp.pl/notowania-metali-bazowych-wegla-i-paliw-tabela,342618_1_0_0.html">Najnowsze ceny węgla, paliw i metali</a></li>
															<li><b>Wt 09:54</b> <a href="https://chemia.wnp.pl/bedzie-podwyzszenie-kapitalu-zakladowego-polwaksu,342549_1_0_0.html">Będzie podwyższenie kapitału zakładowego Polwaksu</a></li>
															<li><b>Pn 16:46</b> <a href="https://chemia.wnp.pl/produceni-papieru-dostarcza-surowiec-dla-rolnictwa,342500_1_0_0.html">Produceni papieru dostarczą surowiec dla rolnictwa?</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/trudne-otoczenie-ale-spory-zysk-ciechu-w-2018-roku,342602_1_0_0.html">
									<img alt="Ciech pokonał złe otoczenie i zarobił ponad 180 mln zł" src="https://i.wnp.pl/d/33/34/50/333450_r0_300.jpg">
									<h3>Ciech pokonał złe otoczenie i zarobił ponad 180 mln zł</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/kto-sfinansuje-megainwestycje-w-policach-grupa-azoty-prowadzi-rozmowy,342504_1_0_0.html">
									<img alt="Dzięki tej megainwestycji będziemy piątym producentem w Europie. Skąd pieniądze?" src="https://i.wnp.pl/d/35/73/16/357316_r0_300.jpg">
									<h3>Dzięki tej megainwestycji będziemy piątym producentem w Europie. Skąd pieniądze?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/polimery-police-za-6-5-mld-zl-grupa-azoty-wchodzi-w-zupelnie-nowy-biznes,342493_1_0_0.html">
									<img alt="Za 6,5 mld zł polski czempion wchodzi w zupełnie nowy biznes" src="https://i.wnp.pl/d/35/73/07/357307_r0_300.jpg">
									<h3>Za 6,5 mld zł polski czempion wchodzi w zupełnie nowy biznes</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 12:05</b> <a href="https://www.wnp.pl/przemysl-odziezowy/lpp-konsoliduje-aktywa-i-nagradza-akcjonariuszy,342547_1_0_0.html">Suta dywidenda LPP</a></li>
															<li><b>Pn 20:34</b> <a href="https://www.wnp.pl/przemysl-odziezowy/tcl-electronics-umocnil-sie-na-pozycji-drugiego-producenta-telewizorow-na-swiecie,342519_1_0_0.html">Chiński potentat z fabryką w Polsce trzecim producentem telewizorów na świecie</a></li>
															<li><b>Cz 12:32</b> <a href="https://www.wnp.pl/przemysl-odziezowy/zwrocenie-noszonej-odziezy-jako-nieuzywanej-bedzie-trudniejsze,342259_1_0_0.html">Zwrócenie noszonej odzieży jako nieużywanej będzie trudniejsze</a></li>
															<li><b>Cz 19:44</b> <a href="https://www.wnp.pl/przemysl-odziezowy/przechwycono-transport-podrabianych-damskich-torebek,341839_1_0_0.html">Przechwycono transport podrabianych damskich torebek</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/12-5-mln-euro-kary-na-nike-za-blokowanie-sprzedazy-gadzetow-klubowych,342495_1_0_0.html">
									<img alt="Milionowa kara dla Nike" src="https://i.wnp.pl/d/35/73/05/357305_r0_300.jpg">
									<h3>Milionowa kara dla Nike</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/levi-s-wchodzi-na-gielde-po-raz-drugi,342303_1_0_0.html">
									<img alt="Dżinsy rządzą na Wall Street " src="https://i.wnp.pl/d/35/71/34/357134_r0_300.jpg">
									<h3>Dżinsy rządzą na Wall Street </h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/new-look-zamyka-wszystkie-sklepy-w-polsce,342128_1_0_0.html">
									<img alt="Brytyjska firma zamyka wszystkie sklepy w Polsce" src="https://i.wnp.pl/d/35/69/84/356984_r0_300.jpg">
									<h3>Brytyjska firma zamyka wszystkie sklepy w Polsce</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/grupa-vrg-celem-rozwoj-i-kontynuacja-wzrostu,342068_1_0_0.html">
									<img alt="Vistula prze do przodu. Świetne wyniki" src="https://i.wnp.pl/d/34/38/20/343820_r0_300.jpg">
									<h3>Vistula prze do przodu. Świetne wyniki</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:56</b> <a href="https://www.portalsamorzadowy.pl/fundusze-europejskie/raport-rewitalizacja-terenow-zdegradowanych-oto-gminy-ktore-nie-chcialy-unijnych-srodkow,123343.html">Raport "Rewitalizacja terenów zdegradowanych". Oto gminy, które "nie chciały" unijnych środków</a></li>
															<li><b>Wt 20:52</b> <a href="https://budownictwo.wnp.pl/bruksela-polaczy-europe-za-421-mln-euro,342606_1_0_0.html">Wybrano 69 projektów w kolejnym naborze funduszu CEF</a></li>
															<li><b>Wt 18:11</b> <a href="https://budownictwo.wnp.pl/kolejarze-maja-twardy-orzech-do-zgryzienia-z-oferta-torpolu,342594_1_0_0.html">Kolejarze mają twardy orzech do zgryzienia z ofertą Torpolu</a></li>
															<li><b>Wt 16:00</b> <a href="https://budownictwo.wnp.pl/prawie-1-2-mld-zl-z-unii-na-inwestycje-transportowe,342584_1_0_0.html">Wielkie pieniądze z Unii na dworce kolejowe i nie tylko</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/centralny-port-komunikacyjny-powstanie-program-inwestycji-i-wydatkow,342622_1_0_0.html">
									<img alt="Megalotnisko bardziej kolejowe niż lotnicze. Z 80 mld zł aż 50 zostanie na torach" src="https://i.wnp.pl/d/35/52/21/355221_r0_300.jpg">
									<h3>Megalotnisko bardziej kolejowe niż lotnicze. Z 80 mld zł aż 50 zostanie na torach</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/budownictwo-energooszczedne-w-polsce-musi-byc-wdrazane-szybciej,342297_1_0_0.html">
									<img alt="Mamy coraz mniej czasu, a zegar tyka" src="https://i.wnp.pl/d/32/73/60/327360_r0_300.jpg">
									<h3>Mamy coraz mniej czasu, a zegar tyka</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/duzy-zysk-budimeksu-ale-nizszy-niz-rok-wczesniej,342572_1_0_0.html">
									<img alt="Chwalą się marżą lepszą niż konkurencja, ale zysk niższy niż rok wcześniej" src="https://i.wnp.pl/d/35/04/03/350403_r0_300.jpg">
									<h3>Chwalą się marżą lepszą niż konkurencja, ale zysk niższy niż rok wcześniej</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:41</b> <a href="https://www.wnp.pl/tech/amerykanie-chca-wrocic-na-ksiezyc-termin-wyznaczony,342623_1_0_0.html">Amerykanie chcą wrócić na Księżyc. Termin wyznaczony</a></li>
															<li><b>06:01</b> <a href="https://www.wnp.pl/tech/wojsko-kupi-radary-pola-walki-dostrzega-zolnierza-z-10-km-a-czolg-z-24-km,342548_1_0_0.html">Polskie firmy z szansą na duże wojskowe zamówienie. To ma być nasza specjalność</a></li>
															<li><b>Wt 20:27</b> <a href="https://www.wnp.pl/tech/firmowe-wersje-androida-moga-zagrazac-prywatnosci,342604_1_0_0.html">Firmowe wersje Androida mogą zagrażać prywatności</a></li>
															<li><b>Wt 19:38</b> <a href="https://www.wnp.pl/tech/nie-bedzie-zakazu-uzycia-technologii-huawei-w-budowie-sieci-5g,342600_1_0_0.html">Nie będzie zakazu użycia technologii Huawei w budowie sieci 5G</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/francja-i-niemcy-dokonaly-handlu-wymiennego-w-sprawie-nord-stream-2,342628_1_0_0.html">
									<img alt="Francja i Niemcy dokonały &quot;handlu wymiennego&quot; w sprawie Nord Stream 2?" src="https://i.wnp.pl/d/34/44/30/344430_r0_300.jpg">
									<h3>Francja i Niemcy dokonały "handlu wymiennego" w sprawie Nord Stream 2?</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/premier-morawiecki-jestesmy-i-bedziemy-zawsze-za-wolnoscia-w-internecie,342614_1_0_0.html">
									<img alt="Premier Morawiecki: jesteśmy i będziemy zawsze za wolnością w Internecie" src="https://i.wnp.pl/d/35/61/30/356130_r0_300.jpg">
									<h3>Premier Morawiecki: jesteśmy i będziemy zawsze za wolnością w Internecie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/start-up-challenge-na-zgloszenia-zostalo-juz-tylko-kilka-dni,342590_1_0_0.html">
									<img alt="Wygraj swoją szansę na biznes - zgłoszenia na Start-up Challenge jeszcze tylko przez kilka dni" src="https://i.wnp.pl/d/32/71/22/327122_r0_300.jpg">
									<h3>Wygraj swoją szansę na biznes - zgłoszenia na Start-up Challenge jeszcze tylko przez kilka dni</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Pn 21:27</b> <a href="https://www.wnp.pl/przemysl-obronny/palestynczycy-odpowiadaja-rakietami-na-izraelski-odwet,342522_1_0_0.html">Palestyńczycy odpowiadają rakietami na izraelski odwet</a></li>
															<li><b>Pn 17:24</b> <a href="https://www.wnp.pl/przemysl-obronny/izraelskie-wojsko-rozpoczelo-ostrzal-celow-w-strefie-gazy,342503_1_0_0.html">Izraelskie wojsko rozpoczęło ostrzał celów w Strefie Gazy </a></li>
															<li><b>Pn 17:06</b> <a href="https://www.wnp.pl/przemysl-obronny/mysliwce-nato-startowaly-w-celu-rozpoznania-rosyjskich-samolotow,342501_1_0_0.html">Myśliwce NATO startowały w celu rozpoznania rosyjskich samolotów</a></li>
															<li><b>Pn 13:37</b> <a href="https://www.wnp.pl/przemysl-obronny/rosja-nie-przeszkodzi-gruzji-w-dolaczeniu-do-nato,342469_1_0_0.html">Rosja nie przeszkodzi Gruzji w dołączeniu do NATO</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/wojsko-kupi-radary-pola-walki-dostrzega-zolnierza-z-10-km-a-czolg-z-24-km,342548_1_0_0.html">
									<img alt="Polskie firmy z szansą na duże wojskowe zamówienie. To ma być nasza specjalność" src="https://i.wnp.pl/d/35/73/47/357347_r0_300.jpg">
									<h3>Polskie firmy z szansą na duże wojskowe zamówienie. To ma być nasza specjalność</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/pgz-i-lockheed-martin-podpisaly-umowy-offsetowe-w-programie-wisla,342601_1_0_0.html">
									<img alt="Jest offset na Patrioty. Oto polskie firmy, które na nim skorzystają" src="https://i.wnp.pl/d/35/73/80/357380_r0_300.jpg">
									<h3>Jest offset na Patrioty. Oto polskie firmy, które na nim skorzystają</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/usa-pierwszy-raz-przechwycily-pocisk-rakietowy-salwa,342558_1_0_0.html">
									<img alt="Amerykanie wdrożyli nowy sposób na przechwycenie pocisku rakietowego" src="https://i.wnp.pl/d/33/34/44/333444_r0_300.jpg">
									<h3>Amerykanie wdrożyli nowy sposób na przechwycenie pocisku rakietowego</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/mon-obiecuje-do-2024-r-wojsko-polskie-z-piecioma-dywizjonami-krabow,342479_1_0_0.html">
									<img alt="MON obiecuje: do 2024 r. Wojsko Polskie z pięcioma dywizjonami Krabów " src="https://i.wnp.pl/d/35/72/90/357290_r0_300.jpg">
									<h3>MON obiecuje: do 2024 r. Wojsko Polskie z pięcioma dywizjonami Krabów </h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:22</b> <a href="https://logistyka.wnp.pl/kluczowe-dla-polskich-przewoznikow-glosowanie-w-europarlamencie-odwolane,342629_1_0_0.html">Kluczowe dla polskich przewoźników głosowanie w europarlamencie odwołane</a></li>
															<li><b>07:38</b> <a href="https://logistyka.wnp.pl/centralny-port-komunikacyjny-powstanie-program-inwestycji-i-wydatkow,342622_1_0_0.html">Megalotnisko bardziej kolejowe niż lotnicze. Z 80 mld zł aż 50 zostanie na torach</a></li>
															<li><b>06:56</b> <a href="https://logistyka.wnp.pl/boeing-737-max-zaliczyl-awaryjne-ladowanie,342616_1_0_0.html">Boeing 737 Max zaliczył awaryjne lądowanie</a></li>
															<li><b>Wt 22:40</b> <a href="https://logistyka.wnp.pl/ciezarowki-beda-mialy-dluzsze-nosy,342609_1_0_0.html">Ciężarówki będą miały dłuższe "nosy"</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/to-koniec-snu-o-potedze-ursusa,342591_1_0_0.html">
									<img alt="Koniec snu o potędze Ursusa. Koniec marca może go pogrążyć" src="https://i.wnp.pl/d/35/73/79/357379_r0_300.jpg">
									<h3>Koniec snu o potędze Ursusa. Koniec marca może go pogrążyć</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/rzad-wkrotce-wpompuje-duze-pieniadze-w-spolke-budujaca-centralny-port-komunikacyjny,342539_1_0_0.html">
									<img alt="Rząd wkrótce wpompuje duże pieniądze w spółkę budującą Centralny Port Komunikacyjny" src="https://i.wnp.pl/d/35/73/42/357342_r0_300.jpg">
									<h3>Rząd wkrótce wpompuje duże pieniądze w spółkę budującą Centralny Port Komunikacyjny</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/rzad-odczaruje-publiczno-prywatne-partnerstwo-na-drogach-jest-na-to-szansa,342383_1_0_0.html">
									<img alt="Mydlenie oczu czy realna szansa? Rząd może przełamać drogową niemoc" src="https://i.wnp.pl/d/35/72/16/357216_r0_300.jpg">
									<h3>Mydlenie oczu czy realna szansa? Rząd może przełamać drogową niemoc</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11 active">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>07:48</b> <a href="https://finanse.wnp.pl/afera-knf-tasma-miala-byc-hakiem,342625_1_0_0.html">Afera KNF. Taśma miała być hakiem</a></li>
															<li><b>07:45</b> <a href="https://finanse.wnp.pl/fiskus-chce-uderzyc-w-liniowy-pit,342624_1_0_0.html">Fiskus chce uderzyć w liniowy PIT</a></li>
															<li><b>07:11</b> <a href="https://finanse.wnp.pl/oprocentowanie-depozytow-libid,342620_1_0_0.html">Oprocentowanie depozytów - LIBID</a></li>
															<li><b>07:10</b> <a href="https://finanse.wnp.pl/zlotowe-depozyty-miedzybankowe-wibid-wibor,342619_1_0_0.html">Złotowe depozyty międzybankowe - WIBID,WIBOR</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/pierwsza-kara-za-przetwarzanie-danych-osobowych-spora,342530_1_0_0.html">
									<img alt="Przetwarzali dane, nie poinformowali – zapłacą prawie milion złotych" src="https://i.wnp.pl/d/35/73/52/357352_r0_300.jpg">
									<h3>Przetwarzali dane, nie poinformowali – zapłacą prawie milion złotych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/jerzy-buzek-zaprasza-na-xi-europejski-kongres-gospodarczy,342490_1_0_0.html">
									<img alt="O nowym planie budżetowym UE i unii cyfrowej na Europejskim Kongresie Gospodarczym" src="https://i.wnp.pl/d/35/73/00/357300_r0_300.jpg">
									<h3>O nowym planie budżetowym UE i unii cyfrowej na Europejskim Kongresie Gospodarczym</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/parlament-sprzeciwil-sie-theresie-may-zbuntowali-sie-nawet-ministrowie,342532_1_0_0.html">
									<img alt="Parlament sprzeciwił się Theresie May. Zbuntowali się nawet ministrowie" src="https://i.wnp.pl/d/34/64/12/346412_r0_300.jpg">
									<h3>Parlament sprzeciwił się Theresie May. Zbuntowali się nawet ministrowie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:22</b> <a href="https://praca.wnp.pl/kluczowe-dla-polskich-przewoznikow-glosowanie-w-europarlamencie-odwolane,342629_1_0_0.html">Kluczowe dla polskich przewoźników głosowanie w europarlamencie odwołane</a></li>
															<li><b>07:40</b> <a href="https://praca.wnp.pl/pgg-family-sie-rozwija-dochodza-bonusy-i-korzysci,342610_1_0_0.html">Firma węglowa jak korporacja. Program dla pracowników szybko się rozrasta</a></li>
															<li><b>Wt 17:01</b> <a href="https://praca.wnp.pl/emerytura-plus-przyjeta-rzad-postanowil-ze-emeryci-beda-mieli-swoja-trzynastke,342588_1_0_0.html">"Emerytura plus" przyjęta. Rząd postanowił, że emeryci będą mieli swoją "trzynastkę"</a></li>
															<li><b>Wt 10:45</b> <a href="https://praca.wnp.pl/pierwsza-kara-za-przetwarzanie-danych-osobowych-spora,342530_1_0_0.html">Przetwarzali dane, nie poinformowali – zapłacą prawie milion złotych</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.pulshr.pl/prawo-pracy/jaroslaw-lange-przewodniczacy-rady-rynku-pracy-polska-krajem-transferowym-dla-cudzoziemcow-to-realna-grozba,62584.html">
									<img alt="Polska krajem transferowym dla cudzoziemców - to realna groźba" src="https://i.wnp.pl/d/35/73/87/357387_r0_300.jpg">
									<h3>Polska krajem transferowym dla cudzoziemców - to realna groźba</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/katowicka-specjalna-strefa-ekonomiczna-pozyskala-ponad-1-1-mld-zl-nowych-inwestycji,342466_1_0_0.html">
									<img alt="Katowicka Specjalna Strefa Ekonomiczna pozyskała ponad 1,1 mld zł nowych inwestycji" src="https://i.wnp.pl/d/32/71/55/327155_r0_300.jpg">
									<h3>Katowicka Specjalna Strefa Ekonomiczna pozyskała ponad 1,1 mld zł nowych inwestycji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.pulshr.pl/zarzadzanie/bezrobocie-w-lutym-2019-gus-podal-najnowsze-dane,62548.html">
									<img alt="Bezrobocie w lutym 2019. GUS podał najnowsze dane" src="https://i.wnp.pl/d/35/72/76/357276_r0_300.jpg">
									<h3>Bezrobocie w lutym 2019. GUS podał najnowsze dane</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:46</b> <a href="https://www.wnp.pl/rynki-zagraniczne/brytyjski-rzad-odrzucil-petycje-ws-wycofania-sie-z-brexitu,342613_1_0_0.html">Fiasko petycji dotyczącej brexitu, którą podpisało blisko 6 mln osób</a></li>
															<li><b>06:42</b> <a href="https://www.wnp.pl/rynki-zagraniczne/pko-bp-ma-apetyt-na-zagraniczna-ekspansje,342612_1_0_0.html">Największy polski bank ma apetyt na zagraniczną ekspansję</a></li>
															<li><b>Wt 22:13</b> <a href="https://www.wnp.pl/rynki-zagraniczne/unia-konczy-przygotowania-do-twardego-brexitu,342608_1_0_0.html">Unia kończy przygotowania do twardego brexitu</a></li>
															<li><b>Wt 19:11</b> <a href="https://www.wnp.pl/rynki-zagraniczne/upada-coraz-wiecej-polskich-firm,342599_1_0_0.html">Upada coraz więcej polskich firm</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/parlament-sprzeciwil-sie-theresie-may-zbuntowali-sie-nawet-ministrowie,342532_1_0_0.html">
									<img alt="Parlament sprzeciwił się Theresie May. Zbuntowali się nawet ministrowie" src="https://i.wnp.pl/d/34/64/12/346412_r0_300.jpg">
									<h3>Parlament sprzeciwił się Theresie May. Zbuntowali się nawet ministrowie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/historia-zatacza-kolo-jedwabny-szlak-znowu-skonczy-sie-we-wloszech,342446_1_0_0.html">
									<img alt="Włosi wyszli przed szereg, Europa niezadowolona. A Polska może skorzystać" src="https://i.wnp.pl/d/32/95/80/329580_r0_300.jpg">
									<h3>Włosi wyszli przed szereg, Europa niezadowolona. A Polska może skorzystać</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/program-polskie-meble-spozniony,342180_1_0_0.html">
									<img alt="Program „Polskie Meble” spóźniony" src="https://i.wnp.pl/d/35/70/43/357043_r0_300.jpg">
									<h3>Program „Polskie Meble” spóźniony</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wlochy-przystepuja-do-chinskiej-inicjatywy-pasa-i-szlaku,342408_1_0_0.html">
									<img alt="Włochy zyskują potężnego partnera. Donald Trump się nie ucieszy" src="https://i.wnp.pl/d/34/40/27/344027_r0_300.jpg">
									<h3>Włochy zyskują potężnego partnera. Donald Trump się nie ucieszy</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://budownictwo.wnp.pl/budownictwo-energooszczedne-w-polsce-musi-byc-wdrazane-szybciej,342297_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/32/73/60/327360_r0_300.jpg" alt="" />
			<small>BUDOWNICTWO</small>		</div>
		<div class="desc">
			<h3>Mamy coraz mniej czasu, a zegar tyka</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/tech/robota-roboty-klopoty,337544_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/37/54/353754_r0_300.jpg" alt="" />
			<small>TECH</small>		</div>
		<div class="desc">
			<h3>Robota, roboty, kłopoty</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://energetyka.wnp.pl/firmy-same-chca-zadbac-o-energie,342178_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/34/58/56/345856_r0_300.jpg" alt="" />
			<small>ENERGETYKA</small>		</div>
		<div class="desc">
			<h3>Firmy same chcą zadbać o energię</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://finanse.wnp.pl/wszystkie-plusy-i-minusy-polskiej-gospodarki,341701_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/65/81/356581_r0_300.jpg" alt="" />
			<small>FINANSE</small>		</div>
		<div class="desc">
			<h3>Osiągnęliśmy pułap, którego nie możemy przebić. Jak gonić czołówkę?</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw na stacjach benzynowych" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw na stacjach benzynowych</a></h3>
				</div>
							<div class="one">
					<h3><a title="Premiery nowych modeli" href="http://www.wnp.pl/tematy/premiery-samochodow,15634.html">Premiery nowych modeli</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ekologia w motoryzacji" href="http://www.wnp.pl/tematy/ekologia-w-motoryzacji,15633.html">Ekologia w motoryzacji</a></h3>
				</div>
							<div class="one">
					<h3><a title="Sprzedaż nowych samochodów" href="http://www.wnp.pl/tematy/sprzedaz-nowych-samochodow,15637.html">Sprzedaż nowych samochodów</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny ropy na świecie" href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy na świecie</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://motoryzacja.wnp.pl/">Motoryzacja</a> &raquo;		<a href="https://motoryzacja.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>To koniec snu o potędze Ursusa</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">Piotr Myszor</b>								<br>
				<small>27-03-2019 06:02&nbsp;|&nbsp;&nbsp;aktualizacja: 27-03-2019 06:15</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/73/79/357379_r0_620.jpg" width="605" height="403" alt="To koniec snu o potędze Ursusa" title="Ursus Bus jest w coraz trudniejszej sytuacjiFot. Piotr Myszor" />
					
										<div class="desc">
						<p>Ursus Bus jest w coraz trudniejszej sytuacji</p>						<small>Fot. Piotr Myszor</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fto-koniec-snu-o-potedze-ursusa%2C342591_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fmotoryzacja.wnp.pl%2Fto-koniec-snu-o-potedze-ursusa%2C342591_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fto-koniec-snu-o-potedze-ursusa%2C342591_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fto-koniec-snu-o-potedze-ursusa%2C342591_1_0_0.html&title=To+koniec+snu+o+pot%C4%99dze+Ursusa&desc=Ostatnie+tygodnie+to+dla+Ursusa+niebywale+ci%C4%99%C5%BCki+okres.+Znajduj%C4%85ca+si%C4%99+w+restrukturyzacji+sp%C3%B3%C5%82ka+z+jednej+strony+dostaje+ko%C5%82a+ratunkowe%2C+a+z+drugiej+coraz+wi%C4%99cej+pchni%C4%99%C4%87+pod+wod%C4%99.+Ostatnio+jedne+i+drugie+z+tych+samych+r%C4%85k.+Koniec+marca+2019+roku+mo%C5%BCe+j%C4%85+pogr%C4%85%C5%BCy%C4%87." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fto-koniec-snu-o-potedze-ursusa%2C342591_1_0_0.html&title=To+koniec+snu+o+pot%C4%99dze+Ursusa&summary=Ostatnie+tygodnie+to+dla+Ursusa+niebywale+ci%C4%99%C5%BCki+okres.+Znajduj%C4%85ca+si%C4%99+w+restrukturyzacji+sp%C3%B3%C5%82ka+z+jednej+strony+dostaje+ko%C5%82a+ratunkowe%2C+a+z+drugiej+coraz+wi%C4%99cej+pchni%C4%99%C4%87+pod+wod%C4%99.+Ostatnio+jedne+i+drugie+z+tych+samych+r%C4%85k.+Koniec+marca+2019+roku+mo%C5%BCe+j%C4%85+pogr%C4%85%C5%BCy%C4%87.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/342591_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://motoryzacja.wnp.pl/to-koniec-snu-o-potedze-ursusa,342591_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Ostatnie tygodnie to dla Ursusa niebywale ciężki okres. Znajdująca się w restrukturyzacji spółka z jednej strony dostaje koła ratunkowe, a z drugiej coraz więcej pchnięć pod wodę. Ostatnio jedne i drugie z tych samych rąk. Koniec marca 2019 roku może ją pogrążyć.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.11.1.2'></div>
</div>

				

							<div class="tekst"><ul style="list-style-type: disc;">
<li><strong>Ursus Bus traci dofinansowanie z NCBiR, a może także nabywcę spółki.</strong></li>
<li><strong>Problemy ze zbyciem biznesu autobusowego mogą się odbić na restrukturyzacji Ursusa.</strong></li>
<li><strong>Robimy swoje – starają się uspokajać sytuację przedstawiciele spółki.</strong></li>
<li><strong>O elektromobilności dyskutować będziemy od 13 do 15 maja w Katowicach podczas <a href="http://www.eecpoland.eu/2019/pl/rejestracja,566/">Europejskiego Kongresu Gospodarczego pod patronatem WNP.PL, na który serdecznie zapraszamy</a>.</strong></li>
</ul>
</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://motoryzacja.wnp.pl/bmw-sprawdza-samochod-elektryczny-i4-na-mrozie,342568_1_0_0.html" title="BMW sprawdza samochód elektryczny w ekstremalnych warunkach">
							<img src="https://i.wnp.pl/d/35/73/58/357358_r0_300.jpg" alt="BMW sprawdza samochód elektryczny w ekstremalnych warunkach">
							<h3>BMW sprawdza samochód elektryczny w ekstremalnych warunkach</h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://motoryzacja.wnp.pl/sa-pieniadze-na-rozwoj-elektrycznego-pojazdu-triggo,342556_1_0_0.html" title="Konstrukcja prywatnego polskiego auta elektrycznego dostała wsparcie finansowe">Konstrukcja prywatnego polskiego auta elektrycznego dostała wsparcie finansowe</a></h3></li>
												<li><h3><a href="https://www.wnp.pl/tech/ncbir-odstapilo-od-umowy-z-ursusem,342545_1_0_0.html" title="Ursus traci wsparcie. Nie będzie elektrycznego auta">Ursus traci wsparcie. Nie będzie elektrycznego auta</a></h3></li>
												<li><h3><a href="https://hutnictwo.wnp.pl/nowa-technologia-fortum-sprawia-ze-baterie-sa-przyjazniejsze-dla-srodowiska,342467_1_0_0.html" title="Odzyskają z baterii aż 80 proc. metali. To rekord">Odzyskają z baterii aż 80 proc. metali. To rekord</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">Sposobem na ratowanie Ursusa miała być sprzedaż spółki Ursus Bus. Do końca marca 2019 roku miała wejść w życie podpisana w grudniu warunkowa umowa na sprzedaż spółki za około 34 mln zł. Nieoficjalnie mówi się jednak, że nabywca, PG Energy Capital Management, chce się wycofać z transakcji.
<br />
<br />
Jeszcze rok temu segment autobusowy był dla Ursusa perspektywą rozwoju i wejścia w nowoczesną, zaawansowaną technicznie produkcję, a przede wszystkim włączenia się w rosnący nurt elektromobilności. Magnesem były m.in. marże wyższe niż w przypadku ciągników.
<br />
<br />
Z jednej strony Ursus Bus celował w elektryczne autobusy (zarówno bateryjne, jak i korzystające z technologii ogniw paliwowych), a z drugiej pracował nad konstrukcją samochodu dostawczego o masie do 3,5 tony, co miało umożliwić stworzenie oferty dla zakładów świadczących usługi komunalne, czy podmiotów zobowiązanych do elektryfikacji swojej floty samochodów przez ustawę o elektromobilności.
<br />
<br />
Początki były obiecujące. Na koniec roku 2017 Ursus Bus zebrał 124 zamówienia na elektryczne autobusy był 6 wśród firm dostarczających takie pojazdy w Europie.
<br />
<br />
Nawiasem mówiąc w rozwój tej działalności Ursus zainwestował więcej niż wyniosła wynegocjowana z PG Energy cena kupna całej spółki Ursus Bus. W połowie 2016 roku zarząd oceniał, że inwestycje w Ursus Bus to 30-40 mln złotych, z czego kilkanaście milionów miało pochłonąć samo przygotowanie hal do produkcji.
<br />
<br />
Czytaj także:&nbsp;<a href="https://motoryzacja.wnp.pl/ursus-rozpedza-elektromobilnosc,285730_1_0_0.html">Ursus rozpędza elektromobilność</a>
<br />
<br />
Koszty to największy haczyk elektromobilności. Badania i prace konstrukcyjne wymagają sporych nakładów. Okazały się one zbyt duże. Były wyzwaniem dla dobrze sobie radzącego Solarisa, a co dopiero dla przeżywającego problemy w obszarze ciągników Ursusa.
<br /></div>
			
								<ul class="pagination">
																					<li class="active">1</li>
																					<li><a href="https://motoryzacja.wnp.pl/to-koniec-snu-o-potedze-ursusa,342591_1_0_1.html">2</a></li>
																					<li><a href="https://motoryzacja.wnp.pl/to-koniec-snu-o-potedze-ursusa,342591_1_0_2.html">3</a></li>
																				<li><a class="next" href="https://motoryzacja.wnp.pl/to-koniec-snu-o-potedze-ursusa,342591_1_0_1.html">NASTĘPNA STRONA &raquo;</a></li>
									</ul>
								
				
			
							<div class="copyright">
					<img src="https://www.wnp.pl/images/www/copyright.png" alt="">
					<p>Materiał chroniony prawem autorskim - zasady przedruków określa <b><a href="https://www.wnp.pl/korzystanie-z-serwisu/">regulamin</a></b>.</p>
				</div>
			
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/autobusy-elektryczne,18390.html">autobusy elektryczne</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_18390.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/restrukturyzacja,3948.html">restrukturyzacja</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_3948.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/elektromobilnosc,21880.html">elektromobilność</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_21880.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ursus-bus,25398.html">Ursus Bus</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_25398.xml">RSS</a>
													</li>
											<li>
							<a href="https://www.wnp.pl/tematy/ursus,4795.html">Ursus</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4795.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/traktor,15570.html">traktor</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_15570.xml">RSS</a>
													</li>
										</ul>
									</div>
			</div>

		
		
		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="342591" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_342591" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_342591'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">178.43.156.79</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="342591" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://budownictwo.wnp.pl/centralny-port-komunikacyjny-powstanie-program-inwestycji-i-wydatkow,342622_1_0_0.html">
					<div class="img">
						<img alt="Megalotnisko bardziej kolejowe niż lotnicze. Z 80 mld zł aż 50 zostanie na torach" src="https://i.wnp.pl/d/35/52/21/355221_r0_300.jpg">
					</div>
					<h3>Megalotnisko bardziej kolejowe niż lotnicze. Z 80 mld zł aż 50 zostanie na torach</h3>
				</a>
			</li>
					<li>
				<a href="https://budownictwo.wnp.pl/budownictwo-energooszczedne-w-polsce-musi-byc-wdrazane-szybciej,342297_1_0_0.html">
					<div class="img">
						<img alt="Mamy coraz mniej czasu, a zegar tyka" src="https://i.wnp.pl/d/32/73/60/327360_r0_300.jpg">
					</div>
					<h3>Mamy coraz mniej czasu, a zegar tyka</h3>
				</a>
			</li>
					<li>
				<a href="https://logistyka.wnp.pl/kluczowe-dla-polskich-przewoznikow-glosowanie-w-europarlamencie-odwolane,342629_1_0_0.html">
					<div class="img">
						<img alt="Kluczowe dla polskich przewoźników głosowanie w europarlamencie odwołane" src="https://i.wnp.pl/d/32/74/95/327495_r0_300.jpg">
					</div>
					<h3>Kluczowe dla polskich przewoźników głosowanie w europarlamencie odwołane</h3>
				</a>
			</li>
					<li>
				<a href="https://gazownictwo.wnp.pl/francja-i-niemcy-dokonaly-handlu-wymiennego-w-sprawie-nord-stream-2,342628_1_0_0.html">
					<div class="img">
						<img alt="Francja i Niemcy dokonały &quot;handlu wymiennego&quot; w sprawie Nord Stream 2?" src="https://i.wnp.pl/d/34/44/30/344430_r0_300.jpg">
					</div>
					<h3>Francja i Niemcy dokonały "handlu wymiennego" w sprawie Nord Stream 2?</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://motoryzacja.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://motoryzacja.wnp.pl/unia-europejska-wymusi-montaz-nowych-systemow-we-wszystkich-autach,342576_1_0_0.html" title="Stało się. Unia wprowadza nowe obowiązkowe wyposażenie aut">
				<div class="img">
					<img alt="Stało się. Unia wprowadza nowe obowiązkowe wyposażenie aut" src="https://i.wnp.pl/d/35/73/65/357365_r0_300.jpg">
				</div>
				<h3>Stało się. Unia wprowadza nowe obowiązkowe wyposażenie aut</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/ncbir-odstapilo-od-umowy-z-ursusem,342545_1_0_0.html" title="Ursus traci wsparcie. Nie będzie elektrycznego auta">
				<div class="img">
					<img alt="Ursus traci wsparcie. Nie będzie elektrycznego auta" src="https://i.wnp.pl/d/33/31/58/333158_r0_300.jpg">
				</div>
				<h3>Ursus traci wsparcie. Nie będzie elektrycznego auta</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/opel-przestrzega-przed-wykluczaniem-silnikow-spalinowych,342546_1_0_0.html" title="Polski dyrektor Opla przestrzega przed wykluczaniem silników spalinowych">
				<div class="img">
					<img alt="Polski dyrektor Opla przestrzega przed wykluczaniem silników spalinowych" src="https://i.wnp.pl/d/34/42/68/344268_r0_300.jpg">
				</div>
				<h3>Polski dyrektor Opla przestrzega przed wykluczaniem silników spalinowych</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/volvo-ostrzega-przed-niedopracowanymi-samochodami-autonomicznymi,342468_1_0_0.html" title="Na samochody autonomiczne jeszcze poczekamy? Szef motoryzacyjnego koncernu ostrzega">
				<div class="img">
					<img alt="Na samochody autonomiczne jeszcze poczekamy? Szef motoryzacyjnego koncernu ostrzega" src="https://i.wnp.pl/d/35/44/49/354449_r0_300.jpg">
				</div>
				<h3>Na samochody autonomiczne jeszcze poczekamy? Szef motoryzacyjnego koncernu ostrzega</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.11.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>06:02</i>
					</small>
																				<a title="Koniec snu o potędze Ursusa. Koniec marca może go pogrążyć" href="https://motoryzacja.wnp.pl/to-koniec-snu-o-potedze-ursusa,342591_1_0_0.html">Koniec snu o potędze Ursusa. Koniec marca może go pogrążyć</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>22:40</i>
					</small>
																				<a title="Ciężarówki będą miały dłuższe &quot;nosy&quot;" href="https://motoryzacja.wnp.pl/ciezarowki-beda-mialy-dluzsze-nosy,342609_1_0_0.html">Ciężarówki będą miały dłuższe "nosy"</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>15:30</i>
					</small>
																				<a title="Polska firma zbudowała stację ładowania o mocy ponad 1 MW. Będzie pracowała w Niemczech" href="https://motoryzacja.wnp.pl/ekoenergetyka-polska-zbudowala-ladowarke-o-mocy-1-2-mw,342578_1_0_0.html">Polska firma zbudowała stację ładowania o mocy ponad 1 MW. Będzie pracowała w Niemczech</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>13:46</i>
					</small>
																				<a title="Stało się. Unia wprowadza nowe obowiązkowe wyposażenie aut" href="https://motoryzacja.wnp.pl/unia-europejska-wymusi-montaz-nowych-systemow-we-wszystkich-autach,342576_1_0_0.html">Stało się. Unia wprowadza nowe obowiązkowe wyposażenie aut</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>12:40</i>
					</small>
																				<a title="BMW sprawdza samochód elektryczny w ekstremalnych warunkach" href="https://motoryzacja.wnp.pl/bmw-sprawdza-samochod-elektryczny-i4-na-mrozie,342568_1_0_0.html">BMW sprawdza samochód elektryczny w ekstremalnych warunkach</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>11:00</i>
					</small>
																				<a title="Konstrukcja prywatnego polskiego auta elektrycznego dostała wsparcie finansowe" href="https://motoryzacja.wnp.pl/sa-pieniadze-na-rozwoj-elektrycznego-pojazdu-triggo,342556_1_0_0.html">Konstrukcja prywatnego polskiego auta elektrycznego dostała wsparcie finansowe</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Niemiecki parlament łagodzi zakaz – stare diesle mogą jeździć" href="https://motoryzacja.wnp.pl/niemiecki-parlament-lagodzi-zakaz-stare-diesle-moga-jezdzic,341886_1_0_0.html">Niemiecki parlament łagodzi zakaz – stare diesle mogą jeździć</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Straż Graniczna udaremniła wywóz Lamborghini wartego 1,4 mln zł" href="https://motoryzacja.wnp.pl/straz-graniczna-udaremnila-wywoz-lamborghini-wartego-1-4-mln-zl,341292_1_0_0.html">Straż Graniczna udaremniła wywóz Lamborghini wartego 1,4 mln zł</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Świat nie jest taki, jak wam się wydaje. Oto, czego chcą i o co naprawdę walczą największe(...)" href="https://motoryzacja.wnp.pl/nowa-niewygodna-globalna-rzeczywistosc-gdzie-jest-miejsce-polski,341798_1_0_0.html">Świat nie jest taki, jak wam się wydaje. Oto, czego chcą i o co naprawdę walczą największe(...)</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Alternatywna dla diesla? Ta rewolucja w motoryzacji może być zbyt kosztowna" href="https://motoryzacja.wnp.pl/ogniwa-paliwowe-generator-pradu-czy-kosztow,341410_1_0_0.html">Alternatywna dla diesla? Ta rewolucja w motoryzacji może być zbyt kosztowna</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Ten scenariusz napisała pogoda. Dom pod Zgorzelcem odcięty od sieci, na szczęście pod ręką(...)" href="https://motoryzacja.wnp.pl/prad-dla-domu-z-samochodu-elektrycznego-w-polsce-to-juz-sie-dzieje,341616_1_0_0.html">Ten scenariusz napisała pogoda. Dom pod Zgorzelcem odcięty od sieci, na szczęście pod ręką(...)</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="Ciężarówki będą miały dłuższe &quot;nosy&quot;" href="https://motoryzacja.wnp.pl/ciezarowki-beda-mialy-dluzsze-nosy,342609_1_0_0.html">Ciężarówki będą miały dłuższe "nosy"</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.11.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/mam-nadzieje-ze-jesienia-psl-bedzie-ponownie-formacja-samodzielna,38246.html">
                            <h3>&quot;Mam nadzieję, że jesienią PSL będzie ponownie formacją samodzielną&quot;</h3>
                            <div>
                                    <img width="120" height="80" alt="&quot;Mam nadzieję, że jesienią PSL będzie ponownie formacją samodzielną&quot;" src="https://i.parlamentarny.pl/i/01/87/72/018772_r0_300.jpg">
                                    <p>Mam nadzieję, że jesienią PSL będzie ponownie formacją samodzielną - powiedział w środę Marek...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/rocznice-wejscia-polski-czech-i-wegier-do-nato-uczczono-na-bialorusi,38245.html">
                            <h3>Rocznicę wejścia Polski, Czech i Węgier do NATO uczczono na... Białorusi</h3>
                            <div>
                                    <img width="120" height="80" alt="Rocznicę wejścia Polski, Czech i Węgier do NATO uczczono na... Białorusi" src="https://i.parlamentarny.pl/i/04/44/24/044424_r0_300.jpg">
                                    <p>Przyjęcie z okazji 20-lecia wstąpienia do NATO Polski, Czech i Węgier zorganizowali we wtorek, w...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.portalsamorzadowy.pl/edukacja/rzad-zlecil-raport-o-szkole-poznal-smutna-prawde,123358.html">Rząd zlecił raport o szkole....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/syria-upomina-sie-o-wzgorza-golan,38243.html">Syria upomina się o Wzgórza Golan</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/wiosna-zaprezentowala-slaska-liste-kandydatow-do-parlamentu-europejskiego,38242.html">Wiosna zaprezentowała śląską...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/dymisja-francuskiej-minister-ds-europejskich-wystartuje-w-wyborach,38241.html">Dymisja francuskiej minister ds....</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/lech-walesa-o-obcych-cywilizacjach-i-hipotetycznym-koncu-naszej,38240.html">Lech Wałęsa o obcych...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/izba-reprezentantow-nie-zdolala-obalic-weta-donalda-trumpa,38239.html">Izba Reprezentantów nie zdołała...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/jacek-saryusz-wolski-dolaczyl-do-frakcji-ekr-w-parlamencie-europejskim,38238.html">Jacek Saryusz-Wolski dołączył do...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/w-syrii-masowe-protesty-przeciwko-dekretowi-trumpa-ws-wzgorz-golan,38237.html">W Syrii masowe protesty...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>26 771</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="Szlifierz / Kamieniarz" href="https://praca.wnp.pl/oferta_pracy/24_3103283.html">
						<b>Szlifierz / Kamieniarz</b>
						<small>Imperial - Agencja Pośrednictwa i Usług Bartosz Chojnacki </small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 168</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 662</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/przetarg-na-dostawe-w-2014-roku-fabrycznie-nowego-pojazdu-na-podwoziu-trzyosiowym-do-zbiorki-i-transportu-odpadow,585036.html">
						<b>Przetarg na dostawę w 2014 roku fabrycznie nowego pojazdu  na podwoziu trzyosiowym do zbiórki i transportu odpadów</b>
						<small>Zakład Oczyszczania i Gospodarki Odpadami "MZO" S.A.</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/informacja-o-zamiarze-dzierzawy-nieruchomosci-gruntowej,457291.html">
						<b>Informacja o zamiarze dzierżawy nieruchomości gruntowej</b>
						<small>AGENCJA NIERUCHOMOŚCI ROLNYCH ODDZIAŁ TERENOWY W POZNANIU</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-uslug-transportowych-w-zakresie-dowozu-dzieci-do-szkol-podstawowych-i-gimnazjow-na-terenie-gminy-sierpc,442250.html">
						<b>Wykonanie usług transportowych w zakresie dowozu dzieci do szkół podstawowych i gimnazjów na terenie gminy Sierpc.</b>
						<small>Urząd Gminy w Sierpcu</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="7649927736">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>35</i>
			<a href="https://gornictwo.wnp.pl/sosnica-kiedys-najgorsza-a-teraz-jedna-z-lepszych-kopaln-pgg,342403_1_0_0.html">Ta kopalnia świetnie sobie radzi, choć wielu wcześniej postawiło na niej krzyżyk</a>
		</li>
			<li class="width-2">
			<i>25</i>
			<a href="https://logistyka.wnp.pl/4-tys-paczkomatow-inpost-do-likwidacji-wszystko-w-rekach-sadu,342281_1_0_0.html">4 tys. paczkomatów InPost do likwidacji? Wszystko w rękach sądu</a>
		</li>
			<li class="width-3">
			<i>24</i>
			<a href="https://gornictwo.wnp.pl/ekolodzy-myla-sie-w-sprawie-wegla-oto-11-argumentow,342418_1_0_0.html">Ekolodzy mylą się w sprawie węgla. Oto 11 argumentów</a>
		</li>
			<li class="width-4">
			<i>18</i>
			<a href="https://chemia.wnp.pl/prezes-grupy-azoty-entuzjastycznie-o-najwiekszej-polskiej-inwestycji-chemicznej,342151_1_0_0.html">Prezes Azotów chwali się planowaną inwestycją za ponad 6,5 mld zł</a>
		</li>
			<li class="width-5">
			<i>18</i>
			<a href="https://gornictwo.wnp.pl/do-2027-roku-w-polsce-powstanie-nowa-kopalnia-wegla-kamiennego,341998_1_0_0.html">W Polsce powstanie nowa kopalnia węgla, deklaruje minister</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="Boeing" href="https://www.wnp.pl/tematy/boeing,990.html">Boeing</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny paliw" href="https://www.wnp.pl/tematy/ceny-paliw,1175.html">ceny paliw</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny ropy" href="https://www.wnp.pl/tematy/ceny-ropy,1176.html">ceny ropy</a></h3>
			</div>
					<div class="one">
				<h3><a title="CO2" href="https://www.wnp.pl/tematy/co2,1257.html">CO2</a></h3>
			</div>
					<div class="one">
				<h3><a title="cudzoziemcy" href="https://www.wnp.pl/tematy/cudzoziemcy,1305.html">cudzoziemcy</a></h3>
			</div>
					<div class="one">
				<h3><a title="Francja" href="https://www.wnp.pl/tematy/francja,1822.html">Francja</a></h3>
			</div>
					<div class="one">
				<h3><a title="lotniska" href="https://www.wnp.pl/tematy/lotniska,2799.html">lotniska</a></h3>
			</div>
					<div class="one">
				<h3><a title="Ministerstwo Finansów" href="https://www.wnp.pl/tematy/ministerstwo-finansow,3039.html">Ministerstwo Finansów</a></h3>
			</div>
					<div class="one">
				<h3><a title="Niemcy" href="https://www.wnp.pl/tematy/niemcy,3212.html">Niemcy</a></h3>
			</div>
					<div class="one">
				<h3><a title="obcokrajowcy" href="https://www.wnp.pl/tematy/obcokrajowcy,3278.html">obcokrajowcy</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2324.9100 <span class="green">0.52%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2668.9500 <span class="green">0.52%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">60026.0600 <span class="green">0.45%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4186.9400 <span class="green">0.51%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11953.1100 <span class="green">0.04%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">247.5000 <span class="green">0.87%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.30 zł <span class="red">-0.02%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.80 zł <span class="green">0.01%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.82 zł <span class="green">0.16%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">5.01 zł <span class="green">0.21%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">74.20 USD <span class="green">0.54%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">78.55 USD <span class="">0%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">4.84 <span class="green"> 5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.16 <span class="green"> 5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.09 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.16 <span class="green">1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2640.00 <span class="green"> 1zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">67.21 USD <span class="green">0.27%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">58.82 USD <span class="red">-0.37%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">67.52 USD <span class="green">1.08%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2604 PLN <span class="red">-0.8%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2693 PLN <span class="red">-1.72%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2411 PLN <span class="red">-1.19%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2559 PLN <span class="red">-0.35%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2421 PLN <span class="green">6.14%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2280 PLN <span class="red">-7.32%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/powstanie-wieloletni-program-inwestycji-i-wydatkow-zwiazanych-z-budowa-cpk,72008.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/04/10/19/041019_r0_300.jpg" alt="Powstanie wieloletni program inwestycji i wydatków związanych z budową CPK" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Powstanie wieloletni program inwestycji i wydatków związanych z budową CPK</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/70_tysiecy_drzew_na_70_lecie_nowej_huty,23068.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/01/03/18/010318_r0_300.jpg" alt="70 tysięcy drzew na 70-lecie Nowej Huty" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>70 tysięcy drzew na 70-lecie Nowej Huty</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/70_tysiecy_drzew_na_70_lecie_nowej_huty,17984.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/00/83/70/008370_r0_300.jpg" alt="70 tysięcy drzew na 70-lecie Nowej Huty" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>70 tysięcy drzew na 70-lecie Nowej Huty</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/ochrona-srodowiska/protest-rolnikow-w-biebrzanskim-parku-narodowym-w-sprawie-dzierzawy-lak,123363.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/67/75/136775_r0_300.jpg" alt="Protest rolników w Biebrzańskim Parku Narodowym w sprawie dzierżawy łąk" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Protest rolników w Biebrzańskim Parku Narodowym w sprawie dzierżawy łąk</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/wygraj-swoja-szanse-na-biznes-zgloszenia-na-start-up-challenge-jeszcze-tylko-przez-kilka-dni,62611.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/29/26/072926_r0_300.jpg" alt="Wygraj swoją szansę na biznes - zgłoszenia na Start-up Challenge jeszcze tylko przez kilka dni" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>Wygraj swoją szansę na biznes - zgłoszenia na Start-up Challenge jeszcze tylko przez kilka dni</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/it/wiadomosci/trudna-pogon-polskich-firm-za-czolowka-swiata-innowacji,169723.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/10/99/101099_r0_300.jpg" alt="Trudna pogoń polskich firm za czołówką świata innowacji" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Trudna pogoń polskich firm za czołówką świata innowacji</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-internetowy/wiadomosci/inpost-zwolnil-dyscyplinarnie-kuriera-za-rzucanie-paczkami-wideo,78202.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/28/81/022881_r0_300.jpg" alt="InPost zwolnił dyscyplinarnie kuriera za rzucanie paczkami (wideo)" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>InPost zwolnił dyscyplinarnie kuriera za rzucanie paczkami (wideo)</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/nabor-wnioskow-na-restrukturyzacje-malych-gospodarstw-tylko-do-29-marca,84785.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/38/53/093853_r0_300.jpg" alt="Nabór wniosków na restrukturyzację małych gospodarstw tylko do 29 marca" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>Nabór wniosków na restrukturyzację małych gospodarstw tylko do 29 marca</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/tylko-jedna-na-200-recept-zostala-wystawiona-elektronicznie,31171.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/70/28/007028_r0_300.jpg" alt="Tylko jedna na 200 recept została wystawiona elektronicznie" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>Tylko jedna na 200 recept została wystawiona elektronicznie</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/dr-pasiarski-szczepienia-zapobiegaja-groznym-powiklaniom-u-pacjentow-onkologicznych,193305.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/15/23/35/152335_r0_300.jpg" alt="Dr Pasiarski: szczepienia zapobiegają groźnym powikłaniom u pacjentów onkologicznych" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Dr Pasiarski: szczepienia zapobiegają groźnym powikłaniom u pacjentów onkologicznych</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.11.1.1','');
bmone2n.addPosition('20689.11.1.3','');
bmone2n.addPosition('20689.11.1.4','');
bmone2n.addPosition('20689.11.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.11.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:3a846cdcb7629272977a9ce07d983590_uri, fp_cached:yes, fp_cache:hit, rt:0.0019, mc:0 -->
</body>
</html>