<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="pl" lang="pl">
	<head>
		<meta charset="utf-8">
			<title>Zysk Toyoty wzrósł o prawie 3 proc. - Motoryzacja</title>
				<meta name="description" content="Japoński koncern Toyota odnotował w ostatnim roku fiskalnym wzrost zysku operacyjnego w wysokości 2,8 proc. Firma poinformowała w środę, że pozytywny wynik osiągnięto m.in. dzięki rosnącej sprzedaży i zwiększonej kontroli wydatków." />
					<link rel="canonical" href="https://motoryzacja.wnp.pl/zysk-toyoty-wzrosl-o-prawie-3-proc,345137_1_0_0.html" />
					<meta name="google-site-verification" content="FjaEy4X-U4VgfrEVaM242eWYMRmP8Ez3GWTGAXp9y5I" />
		<meta name="msvalidate.01" content="FA31F52984A0E19EEA3D09C8CD3E47E7" />
		<link rel="icon" type="image/vnd.microsoft.icon" href="https://p.wnp.pl/images/favicon2.ico" />

	<!--[if IE]>
		<meta http-equiv="X-UA-Compatible" content="IE=IE=edge,chrome=1">
	<![endif]-->
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

		<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:700|Open+Sans:300,400,600,700,800&amp;subset=latin,latin-ext">

	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/style.css?v=434" />
	<link rel="stylesheet" type="text/css" href="https://www.wnp.pl/css/jplayer.blue.monday.css?v=3" />

		<script src="https://www.wnp.pl/js/jquery-3.3.1.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.wnp.pl/js/jquery.jplayer.min.js"></script>
	<script src="https://www.wnp.pl/js/jquery.cookie.js"></script>
	<script src="https://www.wnp.pl/js/common.js?v=91"></script>		<script type="text/javascript">
<!--//--><![CDATA[//><!--

var pp_gemius_identifier = 'p4CVf7eRZa5oJ.8Uhwj33GYknO8ZJwxPmYaZFbNtgB7.n7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

//--><!]]>
</script>	<link rel="alternate" type="application/rss+xml" title="wnp.pl - Wiadomości gospodarcze" href="https://www.wnp.pl/rss/serwis_rss.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Energetyka" href="https://www.wnp.pl/rss/serwis_rss_1.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Gaz" href="https://www.wnp.pl/rss/serwis_rss_7.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Górnictwo" href="https://www.wnp.pl/rss/serwis_rss_4.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Hutnictwo" href="https://www.wnp.pl/rss/serwis_rss_3.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Nafta" href="https://www.wnp.pl/rss/serwis_rss_2.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Chemia" href="https://www.wnp.pl/rss/serwis_rss_8.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Budownictwo" href="https://www.wnp.pl/rss/serwis_rss_9.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Tech" href="https://www.wnp.pl/rss/serwis_rss_6.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Logistyka" href="https://www.wnp.pl/rss/serwis_rss_5.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Motoryzacja" href="https://www.wnp.pl/rss/serwis_rss_10.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Finanse" href="https://www.wnp.pl/rss/serwis_rss_11.xml" />
<link rel="alternate" type="application/rss+xml" title="wnp.pl - Serwis Praca" href="https://www.wnp.pl/rss/serwis_rss_12.xml" />		<meta property="og:image" content="https://i.wnp.pl/d/35/07/49/350749_r0_620.jpg" />
	<meta property="og:title" content="Zysk Toyoty wzrósł o prawie 3 proc." />

	<meta property="og:description" content="Japoński koncern Toyota odnotował w ostatnim roku fiskalnym wzrost zysku operacyjnego w wysokości 2,8 proc. Firma poinformowała w środę, że pozytywny wynik osiągnięto m.in. dzięki rosnącej sprzedaży i zwiększonej kontroli wydatków." />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="wnp.pl" />
<meta property="fb:admins" content="100002431297570" />
<meta property="og:url" content="https://motoryzacja.wnp.pl/zysk-toyoty-wzrosl-o-prawie-3-proc,345137_1_0_0.html" />
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '190877557949857');
fbq('track', "PageView");</script>
<!-- End Facebook Pixel Code -->

	
         <script src="https://cdn.gravitec.net/storage/ea6899f767c47e0288af0409febab5f8/client.js" async></script> 
	</head>
<body id="motoryzacja" class=" motoryzacja">

				<div id="ptwpBar">
	<div class="pageWidth">
		<div class="left">
			<ul class="menu">
				<li>
					<a class="label" href="javascript:void(0)" rel="nofollow"><i class="sprite ptwp"></i> GRUPA PTWP <i class="sprite down"></i></a>
					<div class="sub">
						<a rel="nofollow" href="https://www.ptwp.pl/">O nas</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/relacje-inwestorskie/">Relacje inwestorskie</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/">Konferencje</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/portale/">Portale</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/newslettery/">Newslettery</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/czasopisma/">Czasopisma</a>
						<a rel="nofollow" href="https://konto.ptwp.pl/konto/zamowienia/">Sklep wydawniczy</a>
						<a rel="nofollow" href="https://www.ptwp.pl/grupa/reklama/">Reklama</a>
						<br/>
						<a href="https://www.wnp.pl/kontakt/">Kontakt z redakcją</a>
						<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
						<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
						<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
					</div>
				</li>

				<li class="date">
					<a rel="nofollow" href="https://www.ptwp.pl/grupa/konferencje/najblizsze/"><i class="sprite cal"></i> Środa,&nbsp;8&nbsp;maja&nbsp;2019&nbsp;r. <i class="sprite"></i></a>
				</li>
			</ul>
		</div>

		<div class="center">
			<ul class="menu">

				<li class="hide580"><a href="https://www.pulshr.pl/">HR</a></li>
				<li class="hide580"><a href="http://www.portalsamorzadowy.pl/">Samorządy</a></li>
				<li class="hide900"><a href="http://www.propertynews.pl/">Nieruchomości</a></li>
				<li class="hide900"><a href="http://www.propertydesign.pl/">Architektura</a></li>
				<li class="hide1020"><a href="http://www.housemarket.pl/" rel="external">Mieszkania</a></li>
				<li class="hide1020"><a href="http://www.dlahandlu.pl/">Handel</a></li>

				<li>
					<a class="label" href="javascript:void(0)">więcej tematów  <i class="sprite down"></i></a>
					<div class="sub">
						<a class="show580" href="https://www.pulshr.pl/">HR</a>
						<a class="show580" href="http://www.portalsamorzadowy.pl/">Samorządy</a>
						<a class="show900" href="http://www.propertynews.pl/">Nieruchomości</a>
						<a class="show900" href="http://www.propertydesign.pl/">Architektura</a>
						<a class="show1020" href="http://www.housemarket.pl/" rel="external">Mieszkania</a>
						<a class="show1020" href="http://www.dlahandlu.pl/">Handel</a>
						<a href="http://www.portalspozywczy.pl/">Rynek spożywczy</a>
						<a href="http://www.rynekzdrowia.pl/">Medycyna i zdrowie</a>
						<a href="http://www.rynekseniora.pl/">Rynek seniora</a>
						<a href="http://www.rynekaptek.pl/">Farmacja</a>
						<a href="http://www.infodent24.pl/">Stomatologia</a>
						<a href="http://www.farmer.pl/">Rolnictwo</a>
						<a href="http://www.sadyogrody.pl/">Sadownictwo i ogrodnictwo</a>
						<a href="http://www.parlamentarny.pl/" rel="external">Polityka i społeczeństwo</a>
					</div>
				</li>

			</ul>
		</div>

		<div class="right">
			<ul class="menu">
				<li id="axaccount"></li>
			</ul>
		</div>
	</div>
</div>

				<div class="pageWidth innerTB adWrapper1">
			<div class="box-1">
				<div class="left advB">

<div id='bmone2n-20689.11.1.1'></div>
</div>
				<div class="right partners partnersTop two-partners">
	<div class="wrap">
		<small>PARTNERZY PORTALU</small>
            <a href="https://www.wnp.pl/klik/biuletyn/EIBros|wnp07052018.xml?http://www.eib.com.pl/" rel="external dofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/eib_big.jpg" width="70" alt="partner portalu wnp.pl" />
            </a>

            <a href="https://www.wnp.pl/klik/biuletyn/HESTIApartnerWNP|wnp28022018.xml?http://www.hcs.ergohestia.pl/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/hestialogo.jpg" style="margin: 3px auto;" alt="partner portalu wnp.pl" />
            </a>

            <a href="http://www.wnp.pl/klik/biuletyn/KGHMwnpROSpartner|WNP01022019.xml?https://kghm.com/" rel="external nofollow">
                <img src="https://www.wnp.pl/images/logotypes/partners/kghm_polskamiedz.jpg" width="110" style="" alt="partner portalu wnp.pl" />
            </a>

             <a href="http://www.wnp.pl/klik/biuletyn/PGOpartnerROS|WNP01012019.xml?http://pgosa.pl/" rel="external nofollow">
                 <img src="https://www.wnp.pl/images/logotypes/partners/pgo1.png" width="90" style="" alt="partner portalu wnp.pl" />
            </a>

                        	</div>
</div>



			</div>
		</div>
		
		<header class="new">
	<div class="pageWidth">

		<a class="mobileMenu" href=""><img alt="Menu" src="https://www.wnp.pl/images/main2016/m-menu.png"></a>

		<div class="home">
		<h1>
			<a href="https://www.wnp.pl/" title="wnp.pl - portal gospodarczy"><img width="233" height="40" alt="wnp.pl - portal gospodarczy" src="https://www.wnp.pl/images/www/wnp-logo.png" /></a>
		</h1>
		</div>

		<div class="search">
			<form class="search" action="https://www.wnp.pl/wyszukiwanie.html" method="get">
				<label for="szukaj"></label>
				<input type="text" placeholder="wyszukaj w portalu" name="szukaj" id="szukaj">
				<input type="submit" value="">
			</form>
		</div>

		<ul class="social">
			<li><a rel="nofollow external" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="Sklep PTWP"></a></li>
			<li>
				<a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a>
			</li>
			<li>
				<a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images/main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a>
			</li>
			<li>
				<a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a>
			</li>
			<li>
				<a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a>
			</li>
		</ul>

		<a class="mobileSearch" href=""><img alt="Szukaj" src="https://www.wnp.pl/images/main2016/m-search.png"></a>

	</div>
</header>
		<nav class="new cf">
	<div class="pageWidth">

		<a title="Zamknij menu" class="menuClose" href=""><img alt="Zamknij" src="https://www.wnp.pl/images/main2016/close.png"></a>

		<ul class="social">
			<li><a rel="nofollow" title="Sklep PTWP" href="https://sklep.ptwp.pl/pl/grupa,9,strefa-premium"><img src="https://www.wnp.pl/images/main2016/cart.png" alt="sklep"></a></li>
			<li><a rel="nofollow" href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html"><img src="https://www.wnp.pl/images/main2016/mail.png" alt="Newsletter Wnp.pl"></a></li>
			<li><a rel="nofollow" title="Polub Wnp.pl na Facebooku" href="http://www.facebook.com/wnppl"><img src="https://www.wnp.pl/images/main2016/fb.png" alt="Polub Wnp.pl na Facebooku"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na LinkedIn" href="https://www.linkedin.com/showcase/wnp"><img src="https://www.wnp.pl/images//main2016/linkedin.png" alt="Obserwuj Wnp.pl na LinkedIn"></a></li>
			<li><a rel="nofollow" title="Obserwuj Wnp.pl na Twitterze" href="https://twitter.com/wnppl"><img src="https://www.wnp.pl/images/main2016/tw.png" alt="Obserwuj Wnp.pl na Twitterze"></a></li>
			<li><a title="Kanał RSS" href="https://www.wnp.pl/rss/"><img src="https://www.wnp.pl/images/main2016/rss.png" alt="Subskrybuj kanał RSS"></a></li>
		</ul>
		
				<ul class="cf" id="menu-1">
							<li><a href="https://www.wnp.pl/" class="home"><span class="accessibility">Strona główna</span></a></li>
									<li class="strefa-premium">
				<a href="https://www.wnp.pl/strefa-premium/">STREFA PREMIUM</a>
							</li>
									<li class="konferencje">
				<a href="https://www.wnp.pl/konferencje/">KONFERENCJE</a>
								<a href="" class="prev"><img alt="Wcześniejsza" src="https://www.wnp.pl/images/main2016/arrow-left.png"></a>				<div class="konf">
									<div class="one active">
						<span><a href="https://www.wnp.pl/konferencje/2573.html"><span>XI Europejski Kongres Gospodarczy</span>, <i>13-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.eecpoland.eu/2019/pl/rejestracja,566/" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
									<div class="one">
						<span><a href="https://www.wnp.pl/konferencje/2574.html"><span>European Start-up Days 2019</span>, <i>14-15 maja 2019</i></a></span>
						<a class="sign-in" href="http://www.estartupdays.eu/2019/pl/rejestracja,943.html" rel="nofollow"><i class="people"></i> Zgłoś udział</a>					</div>
								</div>
				<a href="" class="next"><img alt="Następna" src="https://www.wnp.pl/images/main2016/arrow-right.png"></a>							</li>
									<li class="more v2">
				<a href=""><span class="hide1020">ZOBACZ INNE STRONY BIZNESU</span> <span class="show1020i">WIĘCEJ</span><i class="arrowDown"></i></a>
				<div class="sub">
				<div class="box-14">

	<a class="close" href=""><img alt="" src="https://www.wnp.pl/images/main2016/close-big.png"></a>

	<div class="wrap">
		<div class="one e1 c1">
			<h2><a href="http://www.propertynews.pl/" rel="external">NIERUCHOMOŚCI</a></h2>

<div class="box-17">
	<a href="http://www.propertynews.pl/wiadomosc/rafal-sonik-podatek-galeryjny-stal-sie-pulapka-zastawiona-na-inwestorow,72963.html" rel="external">
				<div class="img">
			<img src="https://pliki.propertynews.pl/i/05/74/34/057434_r2_300.jpg" alt="Rafał Sonik: Podatek galeryjny stał się pułapką zastawioną na inwestorów">
		</div>
				<div class="desc">
			<h3>Rafał Sonik: Podatek galeryjny stał się pułapką zastawioną na inwestorów</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e2 c2">
			<h2><a href="http://www.propertydesign.pl/" rel="external">ARCHITEKTURA</a></h2>

<div class="box-17 v3">
	<a href="http://www.propertydesign.pl/wiadomosc/burgerownia_ktora_zaskakuje_designem_to_projekt_mode_lina,23606.html" rel="external">
				<div class="desc">
			<h3>Burgerownia, która zaskakuje designem. To projekt Mode:lina</h3>
		</div>
	</a>
</div>

			<div class="c3">
				<h2><a href="http://www.housemarket.pl/" rel="external">RYNEK MIESZKANIOWY</a></h2>

<div class="box-17 v2">
	<a href="http://www.housemarket.pl/wiadomosc/grupa_erbud_wybuduje_najwyzszy_budynek_mieszkalno_biurowy_w_d_sseldorfie,18351.html" rel="external">
				<div class="desc">
			<h3>Grupa Erbud wybuduje najwyższy budynek mieszkalno-biurowy w Düsseldorfie</h3>
		</div>
	</a>
</div>
			</div>
		</div>

		<div class="one e3 c4">
			<h2><a href="http://www.portalspozywczy.pl/" rel="external">RYNEK SPOŻYWCZY</a></h2>

<div class="box-17">
	<a href="http://www.portalspozywczy.pl/mleko/wiadomosci/mleczna-sroda-krytyczna-diagnoza-polskiej-spoldzielczosci-mleczarskiej,171158.html" rel="external">
				<div class="img">
			<img src="https://pliki.portalspozywczy.pl/i/10/25/42/102542_r2_300.jpg" alt="Mleczna środa: Krytyczna diagnoza polskiej spółdzielczości mleczarskiej">
		</div>
				<div class="desc">
			<h3>Mleczna środa: Krytyczna diagnoza polskiej spółdzielczości mleczarskiej</h3>
		</div>
	</a>
</div>
		</div>

		<div class="one e4 c5">
			<h2><a href="http://www.portalsamorzadowy.pl/" rel="external">SAMORZĄDY</a></h2>

<div class="box-17 v2">
	<a href="http://www.portalsamorzadowy.pl/polityka-i-spoleczenstwo/wyludnianie-sie-miast-wyjazdy-na-studia-poglebiaja-drenaz-polskiej-prowincji,125502.html" rel="external">
				<div class="desc">
			<h3>Na początek matura "na piątkę". Tak wyludnia się polska prowincja</h3>
		</div>
	</a>
</div>

			<div class="c6">
				<h2><a href="http://www.dlahandlu.pl/" rel="external">HANDEL</a></h2>

<div class="box-17 v3">
	<a href="http://www.dlahandlu.pl/handel-nowoczesny/ekspert-na-rynku-handlu-w-polsce-jest-miejsce-dla-4-5-duzych-graczy,79125.html" rel="external">
				<div class="desc">
			<h3>Ekspert: Na rynku handlu w Polsce jest miejsce dla 4-5 dużych graczy</h3>
		</div>
	</a>
</div>
			</div>
		</div>
	</div>
</div>

				</div>
			</li>
				</ul>
				
	</div>
	
		<div class="menulong">
		<div class="pageWidth">
			<ul class="cf bgGreen new" id="menu-2">
							<li class="c0">
					<a href="https://energetyka.wnp.pl/">Energetyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:10</b> <a href="https://energetyka.wnp.pl/jadwiga-dyktus-i-monika-domanska-spore-sukcesy-menedzerek-na-uslugach-panstwa,344946_1_0_0.html">"Nie ma branż trudnych, są tylko złe czasy". Duże sukcesy polskich menedżerek na usługach państwa</a></li>
															<li><b>Wt 21:20</b> <a href="https://energetyka.wnp.pl/mafia-vat-panstwowy-tauron-dunski-lacznik-i-sledztwo-fbi,345114_1_0_0.html">Mafia VAT - państwowy Tauron, duński łącznik i śledztwo FBI</a></li>
															<li><b>Wt 18:00</b> <a href="https://energetyka.wnp.pl/danfoss-zwiekszyl-inwestycje-w-innowacje,345097_1_0_0.html">Danfoss podał wyniki za I kwartał 2019. Nadal dużo inwestuje</a></li>
															<li><b>Wt 17:40</b> <a href="https://energetyka.wnp.pl/tauron-bedzie-uczyl-klientow-energooszczednych-zachowan,345052_1_0_0.html">Tauron będzie uczył klientów energooszczędnych zachowań</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/pierwsza-droga-ladujaca-samochody-elektryczne-dziala-juz-w-szwecji,345035_1_0_0.html">
									<img alt="Jedziesz i ładujesz samochód elektryczny. Innowacyjna droga już jest" src="https://i.wnp.pl/d/34/48/04/344804_r0_300.jpg">
									<h3>Jedziesz i ładujesz samochód elektryczny. Innowacyjna droga już jest</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/polska-grupa-energetyczna-potrafi-zarobic-na-sprzedazy-pradu-ale-niewiele-to-daje,345015_1_0_0.html">
									<img alt="Niezwykła sytuacja w Polskiej Grupie Energetycznej" src="https://i.wnp.pl/d/32/82/95/328295_r0_300.jpg">
									<h3>Niezwykła sytuacja w Polskiej Grupie Energetycznej</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://energetyka.wnp.pl/prezes-psew-liczymy-ze-regula-lokalizacji-farm-wiatrowych-zostanie-zlagodzona,344749_1_0_0.html">
									<img alt="Przez restrykcyjne przepisy Polska nie może wykorzystać swojego potencjału " src="https://i.wnp.pl/d/35/89/00/358900_r0_300.jpg">
									<h3>Przez restrykcyjne przepisy Polska nie może wykorzystać swojego potencjału </h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">OZE</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje energetyczne</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/notowania/tge/">Towarowa Giełda Energii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/209.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c1">
					<a href="https://gazownictwo.wnp.pl/">Gaz</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 17:30</b> <a href="https://gazownictwo.wnp.pl/tge-w-kwietniu-obroty-pradem-nieznacznie-w-gore-w-gazie-wysoki-wzrost,345086_1_0_0.html">TGE podsumowała kwiecień. Wzrost obrotów, ale też cen wielu produktów</a></li>
															<li><b>Wt 16:35</b> <a href="https://gazownictwo.wnp.pl/jest-zgoda-na-dostawy-lng-przez-terminal-port-arthur,345093_1_0_0.html">Jest zgoda na dostawy LNG przez terminal Port Arthur</a></li>
															<li><b>Wt 15:00</b> <a href="https://gazownictwo.wnp.pl/duze-zainteresowanie-nowoczesna-technika-gazownicza,345063_1_0_0.html">Duże zainteresowanie nowoczesną techniką gazowniczą</a></li>
															<li><b>Wt 14:11</b> <a href="https://gazownictwo.wnp.pl/baltic-pipe-biogaz-wiatraki-tak-polska-moze-wspolpracowac-ze-skandynawia,345077_1_0_0.html">Baltic Pipe, biogaz, wiatraki. Tak Polska może współpracować ze Skandynawią</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/doradca-gospodarczy-trumpa-gazowa-wspolpraca-polski-i-usa-ma-ogromne-znaczenie,345128_1_0_0.html">
									<img alt="Doradca gospodarczy Trumpa: gazowa współpraca Polski i USA ma ogromne znaczenie" src="https://i.wnp.pl/d/35/90/41/359041_r0_300.jpg">
									<h3>Doradca gospodarczy Trumpa: gazowa współpraca Polski i USA ma ogromne znaczenie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gaz-z-izraela-kuszaca-perspektywa-dla-polski,344956_1_0_0.html">
									<img alt="Gaz z Izraela kuszącą perspektywą dla Polski" src="https://i.wnp.pl/d/35/80/98/358098_r0_300.jpg">
									<h3>Gaz z Izraela kuszącą perspektywą dla Polski</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gazownictwo.wnp.pl/gazprom-rozpoczal-ukladanie-nord-stream-2-w-rosyjskich-wodach,344952_1_0_0.html">
									<img alt="Ruszyła budowa Nord Stream 2 w rosyjskich wodach" src="https://i.wnp.pl/d/35/89/42/358942_r0_300.jpg">
									<h3>Ruszyła budowa Nord Stream 2 w rosyjskich wodach</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Gaz w Polsce</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/223.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c2">
					<a href="https://gornictwo.wnp.pl/">Górnictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:10</b> <a href="https://gornictwo.wnp.pl/jadwiga-dyktus-i-monika-domanska-spore-sukcesy-menedzerek-na-uslugach-panstwa,344946_1_0_0.html">"Nie ma branż trudnych, są tylko złe czasy". Duże sukcesy polskich menedżerek na usługach państwa</a></li>
															<li><b>Wt 13:18</b> <a href="https://gornictwo.wnp.pl/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a></li>
															<li><b>Pn 14:21</b> <a href="https://gornictwo.wnp.pl/drozszy-wegiel-dla-energetyki,344984_1_0_0.html">Droższy węgiel dla energetyki</a></li>
															<li><b>Pn 13:55</b> <a href="https://gornictwo.wnp.pl/wiceminister-zapewnia-firmy-skarbu-panstwa-nie-korzystaja-z-wegla-z-donbasu,344976_1_0_0.html">Wiceminister zapewnia: firmy Skarbu Państwa nie korzystają z węgla z Donbasu</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/jsw-rok-po-tragedii-w-kopalni-zofiowka,345048_1_0_0.html">
									<img alt="JSW: Rok po tragedii w kopalni Zofiówka" src="https://i.wnp.pl/d/35/89/98/358998_r0_300.jpg">
									<h3>JSW: Rok po tragedii w kopalni Zofiówka</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/kopalnia-makoszowy-przechodzi-do-historii-likwidacja-pochlonie-pol-miliarda-zlotych,345038_1_0_0.html">
									<img alt="Kopalnia Makoszowy przechodzi do historii. Likwidacja pochłonie pół miliarda złotych" src="https://i.wnp.pl/d/32/05/53/320553_r0_300.jpg">
									<h3>Kopalnia Makoszowy przechodzi do historii. Likwidacja pochłonie pół miliarda złotych</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://gornictwo.wnp.pl/robert-biedron-lagodzi-stanowisko-dotyczace-wegla,344999_1_0_0.html">
									<img alt="Robert Biedroń łagodzi stanowisko dotyczące węgla" src="https://i.wnp.pl/d/35/79/53/357953_r0_300.jpg">
									<h3>Robert Biedroń łagodzi stanowisko dotyczące węgla</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przetargi/lista.html">Przetargi górnicze</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/76.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c3">
					<a href="https://hutnictwo.wnp.pl/">Huty</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:51</b> <a href="https://hutnictwo.wnp.pl/mniejsza-produkcja-miedzi-pomaga-cenom,345133_1_0_0.html">Mniejsza produkcja miedzi pomaga cenom</a></li>
															<li><b>Wt 19:24</b> <a href="https://hutnictwo.wnp.pl/adrian-smeja-wiceprezesem-zametu,345105_1_0_0.html">Zmiany w zarządzie Zametu</a></li>
															<li><b>Wt 13:18</b> <a href="https://hutnictwo.wnp.pl/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a></li>
															<li><b>Pn 16:19</b> <a href="https://hutnictwo.wnp.pl/jsw-nie-przewiduje-znaczacych-zmian-wielkosci-dostaw-wegla-koksowego-do-arcelormittal,344997_1_0_0.html">JSW nie przewiduje znaczących zmian wielkości dostaw węgla koksowego do ArcelorMittal</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/jadwiga-dyktus-i-monika-domanska-spore-sukcesy-menedzerek-na-uslugach-panstwa,344946_1_0_0.html">
									<img alt="&quot;Nie ma branż trudnych, są tylko złe czasy&quot;. Duże sukcesy polskich menedżerek na usługach państwa" src="https://i.wnp.pl/d/35/89/37/358937_r0_300.jpg">
									<h3>"Nie ma branż trudnych, są tylko złe czasy". Duże sukcesy polskich menedżerek na usługach państwa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/decyzja-arcelormittal-poland-to-carbon-leakage-w-praktyce,345067_1_0_0.html">
									<img alt="To dlatego ArcelorMittal Poland podjął trudną decyzję ws. Krakowa" src="https://i.wnp.pl/d/33/30/61/333061_r0_300.jpg">
									<h3>To dlatego ArcelorMittal Poland podjął trudną decyzję ws. Krakowa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://hutnictwo.wnp.pl/wystygnie-ostatni-wielki-piec-w-krakowskiej-hucie-arcelormittal-poland,344971_1_0_0.html">
									<img alt="Koniec z wytapianiem stali w Krakowie. Właściciel huty potwierdza swój plan" src="https://i.wnp.pl/d/33/28/37/332837_r0_300.jpg">
									<h3>Koniec z wytapianiem stali w Krakowie. Właściciel huty potwierdza swój plan</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/ranking/ranking_dystrybutorow_stali.html">Ranking dystrybutorów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/79.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c4">
					<a href="https://nafta.wnp.pl/">Nafta</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>09:00</b> <a href="https://nafta.wnp.pl/kryzys-z-brudna-ropa-z-rosji-odbija-sie-na-cenach,345134_1_0_0.html">Kryzys z brudną ropą z Rosji odbija się na cenach</a></li>
															<li><b>Wt 13:18</b> <a href="https://nafta.wnp.pl/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a></li>
															<li><b>Wt 12:33</b> <a href="https://nafta.wnp.pl/zatrzymania-ws-zanieczyszczenia-ropy-w-rurociagu-przyjazn,345064_1_0_0.html">Zatrzymania ws. zanieczyszczenia ropy w rurociągu Przyjaźń</a></li>
															<li><b>Wt 11:21</b> <a href="https://nafta.wnp.pl/orlen-przejmie-ruch-do-konca-roku,345053_1_0_0.html">Orlen przejmie Ruch do końca roku</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/wiecej-ropy-z-zatoki-meksykanskiej-bp-liczy-na-nowe-inwestycje,345025_1_0_0.html">
									<img alt="BP z impetem wraca na Zatokę Meksykańską" src="https://i.wnp.pl/d/35/89/80/358980_r0_300.jpg">
									<h3>BP z impetem wraca na Zatokę Meksykańską</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/w-plocku-nowa-chemiczna-instalacja-bop-juz-gotowa,344967_1_0_0.html">
									<img alt="To największa tego typu linia produkcyjna w Europie" src="https://i.wnp.pl/d/35/89/51/358951_r0_300.jpg">
									<h3>To największa tego typu linia produkcyjna w Europie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://nafta.wnp.pl/po-danych-o-ropie-w-usa-inwestorow-nie-straszy-ani-kryzys-w-wenezueli-ani-opec,344860_1_0_0.html">
									<img alt="Ani kryzys w Wenezueli, ani OPEC+ nie robią wrażenia na cenie ropy. Ważniejsze są dane z tego rynku" src="https://i.wnp.pl/d/31/62/85/316285_r0_300.jpg">
									<h3>Ani kryzys w Wenezueli, ani OPEC+ nie robią wrażenia na cenie ropy. Ważniejsze są dane z tego rynku</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/194.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c5">
					<a href="https://chemia.wnp.pl/">Chemia</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 13:18</b> <a href="https://chemia.wnp.pl/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a></li>
															<li><b>Pn 10:52</b> <a href="https://chemia.wnp.pl/trzy-osoby-zginely-w-wybuchu-w-rosyjskich-zakladach-chemicznych,344951_1_0_0.html">Wybuch w zakładach chemicznych w Rosji. Są ofiary</a></li>
															<li><b>Pn 06:21</b> <a href="https://chemia.wnp.pl/przedziwna-sytuacja-z-prairie-mining-nie-zlozyli-wniosku-o-koncesje-a-groza-arbitrazem,344807_1_0_0.html">Przedziwna sytuacja z australijską inwestycją w Polsce. Nie złożyli wniosku o koncesję, a chcą 10 mld zł</a></li>
															<li><b>Nd 06:00</b> <a href="https://chemia.wnp.pl/czas-czystych-tworzyw-ruszyl-wyscig-po-miliardy,344828_1_0_0.html">Od tej rewolucji nie ma odwrotu. Ruszył wyścig po miliardy</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/wielkie-zyski-basf-ale-ubiegly-rok-byl-lepszy,345050_1_0_0.html">
									<img alt="Ubiegły rok mieli tak dobry, że w tym nie mogli się poprawić" src="https://i.wnp.pl/d/30/64/23/306423_r0_300.jpg">
									<h3>Ubiegły rok mieli tak dobry, że w tym nie mogli się poprawić</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/w-plocku-nowa-chemiczna-instalacja-bop-juz-gotowa,344967_1_0_0.html">
									<img alt="To największa tego typu linia produkcyjna w Europie" src="https://i.wnp.pl/d/35/89/51/358951_r0_300.jpg">
									<h3>To największa tego typu linia produkcyjna w Europie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://chemia.wnp.pl/grupa-azoty-zak-z-16-mln-zl-zysku-za-2018-rok,344918_1_0_0.html">
									<img alt="Chemiczna spółka wypracowała skromny zysk" src="https://i.wnp.pl/d/35/26/00/352600_r0_300.jpg">
									<h3>Chemiczna spółka wypracowała skromny zysk</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-CHEMIA.html">Chemia na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emisje-co2,1615.html">Emisje CO2</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Efektywność energetyczna</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/kto-jest-kim/">Sylwetki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/193.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c6">
					<a href="https://www.wnp.pl/przemysl-odziezowy/">Odzież</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 13:18</b> <a href="https://www.wnp.pl/przemysl-odziezowy/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a></li>
															<li><b>Sb 08:36</b> <a href="https://www.wnp.pl/przemysl-odziezowy/kik-otworzyl-w-2019-r-8-sklepow-w-planach-jest-kilkadziesiat,344671_1_0_0.html">Znana sieć chce otworzyć w 2019 r. kilkadziesiąt sklepów</a></li>
															<li><b>Pt 10:45</b> <a href="https://www.wnp.pl/przemysl-odziezowy/lpp-debiutuje-w-bosni-i-hercegowinie,344618_1_0_0.html">Firma z Pomorza każdego roku debiutuje na nowym rynku zagranicznym. Teraz już na 24.</a></li>
															<li><b>Sb 13:50</b> <a href="https://www.wnp.pl/przemysl-odziezowy/fabryka-kultowych-kapci-uratowana,344346_1_0_0.html">Fabryka kultowych kapci uratowana</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/piotr-dopierala-dyrektor-ds-logistyki-w-lpp-sa-zaprasza-na-xi-europejski-kongres-gospodarczy,345079_1_0_0.html">
									<img alt="LPP zaprasza na Europejski Kongres Gospodarczy" src="https://i.wnp.pl/d/35/90/18/359018_r0_300.jpg">
									<h3>LPP zaprasza na Europejski Kongres Gospodarczy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/paczki-zalando-do-odbioru-w-ponad-5-tysiacach-sklepow,345028_1_0_0.html">
									<img alt="Paczki Zalando do odbioru w ponad 5 tysiącach sklepów" src="https://i.wnp.pl/d/34/78/19/347819_r0_300.jpg">
									<h3>Paczki Zalando do odbioru w ponad 5 tysiącach sklepów</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/lpp-bedzie-wysylala-ubrania-ze-slowacji,345002_1_0_0.html">
									<img alt="Niecodzienna umowa na Słowacji. Polskie ubrania trafią do klientów wyjątkowo szybko" src="https://i.wnp.pl/d/35/89/74/358974_r0_300.jpg">
									<h3>Niecodzienna umowa na Słowacji. Polskie ubrania trafią do klientów wyjątkowo szybko</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-odziezowy/grupa-ccc-ze-spora-strata-netto-za-pierwszy-kwartal-2019-r,344679_1_0_0.html">
									<img alt="Grupa CCC ze sporą stratą netto za pierwszy kwartał 2019 r." src="https://i.wnp.pl/d/35/87/89/358789_r0_300.jpg">
									<h3>Grupa CCC ze sporą stratą netto za pierwszy kwartał 2019 r.</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c7">
					<a href="https://budownictwo.wnp.pl/">Budownictwo</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:25</b> <a href="https://budownictwo.wnp.pl/bos-bank-sfinansuje-budowe-biurowca-w-katowicach,345127_1_0_0.html">BOŚ Bank sfinansuje budowę biurowca w Katowicach </a></li>
															<li><b>06:44</b> <a href="https://budownictwo.wnp.pl/gddkia-szuka-nastepcy-salini-na-budowie-autostrady-a1,345122_1_0_0.html">Kto dokończy budowę autostrady A1 za Włochów? Ruszają negocjacje</a></li>
															<li><b>Wt 19:24</b> <a href="https://budownictwo.wnp.pl/adrian-smeja-wiceprezesem-zametu,345105_1_0_0.html">Zmiany w zarządzie Zametu</a></li>
															<li><b>Wt 18:25</b> <a href="https://budownictwo.wnp.pl/obwodnica-woznik-otwarta,345100_1_0_0.html">Nowa obwodnica otwarta</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/czeka-nas-burzliwy-rok-w-polskim-budownictwie-infrastrukturalnym-stabilizacji-nie-bedzie,345033_1_0_0.html">
									<img alt="Czeka nas burzliwy rok. Stabilizacji nie będzie" src="https://i.wnp.pl/d/35/89/87/358987_r0_300.jpg">
									<h3>Czeka nas burzliwy rok. Stabilizacji nie będzie</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.portalsamorzadowy.pl/inwestycje/premier-fundusz-drog-samorzadowych-ma-zmienic-obraz-polskich-powiatow-i-gmin,125513.html">
									<img alt="Premier: Fundusz Dróg Samorządowych ma zmienić obraz polskich powiatów i gmin" src="https://i.wnp.pl/d/34/87/92/348792_r0_300.jpg">
									<h3>Premier: Fundusz Dróg Samorządowych ma zmienić obraz polskich powiatów i gmin</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://budownictwo.wnp.pl/torpol-wykluczony-z-przetargu-na-narciarska-inwestycje,345027_1_0_0.html">
									<img alt="Oferta konsorcjum Torpolu na inwestycję wartą grube miliony wykluczona z przetargu" src="https://i.wnp.pl/d/35/77/51/357751_r0_300.jpg">
									<h3>Oferta konsorcjum Torpolu na inwestycję wartą grube miliony wykluczona z przetargu</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://budownictwo.wnp.pl/technologie/">Technologie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-BUDOW.html">Budownictwo na GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/89.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c8">
					<a href="https://www.wnp.pl/tech/">Tech</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>08:34</b> <a href="https://www.wnp.pl/tech/nowe-technologie-odmienia-podejscie-takze-do-sadownictwa,345129_1_0_0.html">Nowe technologie odmienią podejście także do sądownictwa </a></li>
															<li><b>Wt 22:17</b> <a href="https://www.wnp.pl/tech/google-zaprezentowal-nowy-smartfon-pixel-3a,345117_1_0_0.html">Google zaprezentował nowy smartfon Pixel 3a</a></li>
															<li><b>Wt 20:09</b> <a href="https://www.wnp.pl/tech/google-z-nowymi-funkcjonalnosciami,345110_1_0_0.html">Google z nowymi funkcjonalnościami</a></li>
															<li><b>Wt 17:40</b> <a href="https://www.wnp.pl/tech/tauron-bedzie-uczyl-klientow-energooszczednych-zachowan,345052_1_0_0.html">Tauron będzie uczył klientów energooszczędnych zachowań</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/kolejna-nowosc-od-google-nowa-wersja-systemu-operacyjnego-android,345125_1_0_0.html">
									<img alt="Android Q. Kolejna nowość od Google" src="https://i.wnp.pl/d/33/48/30/334830_r0_300.jpg">
									<h3>Android Q. Kolejna nowość od Google</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/polka-z-szansa-na-tytul-europejskiego-wynalazcy-roku-z-jej-rozwiazan-korzysta-niemal-kazdy,345051_1_0_0.html">
									<img alt="Polka z szansą na tytuł europejskiego wynalazcy roku. Z jej rozwiązań korzysta niemal każdy" src="https://i.wnp.pl/d/35/90/00/359000_r0_300.jpg">
									<h3>Polka z szansą na tytuł europejskiego wynalazcy roku. Z jej rozwiązań korzysta niemal każdy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://www.wnp.pl/tech/pierwsza-droga-ladujaca-samochody-elektryczne-dziala-juz-w-szwecji,345035_1_0_0.html">
									<img alt="Jedziesz i ładujesz samochód elektryczny. Innowacyjna droga już jest" src="https://i.wnp.pl/d/34/48/04/344804_r0_300.jpg">
									<h3>Jedziesz i ładujesz samochód elektryczny. Innowacyjna droga już jest</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/innowacje-i-start-upy/">Innowacje i Start-upy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/przemysl40/">Przemysł 4.0</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-INFO.html">WIG-INFO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-TELKO.html">WIG-TELKO</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/WIG-MEDIA.html">WIG-MEDIA</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/241.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c9">
					<a href="https://www.wnp.pl/przemysl-obronny/">Obrona</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 20:08</b> <a href="https://www.wnp.pl/przemysl-obronny/raytheon-otworzyl-biuro-w-warszawie,345109_1_0_0.html">Amerykański zbrojeniowy gigant otwiera biuro w Warszawie</a></li>
															<li><b>Wt 19:25</b> <a href="https://www.wnp.pl/przemysl-obronny/bombowce-b-52-w-skladzie-grupy-uderzeniowej-na-bliskim-wschodzie,345106_1_0_0.html">Bombowce B-52 w składzie grupy uderzeniowej na Bliskim Wschodzie</a></li>
															<li><b>Wt 13:18</b> <a href="https://www.wnp.pl/przemysl-obronny/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a></li>
															<li><b>Wt 12:15</b> <a href="https://www.wnp.pl/przemysl-obronny/co-pokaze-cenzin-na-europoltech-2019,345059_1_0_0.html">Długo wyczekiwane amerykańskie pistolety wreszcie w Polsce</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/prezes-raytheon-ids-patriot-dla-polski-juz-w-produkcji,345130_1_0_0.html">
									<img alt="Patriot dla Polski już w produkcji" src="https://i.wnp.pl/d/35/82/90/358290_r0_300.jpg">
									<h3>Patriot dla Polski już w produkcji</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/polska-sie-zbroi-szybko-gonimy-swiat,344953_1_0_0.html">
									<img alt="Polska zbroi się na potęgę. Gonimy świat szybciej, niż myślicie" src="https://i.wnp.pl/d/35/89/41/358941_r0_300.jpg">
									<h3>Polska zbroi się na potęgę. Gonimy świat szybciej, niż myślicie</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/chiny-buduja-swoj-trzeci-najwiekszy-lotniskowiec,345049_1_0_0.html">
									<img alt="Chiny budują swój trzeci, największy lotniskowiec" src="https://i.wnp.pl/d/35/89/99/358999_r0_300.jpg">
									<h3>Chiny budują swój trzeci, największy lotniskowiec</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/przemysl-obronny/unia-europejska-dla-obronnosci-miliardy-euro-dla-przedsiebiorstw-na-wspolne-projekty,344907_1_0_0.html">
									<img alt="Miliardy euro dla przemysłu obronnego na wspólne projekty.  &quot;Kopert narodowych&quot; jednak nie będzie" src="https://i.wnp.pl/d/35/89/14/358914_r0_300.jpg">
									<h3>Miliardy euro dla przemysłu obronnego na wspólne projekty.  "Kopert narodowych" jednak nie będzie</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
							<li class="c10">
					<a href="https://logistyka.wnp.pl/">Logistyka</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>06:44</b> <a href="https://logistyka.wnp.pl/gddkia-szuka-nastepcy-salini-na-budowie-autostrady-a1,345122_1_0_0.html">Kto dokończy budowę autostrady A1 za Włochów? Ruszają negocjacje</a></li>
															<li><b>06:10</b> <a href="https://logistyka.wnp.pl/jadwiga-dyktus-i-monika-domanska-spore-sukcesy-menedzerek-na-uslugach-panstwa,344946_1_0_0.html">"Nie ma branż trudnych, są tylko złe czasy". Duże sukcesy polskich menedżerek na usługach państwa</a></li>
															<li><b>Wt 20:54</b> <a href="https://logistyka.wnp.pl/newag-wyplaci-dywidende,345113_1_0_0.html">Newag wypłaci dywidendę</a></li>
															<li><b>Wt 20:00</b> <a href="https://logistyka.wnp.pl/wiele-elementow-naszego-przyszlego-samochodu-juz-jest-produkowanych-w-polsce,345041_1_0_0.html">Elementy nowego polskiego samochodu już powstają w naszym kraju</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/poczta-polska-z-nowym-zarzadem-obylo-sie-bez-rewolucji,345126_1_0_0.html">
									<img alt="Poczta Polska z nowym zarządem. Obyło się bez rewolucji" src="https://i.wnp.pl/d/31/38/04/313804_r0_300.jpg">
									<h3>Poczta Polska z nowym zarządem. Obyło się bez rewolucji</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/senackie-komisje-za-poprawkami-do-noweli-ustawy-dot-przewozu-osob,345123_1_0_0.html">
									<img alt="Kilkanaście poprawek do &quot;lex Uber&quot;" src="https://i.wnp.pl/d/32/28/78/322878_r0_300.jpg">
									<h3>Kilkanaście poprawek do "lex Uber"</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://logistyka.wnp.pl/czeka-nas-burzliwy-rok-w-polskim-budownictwie-infrastrukturalnym-stabilizacji-nie-bedzie,345033_1_0_0.html">
									<img alt="Czeka nas burzliwy rok. Stabilizacji nie będzie" src="https://i.wnp.pl/d/35/89/87/358987_r0_300.jpg">
									<h3>Czeka nas burzliwy rok. Stabilizacji nie będzie</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-samochodowy/,0_1_3_0.html">Transport samochodowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-lotniczy/,0_1_3_0.html">Transport lotniczy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/249.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c11 active">
					<a href="https://motoryzacja.wnp.pl/">Moto</a>
									</li>
							<li class="c12">
					<a href="https://finanse.wnp.pl/">Finanse</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>09:13</b> <a href="https://finanse.wnp.pl/nizsze-podatki-i-wyzsze-emerytury-festiwal-przedwyborczych-obietnic-w-grecji,345135_1_0_0.html">Niższe podatki i wyższe emerytury. Festiwal przedwyborczych obietnic w Grecji</a></li>
															<li><b>08:47</b> <a href="https://finanse.wnp.pl/produkcja-przemyslowa-w-niemczech-zaskoczyla-analitykow,345132_1_0_0.html">Produkcja przemysłowa w Niemczech zaskoczyła analityków</a></li>
															<li><b>08:43</b> <a href="https://finanse.wnp.pl/na-gieldach-w-azji-znizki-indeksow,345131_1_0_0.html">Na giełdach w Azji zniżki indeksów</a></li>
															<li><b>08:34</b> <a href="https://finanse.wnp.pl/nowe-technologie-odmienia-podejscie-takze-do-sadownictwa,345129_1_0_0.html">Nowe technologie odmienią podejście także do sądownictwa </a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/polski-biznes-musi-prowadzic-lobbing-w-brukseli,344902_1_0_0.html">
									<img alt="Jesień 2019 i początek 2020 roku będą kluczowe. Polski biznes musi zacząć działać" src="https://i.wnp.pl/d/34/93/44/349344_r0_300.jpg">
									<h3>Jesień 2019 i początek 2020 roku będą kluczowe. Polski biznes musi zacząć działać</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/polska-tygrysem-europy-wyprzedza-nas-juz-tylko-jeden-kraj,345080_1_0_0.html">
									<img alt="Polska tygrysem Europy. Wyprzedza nas już tylko jeden kraj" src="https://i.wnp.pl/d/31/52/37/315237_r0_300.jpg">
									<h3>Polska tygrysem Europy. Wyprzedza nas już tylko jeden kraj</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://finanse.wnp.pl/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">
									<img alt="Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego" src="https://i.wnp.pl/d/35/90/07/359007_r0_300.jpg">
									<h3>Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/kursy_walut/">Kursy walut</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gpw/">Kursy akcji GPW</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/na-obcych-rynkach/">Na obcych rynkach</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/298.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c13">
					<a href="https://praca.wnp.pl/">Praca</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 21:56</b> <a href="https://www.pulshr.pl/wynagrodzenia/pracownicze-plany-kapitalowe-sumiennie-odrobiona-lekcja-z-systemow-emerytalnych,63552.html">Pracownicze Plany Kapitałowe. Sumiennie odrobiona lekcja z systemów emerytalnych</a></li>
															<li><b>Wt 14:40</b> <a href="https://praca.wnp.pl/nawet-cwierc-tysiaca-pracownikow-getback-moze-stracic-prace,345071_1_0_0.html">Nadchodzą zwolnienia grupowe w getBack</a></li>
															<li><b>Wt 13:18</b> <a href="https://praca.wnp.pl/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a></li>
															<li><b>Wt 12:10</b> <a href="https://praca.wnp.pl/natezone-kontrole-zus-przynosza-rezultaty,345057_1_0_0.html">Natężone kontrole ZUS przynoszą rezultaty</a></li>
														</ul>
						</div>
																		<div class="col2">
							<h4>Ważne:</h4>
														<div class="art-1">
								<a href="https://praca.wnp.pl/jadwiga-dyktus-i-monika-domanska-spore-sukcesy-menedzerek-na-uslugach-panstwa,344946_1_0_0.html">
									<img alt="&quot;Nie ma branż trudnych, są tylko złe czasy&quot;. Duże sukcesy polskich menedżerek na usługach państwa" src="https://i.wnp.pl/d/35/89/37/358937_r0_300.jpg">
									<h3>"Nie ma branż trudnych, są tylko złe czasy". Duże sukcesy polskich menedżerek na usługach państwa</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/polska-w-gronie-panstw-najefektywniej-siegajacych-po-srodki-unijne,345076_1_0_0.html">
									<img alt="Mamy powody do chwalenia się. Polska prymusem Europy" src="https://i.wnp.pl/d/35/88/91/358891_r0_300.jpg">
									<h3>Mamy powody do chwalenia się. Polska prymusem Europy</h3>
								</a>
							</div>
														<div class="art-1">
								<a href="https://praca.wnp.pl/serbia-bulgaria-i-rumunia-walcza-o-fabryke-skody,345031_1_0_0.html">
									<img alt="Trzy kraje biją się o fabrykę Skody. Chcą nawet budować dla niej metro" src="https://i.wnp.pl/d/35/56/06/355606_r0_300.jpg">
									<h3>Trzy kraje biją się o fabrykę Skody. Chcą nawet budować dla niej metro</h3>
								</a>
							</div>
													</div>
																		<div class="col3">
							<h4>Polecane w serwisie:</h4>
							<ul class="list-2">
															<li><span>&bull;</span>&nbsp;
								<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Serwis ogłoszeniowy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/emerytury,1607.html">Emerytury</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/tematy/prawo-pracy,3734.html">Prawo pracy</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje i zatrudnienie</a>
								</li>
															<li><span>&bull;</span>&nbsp;
								<a href="https://www.wnp.pl/katalog/296.html">Firmy z branży</a>
								</li>
														</ul>
						</div>
											</div>
									</li>
							<li class="c14">
					<a href="https://www.wnp.pl/rynki-zagraniczne/">Rynki zagraniczne</a>
										<div class="sub">
												<div class="col1">
							<h4>Nowe w dziale:</h4>
							<ul class="list-1">
															<li><b>Wt 16:50</b> <a href="https://www.wnp.pl/rynki-zagraniczne/polski-biznes-musi-prowadzic-lobbing-w-brukseli,344902_1_0_0.html">Jesień 2019 i początek 2020 roku będą kluczowe. Polski biznes musi zacząć działać</a></li>
															<li><b>Wt 16:45</b> <a href="https://www.wnp.pl/rynki-zagraniczne/gorsze-perspektywy-dla-hiszpanskich-firm,345046_1_0_0.html">Gorsze perspektywy dla hiszpańskich firm</a></li>
															<li><b>Wt 16:40</b> <a href="https://www.wnp.pl/rynki-zagraniczne/bledem-przed-referendum-ws-brexitu-bylo-milczenie-ue,345094_1_0_0.html">Błędem przed referendum ws. Brexitu było milczenie UE</a></li>
															<li><b>Wt 13:37</b> <a href="https://www.wnp.pl/rynki-zagraniczne/szefowa-mfw-ostrzega-przed-zagrozeniem-dla-swiatowej-gospodarki,345073_1_0_0.html">Szefowa MFW ostrzega przed zagrożeniem dla światowej gospodarki</a></li>
														</ul>
						</div>
																		<div class="col2" style="width:67%">
							<h4>Ważne:</h4>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/wicepremier-chin-pojedzie-do-usa-na-negocjacje-handlowe,345054_1_0_0.html">
									<img alt="Wicepremier Chin pojedzie do USA na negocjacje handlowe" src="https://i.wnp.pl/d/33/75/84/337584_r0_300.jpg">
									<h3>Wicepremier Chin pojedzie do USA na negocjacje handlowe</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/tydzien-w-azji-16-prezydent-chin-obiecuje-otwarcie-pekin-i-new-delhi-chca-koordynowac-polityke-zakupow-ropy,344962_1_0_0.html">
									<img alt="Pekin i New Delhi chcą koordynować politykę zakupów ropy" src="https://i.wnp.pl/d/24/38/19/243819_r0_300.jpg">
									<h3>Pekin i New Delhi chcą koordynować politykę zakupów ropy</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/gaz-z-izraela-kuszaca-perspektywa-dla-polski,344956_1_0_0.html">
									<img alt="Gaz z Izraela kuszącą perspektywą dla Polski" src="https://i.wnp.pl/d/35/80/98/358098_r0_300.jpg">
									<h3>Gaz z Izraela kuszącą perspektywą dla Polski</h3>
								</a>
							</div>
														<div class="art-1" style="width:22%">
								<a href="https://www.wnp.pl/rynki-zagraniczne/chinsko-amerykanskie-negocjacje-handlowe-pod-znakiem-zapytania,344937_1_0_0.html">
									<img alt="Chińsko-amerykańskie negocjacje handlowe pod znakiem zapytania" src="https://i.wnp.pl/d/33/86/08/338608_r0_300.jpg">
									<h3>Chińsko-amerykańskie negocjacje handlowe pod znakiem zapytania</h3>
								</a>
							</div>
													</div>
																	</div>
									</li>
						</ul>
		<div>
	</div>
	</nav>

				
		<div id="body" class="pageWidth">
		
			<div class="box-50 cf">
	<div class="left">
		<h2>
			<a href="https://www.wnp.pl/strefa-premium/">
				<img src="https://www.wnp.pl/images/paywall/wnp-strefa-premium.png" alt="" width="196" />
				<small>STREFA EKSKLUZYWNYCH TREŚCI</small>
			</a>
		</h2>

		<ul>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html"><i class="info2"></i> O Strefie Premium</a></li>
			<li><a href="https://www.wnp.pl/strefa-premium/informacje.html#cennik"><i class="cennik"></i> Cennik</a></li>
			<li><a href="https://konto.ptwp.pl/konto/zamowienia/"><i class="koszyk"></i> Wykup dostęp</a></li>
		</ul>
	</div>

	<div class="right">
		<ul class="list-43">
			
			<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/gaz-z-izraela-kuszaca-perspektywa-dla-polski,344956_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/80/98/358098_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Gaz z Izraela kuszącą perspektywą dla Polski</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://motoryzacja.wnp.pl/wodor-dobry-na-wszystko-jsw-orlen-lotos-i-pgnig-dawno-nie-byly-tak-zgodne,344823_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/88/74/358874_r0_300.jpg" alt="" />
			<small>MOTORYZACJA</small>		</div>
		<div class="desc">
			<h3>JSW, Orlen, Lotos i PGNiG dawno nie były tak zgodne</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://chemia.wnp.pl/czas-czystych-tworzyw-ruszyl-wyscig-po-miliardy,344828_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/88/79/358879_r0_300.jpg" alt="" />
			<small>CHEMIA</small>		</div>
		<div class="desc">
			<h3>Od tej rewolucji nie ma odwrotu. Ruszył wyścig po miliardy</h3>
		</div>
	</a>
</li>
<li>
	<a href="https://www.wnp.pl/rynki-zagraniczne/cyfrowa-gospodarka-stajemy-przed-wielkim-dylematem-chronic-czy-udostepniac,344827_1_0_0.html">
		<div class="img">
			<img src="https://i.wnp.pl/d/35/88/77/358877_r0_300.jpg" alt="" />
			<small>RYNKI ZAGRANICZNE</small>		</div>
		<div class="desc">
			<h3>Stajemy przed wielkim dylematem: chronić czy udostępniać? W grze biliony dolarów</h3>
		</div>
	</a>
</li>

			
		</ul>
	</div>

	<div class="more">
		<a href="https://www.wnp.pl/strefa-premium/">WIĘCEJ</a>
	</div>
</div>			
			
			<div class="col-x1">
				<div class="box bordered recentlyAdded bgGrey">
	<h2 class="marginT1">W CENTRUM UWAGI:</h2>
		<div class="flmc-scroller footerScroller">
		<div class="wrapper">
			<div class="scroller">
							<div class="one">
					<h3><a title="Elektromobilność" href="http://www.wnp.pl/tematy/samochody-elektryczne,9157.html">Elektromobilność</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny paliw na stacjach benzynowych" href="http://www.wnp.pl/tematy_serwis/ceny-paliw,1175_0_0.html">Ceny paliw na stacjach benzynowych</a></h3>
				</div>
							<div class="one">
					<h3><a title="Premiery nowych modeli" href="http://www.wnp.pl/tematy/premiery-samochodow,15634.html">Premiery nowych modeli</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ekologia w motoryzacji" href="http://www.wnp.pl/tematy/ekologia-w-motoryzacji,15633.html">Ekologia w motoryzacji</a></h3>
				</div>
							<div class="one">
					<h3><a title="Sprzedaż nowych samochodów" href="http://www.wnp.pl/tematy/sprzedaz-nowych-samochodow,15637.html">Sprzedaż nowych samochodów</a></h3>
				</div>
							<div class="one">
					<h3><a title="Ceny ropy na świecie" href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy na świecie</a></h3>
				</div>
						</div>
			<!-- Koniec: .scroller -->
		</div>
		<!-- Koniec: .wrapper -->

		<a href="" class="arrowLeft"></a>		<a href="" class="arrowRight"></a>	</div>
</div>
				


				

				<div class="col-x3">
															<div class="breadcrumbs">
	<a href="https://www.wnp.pl/">Strona główna</a> &raquo;
		<a href="https://motoryzacja.wnp.pl/">Motoryzacja</a> &raquo;		<a href="https://motoryzacja.wnp.pl/,0_1_3_0.html">Najnowsze wiadomości</a></div>


<div class="article">
	<h1>Zysk Toyoty wzrósł o prawie 3 proc.</h1>
</div>

<div class="tabs art">

	<div class="navi">
		<a href="" class="active">ARTYKUŁ</a>
									</div>

	<div class="panes">

		<div class="one active"><!-- artykuł -->

			<div class="from">
								Autor: <b class="upper">PAP/AH</b>								<br>
				<small>08-05-2019 09:20</small>
			</div>

												<div class="artGallery">

								<div class="img">
					<img src="https://i.wnp.pl/d/35/07/49/350749_r0_620.jpg" width="605" height="403" alt="Zysk Toyoty wzrósł o prawie 3 proc." title="Japońska firma współpracuje już z koncernami z Doliny Krzemowej takimi jak Uber, a także japońską firmą internetową SoftBank.fot. Shutterstock" />
					
										<div class="desc">
						<p>Japońska firma współpracuje już z koncernami z Doliny Krzemowej takimi jak Uber, a także japońską firmą internetową SoftBank.</p>						<small>fot. Shutterstock</small>					</div>
					
				</div>
				
				
			</div>
									
			<ul class="social">
							<li class="left">
					<div class="nu-social">
						<a class="fb" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fzysk-toyoty-wzrosl-o-prawie-3-proc%2C345137_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/fb.png" alt="facebook" width="32" /><span class="fbshare" data-url="https%3A%2F%2Fmotoryzacja.wnp.pl%2Fzysk-toyoty-wzrosl-o-prawie-3-proc%2C345137_1_0_0.html"></span></a>						<a href="https://twitter.com/home?status=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fzysk-toyoty-wzrosl-o-prawie-3-proc%2C345137_1_0_0.html" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/tw.png" alt="tweeter" width="32" /></a>						<a href="https://www.wykop.pl/dodaj/link/?url=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fzysk-toyoty-wzrosl-o-prawie-3-proc%2C345137_1_0_0.html&title=Zysk+Toyoty+wzr%C3%B3s%C5%82+o+prawie+3+proc.&desc=Japo%C5%84ski+koncern+Toyota+odnotowa%C5%82+w+ostatnim+roku+fiskalnym+wzrost+zysku+operacyjnego+w+wysoko%C5%9Bci+2%2C8+proc.+Firma+poinformowa%C5%82a+w+%C5%9Brod%C4%99%2C+%C5%BCe+pozytywny+wynik+osi%C4%85gni%C4%99to+m.in.+dzi%C4%99ki+rosn%C4%85cej+sprzeda%C5%BCy+i+zwi%C4%99kszonej+kontroli+wydatk%C3%B3w." rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/wykop.png" alt="wykop" width="32" /></a>						<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmotoryzacja.wnp.pl%2Fzysk-toyoty-wzrosl-o-prawie-3-proc%2C345137_1_0_0.html&title=Zysk+Toyoty+wzr%C3%B3s%C5%82+o+prawie+3+proc.&summary=Japo%C5%84ski+koncern+Toyota+odnotowa%C5%82+w+ostatnim+roku+fiskalnym+wzrost+zysku+operacyjnego+w+wysoko%C5%9Bci+2%2C8+proc.+Firma+poinformowa%C5%82a+w+%C5%9Brod%C4%99%2C+%C5%BCe+pozytywny+wynik+osi%C4%85gni%C4%99to+m.in.+dzi%C4%99ki+rosn%C4%85cej+sprzeda%C5%BCy+i+zwi%C4%99kszonej+kontroli+wydatk%C3%B3w.&source=WNP" rel="external nofollow noopener"><img src="https://www.wnp.pl/images/icons/nu-social/in.png" alt="linkedin" width="32" /></a>					</div>
				</li>
							<li class="right funct">
					<a class="print" rel="external nofollow" href="https://www.wnp.pl/drukuj/345137_1.html"><i class="print"></i> wydrukuj artykuł</a>					<a href="mailto:?subject=Polecam tekst z Portalu WNP.PL&amp;body=Polecam tekst pod adresem: https://motoryzacja.wnp.pl/zysk-toyoty-wzrosl-o-prawie-3-proc,345137_1_0_0.html"><i class="mail"></i> prześlij dalej</a>
									</li>
			</ul>

			<div class="article">
				<p class="lead">Japoński koncern Toyota odnotował w ostatnim roku fiskalnym wzrost zysku operacyjnego w wysokości 2,8 proc. Firma poinformowała w środę, że pozytywny wynik osiągnięto m.in. dzięki rosnącej sprzedaży i zwiększonej kontroli wydatków.</p>

				<div class="advG marginB">
	<div id='bmone2n-20689.11.1.2'></div>
</div>

				

							<div class="tekst">W roku fiskalnym, który zakończył się 31 marca br. zysk operacyjny Toyoty wzrósł do ponad 21 mld dolarów. Jednocześnie dochód netto spadł o 25 proc. do kwoty niecałych 17 mld dolarów. Obroty osiągnęły wzrost o 2,9 proc. co stanowi niecałe 273 mld dolarów.</div>
								
				<div class="aside">

				
				<!-- zobacz także -->

					<h2>ZOBACZ TAKŻE</h2>

															<div class="art-3">
						<a href="https://motoryzacja.wnp.pl/zyski-bmw-spadly-o-74-proc,345042_1_0_0.html" title="Zyski BMW spadły o 74 proc. ">
							<img src="https://i.wnp.pl/d/35/13/09/351309_r0_300.jpg" alt="Zyski BMW spadły o 74 proc. ">
							<h3>Zyski BMW spadły o 74 proc. </h3>
						</a>
					</div>
										
					<ul class="list-3">
																	<li><h3><a href="https://finanse.wnp.pl/skladki-na-bfg-odbily-sie-na-zysku-alior-banku,345034_1_0_0.html" title="Składki na BFG odbiły się na zysku Alior Banku">Składki na BFG odbiły się na zysku Alior Banku</a></h3></li>
												<li><h3><a href="https://budownictwo.wnp.pl/dekpol-zwiekszyl-sprzedaz-o-blisko-polowe,344989_1_0_0.html" title="Bardzo znaczący wzrost sprzedaży Dekpolu">Bardzo znaczący wzrost sprzedaży Dekpolu</a></h3></li>
												<li><h3><a href="https://nafta.wnp.pl/unimot-poprawil-wyniki-w-i-kwartale-2019-roku,344974_1_0_0.html" title="Polska firma paliwowa wyraźnie poprawia wyniki">Polska firma paliwowa wyraźnie poprawia wyniki</a></h3></li>
																					</ul>

				
				
				</div>

								
				<div class="tekst">Firma w ubiegłym roku fiskalnym sprzedała też więcej samochodów - o 1,6 proc. więcej niż w roku poprzednim. Nabywców znalazło 10,6 mln egzemplarzy pojazdów japońskiego koncernu. W tych wynikach ujęta jest też sprzedaż należących do Toyoty marek Daihatsu i Hino.
<br />
<br />
Jednocześnie w okresie od stycznia do marca br. zysk spadł o 4 proc., głównie z powodu spowolnienia sprzedaży w Ameryce Północnej, która jest kluczowym rynkiem dla koncernu. Kwartalny zysk wyniósł 4,2 mld, a sprzedaż wzrosła o 2 proc.
<br />
<br />
Według firmy zysk za obecny rok fiskalny powinien wynieść 20 mld dolarów.
<br />
<br />
Dyrektor generalny Toyoty Akio Toyoda tłumaczył w środę, że firma musi dostosować się do zmian zachodzących na rynku. Chodzi o wdrażanie m.in. technologii autonomicznej jazdy czy też rosnącej popularności przejazdów współdzielonych.
<br />
<br />
- Moim zadaniem jest przeprowadzenie Toyoty przez okres zmian, które przekształcą nas w firmę oferującą usługi mobilności - podkreślał szef koncernu.
<br />
<br />
Japońska firma współpracuje już z koncernami z Doliny Krzemowej takimi jak Uber, a także japońską firmą internetową SoftBank.</div>
			

								
				<!-- sonda -->
				<div class="marginT">
					<div id="eecextras"></div>
				</div>
				
			
			
							<a href="https://www.facebook.com/sharer/sharer.php?u=https://motoryzacja.wnp.pl/zysk-toyoty-wzrosl-o-prawie-3-proc,345137_1_0_0.html" rel="external" class="fb-big-button">
					<img src="https://www.wnp.pl/images/icons/supersocial/fb.png" alt=""> Podobał się artykuł? Podziel się!
				</a>
			
			
			</div>

			
		

		
			<div class="box">
				<div class="header">
					<h2><span class="cat green"></span> SŁOWA KLUCZOWE I ALERTY</h2>
					<small class="fright"><a href="https://www.wnp.pl/alerty.html" rel="nofollow">Dowiedz się więcej o subskrybowaniu powiadomień</a></small>
				</div>

				<div class="body">
					
										<ul class="rss">
											<li>
							<a href="https://www.wnp.pl/tematy/wyniki-finansowe,5097.html">wyniki finansowe</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_5097.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
											<li>
							<a href="https://www.wnp.pl/tematy/toyota,4660.html">Toyota</a>							<a class="rss" href="https://www.wnp.pl/rss/serwis_rss_999_4660.xml">RSS</a>
							<span class="alert lifehack">ALERT</span>						</li>
										</ul>
									</div>
			</div>

		
		<link href="/css/includes/slick.css?v=1" rel="stylesheet" type="text/css" />
<link href="/css/includes/eec2019.css?v=6" rel="stylesheet" type="text/css" />
<script src="/js/slick.min.js?v=1" type="text/javascript"></script>
<script src="/js/lottie.js?v=1" type="text/javascript"></script>

<div class="eec-2019-news v3">
	<div class="head">
		<h2>
			<a href="http://www.eecpoland.eu/pl/" rel="external">
				<div id="eec-2019-logo-3">
					<img src="/images/eec/2019/pasek/eec.png" alt="" width="60" />
				</div>
			</a>
		</h2>
	</div>
	<div class="body">
				<div class="slick-slider slick-slider-3">
						<div class="one">
				<a href="https://hutnictwo.wnp.pl/jadwiga-dyktus-i-monika-domanska-spore-sukcesy-menedzerek-na-uslugach-panstwa,344946_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/89/37/358937_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>"Nie ma branż trudnych, są tylko złe czasy". Duże sukcesy...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://budownictwo.wnp.pl/czeka-nas-burzliwy-rok-w-polskim-budownictwie-infrastrukturalnym-stabilizacji-nie-bedzie,345033_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/89/87/358987_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Czeka nas burzliwy rok. Stabilizacji nie będzie</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://finanse.wnp.pl/dzis-ostatni-dzien-rejestracji-na-xi-europejski-kongres-gospodarczy,345102_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/34/75/08/347508_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Dziś ostatni dzień rejestracji na XI Europejski Kongres...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://www.wnp.pl/przemysl-obronny/polska-sie-zbroi-szybko-gonimy-swiat,344953_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/89/41/358941_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Polska zbroi się na potęgę. Gonimy świat szybciej, niż...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://finanse.wnp.pl/polski-biznes-musi-prowadzic-lobbing-w-brukseli,344902_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/34/93/44/349344_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Jesień 2019 i początek 2020 roku będą kluczowe. Polski...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://finanse.wnp.pl/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/90/07/359007_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Międzypokoleniowa debata na start Europejskiego Kongresu...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://www.wnp.pl/tech/w-europie-jestesmy-zbyt-tradycyjni,344552_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/87/04/358704_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>W Europie jesteśmy zbyt tradycyjni</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://logistyka.wnp.pl/centrum-logistyczne-amazona-do-obejrzenia-z-bliska-podczas-europejskiego-kongresu-gospodarczego,344978_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/89/56/358956_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Centrum logistyczne Amazona do obejrzenia z bliska...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://gornictwo.wnp.pl/o-problemach-i-perspektywach-gornictwa-podczas-europejskiego-kongresu-gospodarczego,344957_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/31/63/21/316321_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>O górnictwie na Europejskim Kongresie Gospodarczym</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://www.wnp.pl/rynki-zagraniczne/polskie-inwestycje-w-afryce-podsumowanie-roku-dzialania-zbh-paih,344780_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/33/25/32/332532_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Polacy rozpychają się w Afryce. Kilka miast ma wyjątkowy...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="https://finanse.wnp.pl/najwieksze-polskie-spolki-na-europejskim-kongresie-gospodarczym-kto-gdzie-kiedy,344669_1_0_0.html">
					<div class="img"><img src="https://i.wnp.pl/d/35/89/07/358907_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Największe polskie spółki na Europejskim Kongresie...</h3>
					</div>
				</a>
			</div>
						<div class="one">
				<a href="http://www.propertynews.pl/magazyny/eec-2019-polskie-obiekty-magazynowo-logistyczne-staja-sie-oczkiem-w-glowie-inwestorow,72767.html">
					<div class="img"><img src="https://i.wnp.pl/d/34/41/72/344172_r0_300.jpg" alt="" /></div>					<div class="desc">
						<h3>Polskie obiekty magazynowo-logistyczne stają się oczkiem...</h3>
					</div>
				</a>
			</div>
					</div>
			</div>
	<div class="foot">
		<h3>XI EUROPEJSKI KONGRES GOSPODARCZY &bull; 13-15&nbsp;MAJA&nbsp;2019 &bull; KATOWICE</h3>
		<div class="right">
			<a class="tw" href="https://twitter.com/EECKatowice" rel="external"><img src="/images/eec/2019/pasek/tw.png" alt="" width="20" /></a>
			<a class="fb" href="https://www.facebook.com/EECKatowice/" rel="external"><img src="/images/eec/2019/pasek/fb.png" alt="" width="20" /></a>
			<a class="li" href="https://www.linkedin.com/showcase/europejski-kongres-gospodarczy/" rel="external"><img src="/images/eec/2019/pasek/li.png" alt="" width="20" /></a>
			<a class="link" href="http://www.eecpoland.eu/pl/" rel="external">EECPOLAND.EU</a>
		</div>
	</div>
</div>




	<script type="text/javascript">
		$(document).ready(function () {
			$(".slick-slider-3").slick({
				arrows: false,
				dots: true,
				infinite: true,
				slidesToShow: 2,
				slidesToScroll: 2,
				responsive: [
				    {
				      breakpoint: 881,
				      settings: {
				      	arrows: false,
				      	dots: false,
				      	slidesToShow: 1,
				        slidesToScroll: 1,
				        infinite: true,
				      	autoplay: true
				      }
				    },
				    {
				      breakpoint: 761,
				      settings: {
				      	arrows: false,
				      	dots: true,
				      	slidesToShow: 2,
				        slidesToScroll: 2,
				        infinite: true,
				      	autoplay: false
				      }
				    },
				    {
				      breakpoint: 621,
				      settings: {
				      	arrows: false,
				      	dots: false,
				      	slidesToShow: 1,
				        slidesToScroll: 1,
				        infinite: true,
				      	autoplay: true
				      }
				    }
				]
			});
		});

		if ($('#eec-2019-logo-3').length > 0)  {
			document.querySelector('#eec-2019-logo-3 img').remove();
			playAnimation3();

			function playAnimation3 () {
				animation3 = bodymovin.loadAnimation({
				  container: document.getElementById('eec-2019-logo-3'),
				  renderer: 'svg',
				  loop: 1,
				  autoplay: true,
				  path: '/images/eec/2019/pasek/data.json'
				});
			}

			$(window).on("scroll", function () {
				if ($(window).scrollTop() == $('#eec-2019-logo-3').offset().top && animation3.totalFrames == animation3.currentFrame+1) {
					$('#eec-2019-logo-3').html("");
					playAnimation3();
				}
			});
		}
	</script>

		
		
		
		</div>

		
		

		
		
		
	</div>

</div>









										



<div class="box">
	<a name="comment"></a>
	
	<div class="header">
		<h2>
			<span class="cat green"></span>
			KOMENTARZE (0)
		</h2>
			</div>
									
	<div class="body comments">
                		<div class="innerTB acenter">
			<a href="javascript:void(0);" onclick="AddComment(this);" data-art-id="345137" class="button big">Dodaj komentarz</a>
		</div>
                		
									
		
		
		
		
	</div>
	
		<div class="window commentWindow" id="commentWindow_345137" >
		<div class="wrap">
			<div class="inner">
				<div class="body">
					<a href="#" onclick="close_window('commentWindow_345137'); return false;" class="close"><img src="https://www.wnp.pl/images/icons/comments/close.png" alt="" width="56" /></a>

					<h2 class="title"></h2>

					<div class="msg" style="display: none;"></div>

					<form action="" method="post">
						<input type="text" name="imie" value="" id="imie" placeholder="PODAJ SWOJE IMIĘ" />

						<small>PISZESZ DO NAS Z ADRESU IP: <span class="ip">148.251.136.182</span></small>
						<textarea name="komentarz" placeholder="NAPISZ KOMENTARZ"></textarea>

						<div class="foot">
							<div class="left">
								<div class="g-recaptcha-wrap">
									<div class="g-recaptcha" data-sitekey="6LfvUz8UAAAAAOMcC-O2BIODJHqL2NvTJ3V3UmNW"></div>
									<script src="//www.google.com/recaptcha/api.js"></script>
								</div>
							</div>
							<div class="right">
								<button type="submit">DODAJ KOMENTARZ</button>
								<small>Dodając komentarz, oświadczasz, że akceptujesz <a href="https://www.wnp.pl/regulamin-forum/">regulamin forum</a></small>
							</div>
						</div>
						
						<input type="hidden" name="comm_id" value="" />
												<input type="hidden" name="article_id" value="345137" />
					</form>
				</div>
			</div>
		</div>
	</div>
	
</div>



					<div class="advB marginB acenter">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP belka 468x60 teksty -->
	<ins class="adsbygoogle"
		style="display:inline-block;width:468px;height:60px"
		 data-ad-client="ca-pub-2606282297638682"
		 data-ad-slot="3181834536"></ins>
	<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>


<div class="box">
	<div class="header">
		<h2><span class="cat green"></span> POLECAMY INFORMACJE</h2>
	</div>
	<div class="body">
		<ul class="list-14 style2">
					<li>
				<a href="https://hutnictwo.wnp.pl/jadwiga-dyktus-i-monika-domanska-spore-sukcesy-menedzerek-na-uslugach-panstwa,344946_1_0_0.html">
					<div class="img">
						<img alt="&quot;Nie ma branż trudnych, są tylko złe czasy&quot;. Duże sukcesy polskich menedżerek na usługach państwa" src="https://i.wnp.pl/d/35/89/37/358937_r0_300.jpg">
					</div>
					<h3>"Nie ma branż trudnych, są tylko złe czasy". Duże sukcesy polskich menedżerek na usługach państwa</h3>
				</a>
			</li>
					<li>
				<a href="https://hutnictwo.wnp.pl/decyzja-arcelormittal-poland-to-carbon-leakage-w-praktyce,345067_1_0_0.html">
					<div class="img">
						<img alt="To dlatego ArcelorMittal Poland podjął trudną decyzję ws. Krakowa" src="https://i.wnp.pl/d/33/30/61/333061_r0_300.jpg">
					</div>
					<h3>To dlatego ArcelorMittal Poland podjął trudną decyzję ws. Krakowa</h3>
				</a>
			</li>
					<li>
				<a href="https://finanse.wnp.pl/nizsze-podatki-i-wyzsze-emerytury-festiwal-przedwyborczych-obietnic-w-grecji,345135_1_0_0.html">
					<div class="img">
						<img alt="Niższe podatki i wyższe emerytury. Festiwal przedwyborczych obietnic w Grecji" src="https://i.wnp.pl/d/34/71/34/347134_r0_300.jpg">
					</div>
					<h3>Niższe podatki i wyższe emerytury. Festiwal przedwyborczych obietnic w Grecji</h3>
				</a>
			</li>
					<li>
				<a href="https://nafta.wnp.pl/kryzys-z-brudna-ropa-z-rosji-odbija-sie-na-cenach,345134_1_0_0.html">
					<div class="img">
						<img alt="Kryzys z brudną ropą z Rosji odbija się na cenach" src="https://i.wnp.pl/d/33/48/72/334872_r0_300.jpg">
					</div>
					<h3>Kryzys z brudną ropą z Rosji odbija się na cenach</h3>
				</a>
			</li>
				</ul>
	</div>
</div>


	<div class="advB marginB acenter">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- WNP forma elastyczna -->
		<ins class="adsbygoogle"
			 style="display:block"
			 data-ad-client="ca-pub-2606282297638682"
			 data-ad-slot="2894700150"
			 data-ad-format="auto"></ins>
		<script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
				</script>
	</div>

					
																									
								</div>
				<div class="col-x4">
																			
																														<div class="box">
	<h2 class="marginTB"><span class="cat green"></span><a href="https://motoryzacja.wnp.pl/,0_1_3_0.html">NAJWAŻNIEJSZE W BRANŻY</a></h2>

	<ul class="list-14">
			<li>
			<a href="https://motoryzacja.wnp.pl/wiele-elementow-naszego-przyszlego-samochodu-juz-jest-produkowanych-w-polsce,345041_1_0_0.html" title="Elementy nowego polskiego samochodu już powstają w naszym kraju">
				<div class="img">
					<img alt="Elementy nowego polskiego samochodu już powstają w naszym kraju" src="https://i.wnp.pl/d/35/89/90/358990_r0_300.jpg">
				</div>
				<h3>Elementy nowego polskiego samochodu już powstają w naszym kraju</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/serbia-bulgaria-i-rumunia-walcza-o-fabryke-skody,345031_1_0_0.html" title="Trzy kraje biją się o fabrykę Skody. Chcą nawet budować dla niej metro">
				<div class="img">
					<img alt="Trzy kraje biją się o fabrykę Skody. Chcą nawet budować dla niej metro" src="https://i.wnp.pl/d/35/56/06/355606_r0_300.jpg">
				</div>
				<h3>Trzy kraje biją się o fabrykę Skody. Chcą nawet budować dla niej metro</h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/zyski-bmw-spadly-o-74-proc,345042_1_0_0.html" title="Zyski BMW spadły o 74 proc. ">
				<div class="img">
					<img alt="Zyski BMW spadły o 74 proc. " src="https://i.wnp.pl/d/35/13/09/351309_r0_300.jpg">
				</div>
				<h3>Zyski BMW spadły o 74 proc. </h3>
			</a>
		</li>
			<li>
			<a href="https://motoryzacja.wnp.pl/pierwsza-droga-ladujaca-samochody-elektryczne-dziala-juz-w-szwecji,345035_1_0_0.html" title="Jedziesz i ładujesz samochód elektryczny. Innowacyjna droga już jest">
				<div class="img">
					<img alt="Jedziesz i ładujesz samochód elektryczny. Innowacyjna droga już jest" src="https://i.wnp.pl/d/34/48/04/344804_r0_300.jpg">
				</div>
				<h3>Jedziesz i ładujesz samochód elektryczny. Innowacyjna droga już jest</h3>
			</a>
		</li>
		</ul>
</div>
																														<div class="marginB aleft"><div class="advB">
	<div id='bmone2n-20689.11.1.3'>
	</div>
</div></div>					<br />
<div class="tabs style7 v3">

	<div class="navi">
		<a href="" class="active">
						<span class="cat green"></span>
						Najnowsze</a>
		<a href="" class="">Popularne</a>
	</div>

	<div class="panes">

		<div class="one active">
			<ul class="arts-2">
							<li>
															<small>
												<i>09:20</i>
					</small>
																				<a title="Zysk Toyoty wzrósł o prawie 3 proc." href="https://motoryzacja.wnp.pl/zysk-toyoty-wzrosl-o-prawie-3-proc,345137_1_0_0.html">Zysk Toyoty wzrósł o prawie 3 proc.</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>20:48</i>
					</small>
																				<a title="General Motors, Honda i SoftBank inwestują w pojazdy autonomiczne" href="https://motoryzacja.wnp.pl/general-motors-honda-i-softbank-inwestuja-w-pojazdy-autonomiczne,345112_1_0_0.html">General Motors, Honda i SoftBank inwestują w pojazdy autonomiczne</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>20:00</i>
					</small>
																				<a title="Elementy nowego polskiego samochodu już powstają w naszym kraju" href="https://motoryzacja.wnp.pl/wiele-elementow-naszego-przyszlego-samochodu-juz-jest-produkowanych-w-polsce,345041_1_0_0.html">Elementy nowego polskiego samochodu już powstają w naszym kraju</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>15:27</i>
					</small>
																				<a title="Na drogach pojawią się mobilne stacje kontroli technicznej" href="https://motoryzacja.wnp.pl/na-drogach-pojawia-sie-mobilne-stacje-kontroli-technicznej,345085_1_0_0.html">Na drogach pojawią się mobilne stacje kontroli technicznej</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>13:58</i>
					</small>
																				<a title="BMW akcjonariuszem Daimlera? Dyrektor generalnych zabiera głos" href="https://motoryzacja.wnp.pl/bmw-akcjonariuszem-daimlera-dyrektor-generalnych-zabiera-glos,345075_1_0_0.html">BMW akcjonariuszem Daimlera? Dyrektor generalnych zabiera głos</a>
				</li>
							<li>
															<small>
						<span>Wto</span>						<i>13:18</i>
					</small>
																				<a title="Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego" href="https://motoryzacja.wnp.pl/miedzypokoleniowa-debata-na-start-europejskiego-kongresu-gospodarczego-w-katowicach,345065_1_0_0.html">Międzypokoleniowa debata na start Europejskiego Kongresu Gospodarczego</a>
				</li>
						</ul>
		</div>

		<div class="one">
			<ul class="arts-2">
							<li>
															<small class="big">1</small>
																				<a title="Zapowiada się ostry finisz rządu w Sejmie" href="https://motoryzacja.wnp.pl/zapowiada-sie-ostry-finisz-rzadu-w-sejmie,344231_1_0_0.html">Zapowiada się ostry finisz rządu w Sejmie</a>
				</li>
							<li>
															<small class="big">2</small>
																				<a title="Dzień problemów Hutnika" href="https://motoryzacja.wnp.pl/dzien-problemow-hutnika,344904_1_0_0.html">Dzień problemów Hutnika</a>
				</li>
							<li>
															<small class="big">3</small>
																				<a title="Trujący remis. Diesel kopci podczas, jazdy, ale elektryk... też nie jest święty" href="https://motoryzacja.wnp.pl/trujacy-remis-diesel-mocno-kopci-podczas-jazdy-a-elektryk-przy-produkcji,344486_1_0_0.html">Trujący remis. Diesel kopci podczas, jazdy, ale elektryk... też nie jest święty</a>
				</li>
							<li>
															<small class="big">4</small>
																				<a title="Złe wieści z Ursusa" href="https://motoryzacja.wnp.pl/ursus-104-6-mln-zl-wstepnej-straty-netto-w-2018-roku,344288_1_0_0.html">Złe wieści z Ursusa</a>
				</li>
							<li>
															<small class="big">5</small>
																				<a title="Polskie auto elektryczne? Szanse maleją, straciliśmy czas" href="https://motoryzacja.wnp.pl/polskie-auto-elektryczne-szanse-maleja-stracilismy-czas,344026_1_0_0.html">Polskie auto elektryczne? Szanse maleją, straciliśmy czas</a>
				</li>
							<li>
															<small class="big">6</small>
																				<a title="JSW, Orlen, Lotos i PGNiG dawno nie były tak zgodne" href="https://motoryzacja.wnp.pl/wodor-dobry-na-wszystko-jsw-orlen-lotos-i-pgnig-dawno-nie-byly-tak-zgodne,344823_1_0_0.html">JSW, Orlen, Lotos i PGNiG dawno nie były tak zgodne</a>
				</li>
						</ul>
		</div>

	</div>
	<!-- Koniec: .panes -->

</div>
<!-- Koniec: .tabs -->										<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WNP prawa kolumna elastyczna -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2606282297638682"
     data-ad-slot="5530700491"
     data-ad-format="auto"
     data-full-width-responsive="true">
</ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
					<div id="socialBox">
	<h2>SUBSKRYBUJ WNP.PL</h2>

	<ul class="header">
		<li class="mail active"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/mail.png"></a></li>
		<li class="facebook"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/facebook.png"></a></li>
		<li class="twitter"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/twitter.png"></a></li>
		<li class="rss"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/rss.png"></a></li>
		<li class="message"><a href=""><img alt="" src="https://www.wnp.pl/images/socialBox/message.png"></a></li>
	</ul>

	<div class="wrapper">

		<div class="active">
			<p class="header"><a href="https://www.wnp.pl/newsletter/">NEWSLETTER</a></p>

			<form action="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" method="get">
				<div class="formRow">
					<input type="text" id="newsletterMail" name="pemail" title="podaj e-mail" placeholder="Podaj adres e-mail" class="text">
					<input type="submit" value="ZAPISZ" name="nlsend" class="btn btn-nb-zapisz">
				</div>
				<small>Najważniejsze informacje portalu wnp.pl prosto do Twojej skrzynki pocztowej</small>
			</form>
		</div>

		<div>
			<p class="header"><a href="http://www.facebook.com/wnppl" rel="external nofollow">Wnp.pl: polub nas na Facebooku</a></p>
			
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			
			<div class="fb-like" data-href="http://www.facebook.com/wnppl" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://twitter.com/wnppl" rel="external nofollow">Obserwuj Wnp.pl na Twitterze</a></p>
			<iframe frameborder="0" id="twitter-widget-0" scrolling="no" allowtransparency="true" src="https://platform.twitter.com/widgets/follow_button.1407888064.html#_=1408357898505&amp;id=twitter-widget-0&amp;lang=pl&amp;screen_name=wnppl&amp;show_count=false&amp;show_screen_name=true&amp;size=m" class="twitter-follow-button twitter-follow-button" title="Twitter Follow Button" data-twttr-rendered="true" style="width: 185px; height: 20px;"></iframe>
			<hr>
		</div>

		<div>
			<p class="header"><a href="https://www.wnp.pl/rss/">RSS - wiadomości na czytnikach i w aplikacjach mobilnych</a></p>
			<ul class="bordered">
				<li class="rss"><a href="https://www.wnp.pl/rss/serwis_rss.xml">Globalny kanał RSS</a></li>
				<li class="rss"><a href="https://www.wnp.pl/rss/">Zobacz więcej kanałów RSS</a></li>
			</ul>
		</div>

		<div>
			<p class="header"><a href="mailto:internet@wnp.pl">NAPISZ DO NAS</a></p>
		</div>

	</div>
</div>										<div class="marginB"><div class="adv advB advX">
	<div id='bmone2n-20689.11.1.4'></div>
</div>
</div>					                                        <h2 class="padd1"><a class="active" href="https://www.wnp.pl/parlamentarny/"><span class="cat green"></span> POLSKA I ŚWIAT</a></h2>

<div class="news2">

	                                    <div class="art-4">
                    <a href="https://www.wnp.pl/parlamentarny/wydarzenia/szef-mswia-ws-ustawy-447-ktos-kto-wywoluje-histerie-wpisuje-sie-w-narracje-kremla,39042.html">
                            <h3>Szef MSWiA ws. ustawy 447: ktoś, kto wywołuje histerię, wpisuje się w narrację Kremla</h3>
                            <div>
                                    <img width="120" height="80" alt="Szef MSWiA ws. ustawy 447: ktoś, kto wywołuje histerię, wpisuje się w narrację Kremla" src="https://i.parlamentarny.pl/i/04/97/16/049716_r0_300.jpg">
                                    <p>Ktoś, kto wywołuje histerię i twierdzi, że rząd PiS będzie oddawał środowiskom żydowskim majątek,...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>


            	                                    <div class="art-4">
                    <a href="https://www.portalsamorzadowy.pl/prawo-i-finanse/dowoz-niepelnosprawnych-dzieci-do-zmiany-senatorzy-pochyle-sia-nad-nowelizacja-prawa-oswiatowego,125563.html">
                            <h3>Dowóz niepełnosprawnych dzieci do zmiany. Senatorzy pochylą się nad nowelizacją Prawa oświatowego</h3>
                            <div>
                                    <img width="120" height="80" alt="Dowóz niepełnosprawnych dzieci do zmiany. Senatorzy pochylą się nad nowelizacją Prawa oświatowego" src="https://i.parlamentarny.pl/i/04/97/15/049715_r0_300.jpg">
                                    <p>W środę 8 maja odbędzie się wspólne posiedzenie senackich Komisji: Nauki, Edukacji i Sportu;...</p>
                            </div>
                    </a>
            </div>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/iran-zawiesza-wypelnianie-niektorych-zobowiazan-umowy-nuklearnej,39040.html">Iran zawiesza wypełnianie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/szef-mswia-zatrzymanie-podlesnej-absolutnie-zgodne-z-prawem,39039.html">Szef MSWiA: zatrzymanie...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/pakistan-eksplozja-bomby-w-poblizu-sufickiej-swiatyni-co-najmniej-4-zabitych,39038.html">Pakistan: Eksplozja bomby w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/wydarzenia/w-sobote-w-bydgoszczy-w-niedziele-w-szczecinie-kolejne-konwencje-regionalne-pis,39037.html">W sobotę w Bydgoszczy, w...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/francja-aresztowano-napastnika-ktory-wzial-zakladniczki-w-poblizu-tuluzy,39036.html">Francja: Aresztowano napastnika,...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/spoleczenstwo/jaroslaw-kaczynski-to-wazne-wybory-i-nie-ma-co-dawac-nadziei-tym-ktorzy-chca-zeby-bylo-jak-bylo,39035.html">Jarosław Kaczyński: to ważne...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/swiat/na-ukrainie-zacznie-dzialac-najwyzszy-sad-antykorupcyjny,39034.html">Na Ukrainie zacznie działać...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



            <ul class="list-3">
                <li><h3><a href="https://www.wnp.pl/parlamentarny/ludzie/ryszard-czarnecki-wygral-proces-w-trybie-wyborczym-z-koalicja-europejska,39033.html">Ryszard Czarnecki wygrał proces...</a></h3></li>
            </ul>


            <!-- Koniec: .art-4 -->

            <hr>



	<div class="more s2">
		<a href="https://www.wnp.pl/parlamentarny/"><span class="vaMiddle">&rsaquo;</span> WIĘCEJ</a>
	</div>
</div>
<!-- Koniec: .news -->
					<div class="box">

	<div class="header noBorder">
		<h2>
			<span class="cat green"></span> OFERTY:
			<i style="background-image: url('/images/icons/dzialy/praca.png')" class="icon dzial"></i> <span class="nazwa">PRACA</span>
		</h2>

		<a href="" class="dropdown">więcej</a>
		<ul class="dropdown">
			<li class="active">
				<a data-icon="/images/icons/dzialy/praca.png" href="">PRACA</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">NIERUCHOMOŚCI</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KATALOG FIRM</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">KOMUNIKATY</a>
			</li>
			<li>
				<a data-icon="/images/icons/dzialy/praca.png" href="">OBIEKTY KONFERENCYJNE</a>
			</li>
		</ul>
	</div>

	<div class="tabs oferty">

		<!-- Praca -->
		<div class="one active">

			<form action="https://praca.wnp.pl/oferta_pracy/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="workName">Szukana fraza:</label>
					<input type="text" placeholder="np. stanowisko, zawód" id="workName" name="workName" >
				</div>

				<div class="row marginT">
					<label for="workCraft">Branża:</label>
					<select id="workCraft" name="workCraft" class="inputS">
											<option value="-1" >Wszystkie kategorie</option>
											<option value="3000001" >Administracja biurowa</option>
											<option value="3000002" >Administracja Państwowa</option>
											<option value="3000003" >Agencje doradztwa personalnego</option>
											<option value="3000042" >Analiza</option>
											<option value="3000004" >Architektura</option>
											<option value="3000005" >Badania i rozwój</option>
											<option value="3000006" >Budownictwo/Geodezja</option>
											<option value="3000007" >Doradztwo/Konsulting</option>
											<option value="11071613" >Energetyka/Elektronika</option>
											<option value="3000008" >Farmaceutyka/Biotechnologia</option>
											<option value="3000009" >Finanse/Ekonomia</option>
											<option value="1000000000" >Finanse / Typowe stanowiska</option>
											<option value="11071617" >Franczyza</option>
											<option value="11071614" >Gastronomia/Catering</option>
											<option value="3000010" >Geologia/Hydrologia/Tektonika</option>
											<option value="3000011" >Grafika/Kreacja artystyczna/Fotografia</option>
											<option value="3000012" >Hotelarstwo/Turystyka/Katering</option>
											<option value="3000013" >Human Resources</option>
											<option value="3000014" >Informatyka/Administracja</option>
											<option value="3000015" >Informatyka/Programowanie</option>
											<option value="3000016" >Inne</option>
											<option value="3000017" >Instalacja/Utrzymanie/Serwis</option>
											<option value="3000018" >Internet/E-Commerce</option>
											<option value="3000019" >Inżynieria/Konstrukcje/Technologia</option>
											<option value="3000020" >Kadra zarządzająca</option>
											<option value="3000021" >Kontrola jakości</option>
											<option value="11071615" >Kosmetyka/Pielęgnacja</option>
											<option value="3000022" >Księgowość/Audyt/Podatki</option>
											<option value="3000023" >Lekarz/Farmaceuta/Weterynarz</option>
											<option value="3000024" >Logistyka/Spedycja/Dystrybucja</option>
											<option value="3000025" >Marketing/Reklama/Public Relations</option>
											<option value="3000026" >Media/Sztuka/Rozrywka</option>
											<option value="11071616" >Motoryzacja</option>
											<option value="3000027" >Nieruchomości/Budownictwo</option>
											<option value="3000028" >Obsługa klienta/Call Center</option>
											<option value="3000041" >Organizacje pozarządowe/Wolontariat</option>
											<option value="3000043" >Praca fizyczna</option>
											<option value="7050089" >Pracownik ochrony </option>
											<option value="11071611" >Praktyki</option>
											<option value="3000029" >Prawo</option>
											<option value="3000030" >Produkcja</option>
											<option value="3000031" >Projektowanie/Wdrażanie</option>
											<option value="3000032" >Rolnictwo/Ochrona środowiska</option>
											<option value="3000033" >Służba zdrowia</option>
											<option value="3000034" >Sport/Rekreacja</option>
											<option value="3000035" >Sprzedaż</option>
											<option value="11071612" >Staże</option>
											<option value="3000036" >Szkolenia/Edukacja</option>
											<option value="3000037" >Telekomunikacja</option>
											<option value="3000038" >Tłumaczenia</option>
											<option value="3000039" >Ubezpieczenia</option>
											<option value="3000040" >Zakupy</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="workRegion">Region:</label>
					<select class="inputS" id="workRegion" name="workRegion">
											<option value="-1" >Oferty ze wszystkich region&#243;w</option>
											<option value="0" >Cała Polska</option>
											<option value="1" >dolnośląskie</option>
											<option value="2" >kujawsko-pomorskie</option>
											<option value="3" >lubelskie</option>
											<option value="4" >lubuskie</option>
											<option value="5" >łódzkie</option>
											<option value="6" >małopolskie</option>
											<option value="7" >mazowieckie</option>
											<option value="8" >opolskie</option>
											<option value="10" >podkarpackie</option>
											<option value="11" >podlaskie</option>
											<option value="9" >pomorskie</option>
											<option value="13" >śląskie</option>
											<option value="12" >świętokrzyskie</option>
											<option value="14" >warmińsko-mazurskie</option>
											<option value="15" >wielkopolskie</option>
											<option value="16" >zachodniopomorskie</option>
											<option value="17" >zagranica</option>
										</select>
				</div>

				<ul class="inline marginT">
					<li>
						<input id="zakres1" type="radio" name="datas" value="0" checked="checked">
						<label for="zakres1">Wszystkie oferty</label>
					</li>

					<li>
						<input id="zakres2" type="radio" name="datas" value="1">
						<label for="zakres2">24h</label>
					</li>

					<li>
						<input id="zakres3" type="radio" name="datas" value="2">
						<label for="zakres3">7 dni</label>
					</li>
				</ul>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>23 959</strong> ofert w bazie</span>
				</div>
			</form>
			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a title="OPIEKUNKA OSÓB STARSZYCH 1300 EURO, okolice Bremen
" href="https://praca.wnp.pl/oferta_pracy/24_1714497.html">
						<b>OPIEKUNKA OSÓB STARSZYCH 1300 EURO, okolice Bremen
</b>
						<small>Ambercare24 sp. z o.o. sp. komandytowa</small>
					</a>
				</li>
										</ul>
		</div>

		<!-- Nieruchomości -->
		<div class="one">

			<form action="https://www.wnp.pl/nieruchomosci_oferty/lista.html" method="get" class="basic">

				<div class="row marginT">
					<label for="key_input">Miejscowość:</label>
					<input placeholder="miasto" type="text" size="24" maxlength="50" id="key_input" value="" name="Miasto2">
					<input type="hidden" name="Miasto" value="" id="MiastoS" />
				</div>

				<div class="row marginT">
					<label for="nkategoria">Kategoria:</label>
					<select name="CategoryId" id="nkategoria">
						<option value="190" selected="selected">Wszystkie kategorie</option>
						<option value="191">Mieszkania</option>
						<option value="192">Domy</option>
						<option value="193">Działki</option>
						<option value="1906">Pokoje</option>
						<option value="1907">Garaże</option>
						<option value="1908">Grunty</option>
						<option value="196">Powierzchnie biurowe</option>
						<option value="197">Powierzchnie magazynowe</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ntyp">Typ oferty:</label>
					<select name="TRN" id="ntyp">
						<option value="0">Wszystkie typy ofert</option>
						<option value="2">Sprzedam</option>
						<option value="1">Kupię</option>
						<option value="3">Wynajmę</option>
					</select>
				</div>

				<div class="row marginT">
					<label for="ncenaod">Cena od:</label>
					<input placeholder="cena od" type="text" name="Cena_from" value="" maxlength="10" id="ncenaod">
				</div>

				<div class="row marginT">
					<label for="ncanado">Cena do:</label>
					<input placeholder="cena do" type="text" name="Cena_to" value="" maxlength="10" id="ncanado">
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>552 005</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<h3 class="header-2">POLECANE OFERTY</h3>

			<ul class="list-9 marginT">
											<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852832X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7852830X20181121.html">
						<b>Rybnik</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7432664X20181121.html">
						<b>Poznań</b>
						<small>rynek komercyjny - lokale do wynaj&#281;cia</small>
					</a>
				</li>
															<li>
					<a href="https://www.wnp.pl/nieruchomosci_oferty/2_7789170X20181121.html">
						<b>Gdańsk</b>
						<small>rynek komercyjny - lokale na sprzeda&#380;</small>
					</a>
				</li>
										</ul>


		</div>

		<!-- Katalog firm -->
		<div class="one">

			<form action="https://www.wnp.pl/katalog/szukaj.html" method="get" class="basic">

				<div class="row marginT">
					<label for="catalogName">Nazwa firmy:</label>
					<input type="text" id="catalogName" name="catalogName" placeholder="nazwa firmy, słowo kluczowe, adres" >
				</div>

				<div class="row marginT">
					<label for="catalogCraft">Branża:</label>
					<select id="catalogCraft" name="catalogCraft">
						<option value="-1" selected="selected">Dowolna kategoria</option>
						<option value="78">Automatyka > Aparatura kontrolno-pomiarowa</option>
<option value="82">Automatyka > Automatyka przemysłowa</option>
<option value="80">Automatyka > CAD/CAM/CAE</option>
<option value="83">Automatyka > Elementy i systemy hydrauliczne</option>
<option value="84">Automatyka > Elementy i systemy pneumatyczne</option>
<option value="85">Automatyka > Energoelektronika</option>
<option value="86">Automatyka > Napędy</option>
<option value="87">Automatyka > Systemy zasilające</option>
<option value="88">Automatyka > Utrzymanie ruchu</option>
<option value="90">Budownictwo > Architekci, biura projektowe > Architektura wnętrz</option>
<option value="91">Budownictwo > Architekci, biura projektowe > Budynki mieszkalne</option>
<option value="96">Budownictwo > Architekci, biura projektowe > Inne</option>
<option value="92">Budownictwo > Architekci, biura projektowe > Obiekty przemysłowe</option>
<option value="93">Budownictwo > Architekci, biura projektowe > Obiekty użyteczności publiczne</option>
<option value="94">Budownictwo > Architekci, biura projektowe > Projektowanie terenów zielonych</option>
<option value="95">Budownictwo > Architekci, biura projektowe > Urbanistyka</option>
<option value="75">Budownictwo > Developerzy</option>
<option value="97">Budownictwo > Firmy budowlane > Budownictwo drogowe</option>
<option value="98">Budownictwo > Firmy budowlane > Budownictwo ekologiczne</option>
<option value="99">Budownictwo > Firmy budowlane > Budownictwo mieszkaniowe</option>
<option value="100">Budownictwo > Firmy budowlane > Budownictwo obiektów użyteczności publicznej</option>
<option value="101">Budownictwo > Firmy budowlane > Budownictwo przemysłowe</option>
<option value="102">Budownictwo > Firmy budowlane > Budownictwo wodne</option>
<option value="103">Budownictwo > Firmy budowlane > Domy drewniane</option>
<option value="104">Budownictwo > Firmy budowlane > Hale i magazyny</option>
<option value="108">Budownictwo > Firmy budowlane > Inne</option>
<option value="105">Budownictwo > Firmy budowlane > Kioski i wiaty</option>
<option value="106">Budownictwo > Firmy budowlane > Mosty, wiadukty i kładki</option>
<option value="107">Budownictwo > Firmy budowlane > Obiekty rolnicze</option>
<option value="114">Budownictwo > Instalacje budowlane > Inne</option>
<option value="109">Budownictwo > Instalacje budowlane > Instalacje elektroniczne</option>
<option value="110">Budownictwo > Instalacje budowlane > Instalacje elektryczne</option>
<option value="111">Budownictwo > Instalacje budowlane > Instalacje gazowe</option>
<option value="112">Budownictwo > Instalacje budowlane > Instalacje grzewcze, wentylacyjne i klimatyzacyjne</option>
<option value="113">Budownictwo > Instalacje budowlane > Instalacje wodno-kanalizacyjne</option>
<option value="47">Budownictwo > Izby, stowarzyszenia</option>
<option value="71">Budownictwo > Klimatyzacja</option>
<option value="115">Budownictwo > Materiały budowlane > Artykuły metalowe</option>
<option value="116">Budownictwo > Materiały budowlane > Beton, cegły i cement</option>
<option value="117">Budownictwo > Materiały budowlane > Ceramika budowlana</option>
<option value="118">Budownictwo > Materiały budowlane > Drewno</option>
<option value="119">Budownictwo > Materiały budowlane > Drzwi, bramy i ogrodzenia</option>
<option value="120">Budownictwo > Materiały budowlane > Farby, lakiery i kleje</option>
<option value="138">Budownictwo > Materiały budowlane > Inne</option>
<option value="121">Budownictwo > Materiały budowlane > Kable, przewody i oświetlenie</option>
<option value="122">Budownictwo > Materiały budowlane > Kamienie, skały i kruszywa</option>
<option value="123">Budownictwo > Materiały budowlane > Kostka i płyty chodnikowe</option>
<option value="124">Budownictwo > Materiały budowlane > Magazyny materiałów budowlanych</option>
<option value="125">Budownictwo > Materiały budowlane > Materiały izolacyjne</option>
<option value="126">Budownictwo > Materiały budowlane > Materiały konstrukcyjne</option>
<option value="127">Budownictwo > Materiały budowlane > Materiały wykończeniowe</option>
<option value="128">Budownictwo > Materiały budowlane > Okna i akcesoria okienne</option>
<option value="129">Budownictwo > Materiały budowlane > Okucia budowlane</option>
<option value="130">Budownictwo > Materiały budowlane > Parkiety i panele</option>
<option value="131">Budownictwo > Materiały budowlane > Płytki ceramiczne, glazura i terakota</option>
<option value="132">Budownictwo > Materiały budowlane > Pokrycia dachowe</option>
<option value="133">Budownictwo > Materiały budowlane > Schody, poręcze i balustrady</option>
<option value="134">Budownictwo > Materiały budowlane > Szkło</option>
<option value="135">Budownictwo > Materiały budowlane > Wykładziny i posadzki</option>
<option value="136">Budownictwo > Materiały budowlane > Wyroby hutnicze</option>
<option value="137">Budownictwo > Materiały budowlane > Zaprawy i masy samopoziomujące</option>
<option value="139">Budownictwo > Organizacja budownictwa > Administracja nieruchomościami</option>
<option value="140">Budownictwo > Organizacja budownictwa > Agencje nieruchomości</option>
<option value="141">Budownictwo > Organizacja budownictwa > BHP</option>
<option value="142">Budownictwo > Organizacja budownictwa > Dokumentacja budowlana</option>
<option value="143">Budownictwo > Organizacja budownictwa > Doradztwo budowlane</option>
<option value="144">Budownictwo > Organizacja budownictwa > Geodezja</option>
<option value="151">Budownictwo > Organizacja budownictwa > Inne</option>
<option value="145">Budownictwo > Organizacja budownictwa > Kosztorysy i nadzór budowlany</option>
<option value="146">Budownictwo > Organizacja budownictwa > Obsługa inwestycji</option>
<option value="147">Budownictwo > Organizacja budownictwa > Ochrona środowiska</option>
<option value="148">Budownictwo > Organizacja budownictwa > Oprogramowanie dla budownictwa</option>
<option value="159">Budownictwo > Organizacja budownictwa > Rusztowania budowlane</option>
<option value="149">Budownictwo > Organizacja budownictwa > Targi budowlane</option>
<option value="150">Budownictwo > Organizacja budownictwa > Wycena nieruchomości</option>
<option value="509">Budownictwo > Profile aluminiowe</option>
<option value="152">Budownictwo > Sprzęt budowlany > Agregaty prądotwórcze</option>
<option value="154">Budownictwo > Sprzęt budowlany > Dźwigi i żurawie</option>
<option value="153">Budownictwo > Sprzęt budowlany > Elektronarzędzia</option>
<option value="164">Budownictwo > Sprzęt budowlany > Inne</option>
<option value="155">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki drewna</option>
<option value="156">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki kamienia</option>
<option value="157">Budownictwo > Sprzęt budowlany > Maszyny i urządzenia do obróbki metalu</option>
<option value="158">Budownictwo > Sprzęt budowlany > Narzędzia drobne</option>
<option value="160">Budownictwo > Sprzęt budowlany > Samochody ciężarowe</option>
<option value="161">Budownictwo > Sprzęt budowlany > Spychacze, koparki i ładowarki</option>
<option value="162">Budownictwo > Sprzęt budowlany > Systemy ochrony i bezpieczeństwa</option>
<option value="163">Budownictwo > Sprzęt budowlany > Wynajem sprzętu budowlanego</option>
<option value="166">Budownictwo > Usługi budowlane > Aranżacja wnętrz</option>
<option value="167">Budownictwo > Usługi budowlane > Brukarstwo</option>
<option value="168">Budownictwo > Usługi budowlane > Cyklinowanie i lakierowanie</option>
<option value="169">Budownictwo > Usługi budowlane > Dekarstwo i blacharstwo</option>
<option value="170">Budownictwo > Usługi budowlane > Elektryka</option>
<option value="171">Budownictwo > Usługi budowlane > Hydraulika</option>
<option value="192">Budownictwo > Usługi budowlane > Inne</option>
<option value="172">Budownictwo > Usługi budowlane > Instalatorstwo</option>
<option value="173">Budownictwo > Usługi budowlane > Kładzenie płytek, kafelek i podłóg</option>
<option value="174">Budownictwo > Usługi budowlane > Konserwacja zabytków</option>
<option value="175">Budownictwo > Usługi budowlane > Kopanie fundamentów</option>
<option value="176">Budownictwo > Usługi budowlane > Kowalstwo artystyczne</option>
<option value="177">Budownictwo > Usługi budowlane > Malowanie i tapetowanie</option>
<option value="178">Budownictwo > Usługi budowlane > Melioracja</option>
<option value="179">Budownictwo > Usługi budowlane > Ocieplanie budynków</option>
<option value="180">Budownictwo > Usługi budowlane > Odwadnianie</option>
<option value="181">Budownictwo > Usługi budowlane > Osuszanie budynków</option>
<option value="182">Budownictwo > Usługi budowlane > Prace wysokościowe</option>
<option value="183">Budownictwo > Usługi budowlane > Prace ziemne</option>
<option value="184">Budownictwo > Usługi budowlane > Remonty</option>
<option value="185">Budownictwo > Usługi budowlane > Stolarstwo</option>
<option value="187">Budownictwo > Usługi budowlane > Sufity i ściany</option>
<option value="186">Budownictwo > Usługi budowlane > Ślusarstwo i spawalnictwo</option>
<option value="188">Budownictwo > Usługi budowlane > Usługi ogólnobudowlane</option>
<option value="189">Budownictwo > Usługi budowlane > Usługi szklarskie</option>
<option value="190">Budownictwo > Usługi budowlane > Wyburzanie i rozbiórka</option>
<option value="191">Budownictwo > Usługi budowlane > Wykańczanie wnętrz</option>
<option value="15">Chemia > Firmy chemiczne (produkcja)</option>
<option value="14">Chemia > Gazy techniczne - produkcja, obrót</option>
<option value="10">Chemia > Instytucje naukowe</option>
<option value="11">Chemia > Izby przemysłowe, organizacje branżowe</option>
<option value="16">Chemia > Pozostałe firmy</option>
<option value="13">Chemia > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="9">Chemia > Urzędy centralne</option>
<option value="12">Chemia > Wydobycie ropy naftowej</option>
<option value="465">Dodatki do żywności > Dostawcy witamin dla przemysłu spożywczego</option>
<option value="467">Dodatki do żywności > Importerzy i dystrybutorzy</option>
<option value="474">Dodatki do żywności > Inne</option>
<option value="473">Dodatki do żywności > Instytucje badawcze</option>
<option value="464">Dodatki do żywności > Producenci barwników</option>
<option value="476">Dodatki do żywności > Producenci dodatków dla przemysłu cukierniczego i piekarniczego</option>
<option value="466">Dodatki do żywności > Producenci dodatków dla przemysłu mięsnego</option>
<option value="456">Dodatki do żywności > Producenci koncentratów owocowych i aromatów naturalnych</option>
<option value="462">Dodatki do żywności > Producenci przypraw</option>
<option value="463">Dodatki do żywności > Producenci substancji zagęszczających i żelujących</option>
<option value="475">Dodatki do żywności > Producenci suszu</option>
<option value="210">Energetyka > Automatyka przemysłowa</option>
<option value="211">Energetyka > Doradztwo i konsulting</option>
<option value="36">Energetyka > Dystrybucja i przesył energii elektrycznej i ciepła</option>
<option value="37">Energetyka > Dystrybucja i przesył gazu</option>
<option value="212">Energetyka > Elektrociepłownie lokalne</option>
<option value="213">Energetyka > Elektrownie systemowe</option>
<option value="214">Energetyka > Elektrownie wiatrowe</option>
<option value="215">Energetyka > Elektrownie wodne</option>
<option value="32">Energetyka > Instytucje naukowe </option>
<option value="33">Energetyka > Izby przemysłowe, organizacje branżowe </option>
<option value="216">Energetyka > Metrologia i pomiary w energetyce</option>
<option value="469">Energetyka > Odnawialne źródła energii > Biomasa</option>
<option value="470">Energetyka > Odnawialne źródła energii > Biopaliwa</option>
<option value="471">Energetyka > Odnawialne źródła energii > Maszyny, narzędzia i urządzenia</option>
<option value="472">Energetyka > Odnawialne źródła energii > Organizacje i ośrodki naukowe</option>
<option value="38">Energetyka > Pozostałe firmy branży energetycznej</option>
<option value="34">Energetyka > Producenci energii elektrycznej i cieplnej</option>
<option value="217">Energetyka > Spółki obrotu</option>
<option value="218">Energetyka > Systemy informatyczne</option>
<option value="219">Energetyka > Towarzystwa</option>
<option value="220">Energetyka > Urządzenia dla energetyki</option>
<option value="31">Energetyka > Urzędy centralne </option>
<option value="221">Energetyka > Usługi remontowe</option>
<option value="222">Energetyka > Związki Zawodowe</option>
<option value="299">Finanse > Banki</option>
<option value="303">Finanse > Biura inwestycyjne</option>
<option value="73">Finanse > Biura maklerskie</option>
<option value="300">Finanse > Doradztwo finansowe</option>
<option value="65">Finanse > Firmy windykacyjne</option>
<option value="301">Finanse > Fundusze inwestycyjne</option>
<option value="302">Finanse > Giełdy</option>
<option value="323">Finanse > Inne</option>
<option value="304">Finanse > Kantory</option>
<option value="305">Finanse > Leasing</option>
<option value="306">Finanse > Odszkodowania</option>
<option value="307">Finanse > Rzeczoznawcy majątkowi i ubezpieczeniowi</option>
<option value="308">Finanse > Specjalne strefy ekonomiczne</option>
<option value="309">Finanse > Ubezpieczenia</option>
<option value="310">Finanse > Usługi finansowe</option>
<option value="311">Finanse > Usługi rachunkowe i księgowe</option>
<option value="74">Gazownictwo > Dystrybucja i przesył gazu</option>
<option value="224">Gazownictwo > Gazy techniczne</option>
<option value="225">Gazownictwo > Instytucje naukowe</option>
<option value="226">Gazownictwo > Obrót</option>
<option value="227">Gazownictwo > Operatorzy Systemu Dystrybucyjnego</option>
<option value="228">Gazownictwo > Poszukiwanie i wydobycie</option>
<option value="229">Gazownictwo > Pozostałe firmy</option>
<option value="230">Gazownictwo > Urządzenia dla gazownictwa</option>
<option value="231">Gazownictwo > Urzędy centralne </option>
<option value="232">Gazownictwo > Usługi remontowe</option>
<option value="35">Gazownictwo > Wydobycie gazu</option>
<option value="233">Gazownictwo > Wytwarzanie</option>
<option value="7">Górnictwo > Handel węglem i koksem</option>
<option value="2">Górnictwo > Instytucje naukowe</option>
<option value="3">Górnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="6">Górnictwo > Koksownie</option>
<option value="8">Górnictwo > Pozostałe firmy. </option>
<option value="61">Górnictwo > Technika Górnicza</option>
<option value="66">Górnictwo > Technika Górnicza - uczelnie, instytuty, urzędy</option>
<option value="1">Górnictwo > Urzędy centralne</option>
<option value="5">Górnictwo > Wydobycie węgla brunatnego</option>
<option value="4">Górnictwo > Wydobycie węgla kamiennego</option>
<option value="325">Handel > Bazary, giełdy i targowiska</option>
<option value="326">Handel > Centra handlowe</option>
<option value="327">Handel > Discount</option>
<option value="328">Handel > Domy handlowe</option>
<option value="329">Handel > Hurtownie</option>
<option value="337">Handel > Inne</option>
<option value="330">Handel > Instytucje i Stowarzyszenia</option>
<option value="331">Handel > Organizacje handlowe</option>
<option value="332">Handel > Sieci handlowe</option>
<option value="333">Handel > Spółdzielnie</option>
<option value="334">Handel > Supermarkety i hipermarkety</option>
<option value="335">Handel > Usługi dla sklepów</option>
<option value="336">Handel > Wyposażenie sklepów</option>
<option value="508">Hutnictwo > Aluminium</option>
<option value="27">Hutnictwo > Dystrybutorzy miedź - mosiądz </option>
<option value="26">Hutnictwo > Dystrybutorzy stal - żeliwo </option>
<option value="28">Hutnictwo > Dystrybutorzy - inne metale</option>
<option value="29">Hutnictwo > Handel złomem</option>
<option value="18">Hutnictwo > Instytucje naukowe </option>
<option value="19">Hutnictwo > Izby przemysłowe, organizacje branżowe</option>
<option value="234">Hutnictwo > Konstrukcje stalowe i aluminium</option>
<option value="235">Hutnictwo > Maszyny</option>
<option value="48">Hutnictwo > Metale obróbka</option>
<option value="60">Hutnictwo > Odlewnie, przemysł odlewniczy</option>
<option value="30">Hutnictwo > Pozostałe firmy</option>
<option value="22">Hutnictwo > Producenci inne metale</option>
<option value="21">Hutnictwo > Producenci miedź - mosiądz</option>
<option value="20">Hutnictwo > Producenci stal-żeliwo</option>
<option value="25">Hutnictwo > Przetwórcy inne metale </option>
<option value="23">Hutnictwo > Przetwórcy miedź - mosiądz </option>
<option value="24">Hutnictwo > Przetwórcy stal - żeliwo</option>
<option value="63">Hutnictwo > Spawalnictwo > Gazy techniczne</option>
<option value="237">Hutnictwo > Spawalnictwo > Spawanie aluminium</option>
<option value="238">Hutnictwo > Spawalnictwo > Spawanie metali kolorowych</option>
<option value="239">Hutnictwo > Spawalnictwo > Spawanie stali</option>
<option value="240">Hutnictwo > Spawalnictwo > Spawanie stali nierdzewnej</option>
<option value="64">Hutnictwo > Spawalnictwo > Szkoły</option>
<option value="17">Hutnictwo > Urzędy centralne</option>
<option value="42">Instytucje i Stowarzyszenia. Izby przemysłowe i gospodarcze</option>
<option value="242">IT > Doradztwo informatyczne</option>
<option value="243">IT > Obsługa informatyczna firm</option>
<option value="244">IT > Odzyskiwanie danych</option>
<option value="69">IT > Operatorzy telekomunikacyjni</option>
<option value="245">IT > Oprogramowanie</option>
<option value="246">IT > Przetwarzanie danych</option>
<option value="70">IT > Sprzedaż komputerów</option>
<option value="247">IT > Systemy inżynierskie</option>
<option value="248">IT > Usługi</option>
<option value="250">Logistyka > Agencje Celne</option>
<option value="251">Logistyka > Firmy kurierskie</option>
<option value="252">Logistyka > Import-Export</option>
<option value="339">Logistyka > Inne</option>
<option value="253">Logistyka > Pozostałe firmy</option>
<option value="254">Logistyka > Samochody specjalistyczne</option>
<option value="255">Logistyka > Składy celne</option>
<option value="256">Logistyka > Spedycja</option>
<option value="67">Logistyka > Transport kolejowy</option>
<option value="257">Logistyka > Transport lotniczy</option>
<option value="258">Logistyka > Transport samochodowy</option>
<option value="259">Logistyka > Transport wodny</option>
<option value="260">Logistyka > Wypożyczalnie samochodów</option>
<option value="54">Motoryzacja > Dystrybucja części, akcesoriów</option>
<option value="68">Motoryzacja > Inne</option>
<option value="52">Motoryzacja > Paliwa, oleje, smary, płyny, kosmetyki</option>
<option value="278">Motoryzacja > Produkcja akcesoriów > Akumulatory i baterie</option>
<option value="279">Motoryzacja > Produkcja akcesoriów > Alarmy samochodowe</option>
<option value="280">Motoryzacja > Produkcja akcesoriów > Amortyzatory i resory</option>
<option value="281">Motoryzacja > Produkcja akcesoriów > Bagażniki</option>
<option value="282">Motoryzacja > Produkcja akcesoriów > Blachy samochodowe</option>
<option value="284">Motoryzacja > Produkcja akcesoriów > Części mechaniczne drzwi</option>
<option value="283">Motoryzacja > Produkcja akcesoriów > Części zawieszenia</option>
<option value="285">Motoryzacja > Produkcja akcesoriów > Elektronika samochodowa</option>
<option value="286">Motoryzacja > Produkcja akcesoriów > Elementy napędowe</option>
<option value="287">Motoryzacja > Produkcja akcesoriów > Elementy oświetlenia</option>
<option value="288">Motoryzacja > Produkcja akcesoriów > Elementy silnika</option>
<option value="290">Motoryzacja > Produkcja akcesoriów > Elementy zapłonu</option>
<option value="289">Motoryzacja > Produkcja akcesoriów > Elementy z tworzyw sztucznych</option>
<option value="291">Motoryzacja > Produkcja akcesoriów > Felgi metalowe i aluminiowe</option>
<option value="292">Motoryzacja > Produkcja akcesoriów > Foteliki samochodowe</option>
<option value="293">Motoryzacja > Produkcja akcesoriów > Głośniki i radia samochodowe</option>
<option value="294">Motoryzacja > Produkcja akcesoriów > GPS</option>
<option value="295">Motoryzacja > Produkcja akcesoriów > Inne</option>
<option value="53">Motoryzacja > Produkcja akcesoriów > Serwis</option>
<option value="511">Motoryzacja > Produkcja podzespołów, części > Gazodiesel</option>
<option value="263">Motoryzacja > Produkcja podzespołów, części > Instalacje gazowe</option>
<option value="264">Motoryzacja > Produkcja podzespołów, części > Klimatyzacja</option>
<option value="276">Motoryzacja > Produkcja podzespołów, części > Łożyska i przeguby</option>
<option value="277">Motoryzacja > Produkcja podzespołów, części > Pozostałe</option>
<option value="265">Motoryzacja > Produkcja podzespołów, części > Silniki</option>
<option value="266">Motoryzacja > Produkcja podzespołów, części > Skrzynie biegów</option>
<option value="267">Motoryzacja > Produkcja podzespołów, części > Układy chłodzenia</option>
<option value="268">Motoryzacja > Produkcja podzespołów, części > Układy elektroniczne</option>
<option value="269">Motoryzacja > Produkcja podzespołów, części > Układy elektryczne</option>
<option value="270">Motoryzacja > Produkcja podzespołów, części > Układy hamulcowe</option>
<option value="271">Motoryzacja > Produkcja podzespołów, części > Układy kierownicze</option>
<option value="272">Motoryzacja > Produkcja podzespołów, części > Układy napędowe</option>
<option value="273">Motoryzacja > Produkcja podzespołów, części > Układy paliwowe</option>
<option value="274">Motoryzacja > Produkcja podzespołów, części > Układy wentylacyjne</option>
<option value="275">Motoryzacja > Produkcja podzespołów, części > Zawieszenie</option>
<option value="49">Motoryzacja > Produkcja samochodów</option>
<option value="55">Motoryzacja > Sprzedaż samochodów</option>
<option value="195">Nafta > Autocysterny</option>
<option value="196">Nafta > Budowa stacji</option>
<option value="197">Nafta > Instytucje naukowe</option>
<option value="198">Nafta > Izby przemysłowe, organizacje branżowe</option>
<option value="201">Nafta > Kompaktowe instalacje LPG</option>
<option value="200">Nafta > Komputerowe systemy zarządzania stacją paliw</option>
<option value="199">Nafta > Kontenerowe stacje paliw</option>
<option value="202">Nafta > Pompy i odmierzacze</option>
<option value="204">Nafta > Produkty petrochemiczne &#8211; badanie</option>
<option value="203">Nafta > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="205">Nafta > Projektowanie stacji paliw</option>
<option value="206">Nafta > Przeróbka ropy naftowej, magazynowanie oraz handel paliwami</option>
<option value="207">Nafta > Systemy ochrony środowiska</option>
<option value="441">Nafta > Wyposażenie stacji paliw > Budowa stacji paliw</option>
<option value="447">Nafta > Wyposażenie stacji paliw > Czystość stacji</option>
<option value="448">Nafta > Wyposażenie stacji paliw > Czyszczenie i mycie samochodów</option>
<option value="446">Nafta > Wyposażenie stacji paliw > Inne oferty dla stacji paliw</option>
<option value="442">Nafta > Wyposażenie stacji paliw > Kompaktowe instalacje LPG</option>
<option value="451">Nafta > Wyposażenie stacji paliw > Oświetlenie</option>
<option value="445">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - badanie</option>
<option value="443">Nafta > Wyposażenie stacji paliw > Produkty petrochemiczne - produkcja, sprzedaż, transport</option>
<option value="452">Nafta > Wyposażenie stacji paliw > Projektowanie stacji paliw</option>
<option value="450">Nafta > Wyposażenie stacji paliw > Sklep i bar</option>
<option value="444">Nafta > Wyposażenie stacji paliw > Urządzenia i usługi dodatkowe</option>
<option value="449">Nafta > Wyposażenie stacji paliw > Zbiorniki i rurociągi</option>
<option value="208">Nafta > Zbiorniki i rurociągi</option>
<option value="40">Rynek Pracy > Agencje pracy, firmy doradztwa personalnego</option>
<option value="43">Rynek Pracy > Instytucje i Stowarzyszenia</option>
<option value="39">Rynek Pracy > Urzędy pracy</option>
<option value="41">Rynek Pracy > Urzędy - Państwowa Inspekcja Pracy</option>
<option value="510">Szkolenia, edukacja, rozwój osobisty</option>

					</select>
				</div>

				<div class="row marginT">
					<label for="catalogRegion">Region:</label>
					<select id="catalogRegion" name="catalogRegion">
						<option value="1">cała Polska</option>
													<option value="2" >dolnośląskie</option>
													<option value="3" >kujawsko-pomorskie</option>
													<option value="4" >lubelskie</option>
													<option value="5" >lubuskie</option>
													<option value="6" >łódzkie</option>
													<option value="7" >małopolskie</option>
													<option value="8" >mazowieckie</option>
													<option value="9" >opolskie</option>
													<option value="11" >podkarpackie</option>
													<option value="12" >podlaskie</option>
													<option value="10" >pomorskie</option>
													<option value="14" >śląskie</option>
													<option value="13" >świętokrzyskie</option>
													<option value="15" >warmińsko-mazurskie</option>
													<option value="16" >wielkopolskie</option>
													<option value="17" >zachodnio-pomorskie</option>
													<option value="18" >zagranica</option>
											</select>
				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>6 187</strong> ofert w bazie</span>
				</div>

			</form>

			<hr class="marginTB">

			<ul class="list-9 marginT">
				<li><a href="https://www.wnp.pl/katalog/"><b>Przejdź do katalogu firm</b></a></li>
				<li><a href="https://www.wnp.pl/katalog/formularz.html"><b>Dodaj firmę do katalogu firm</b></a></li>
			</ul>

		</div>

		<!-- Komunikaty -->
		<div class="one">

			<form action="https://www.wnp.pl/oferty_komunikaty/" method="get" class="basic">

				<div class="row marginT">
					<label for="komunTresc">Treść:</label>
					<input type="text" id="komunTresc" name="komunTresc" placeholder="treść"/>
				</div>

				<div class="row marginT">
					<label for="komunRodzaj">Kategoria:</label>
					<select name="komunRodzaj" id="komunRodzaj">
											<option value="Nieruchomości">Nieruchomości</option>
											<option value="Przetargi, zamówienia">Przetargi, zamówienia</option>
											<option value="Ruchomości, oferty biznesowe">Ruchomości, oferty biznesowe</option>
										</select>
				</div>

				<div class="row marginT">
					<label for="komunWoj">Kategoria:</label>
					<select name="komunWoj" id="komunWoj">
						<option value="" selected="selected">Wszystkie oferty</option>
											<option value="dolnośląskie">dolnośląskie</option>
											<option value="inne">inne</option>
											<option value="kujawsko-pomorskie">kujawsko-pomorskie</option>
											<option value="lubelskie">lubelskie</option>
											<option value="lubuskie">lubuskie</option>
											<option value="łódzkie">łódzkie</option>
											<option value="małopolskie">małopolskie</option>
											<option value="mazowieckie">mazowieckie</option>
											<option value="opolskie">opolskie</option>
											<option value="podkarpackie">podkarpackie</option>
											<option value="podlaskie">podlaskie</option>
											<option value="pomorskie">pomorskie</option>
											<option value="śląskie">śląskie</option>
											<option value="świętokrzyskie">świętokrzyskie</option>
											<option value="warmińsko-mazurskie">warmińsko-mazurskie</option>
											<option value="wielkopolskie">wielkopolskie</option>
											<option value="zachodniopomorskie">zachodniopomorskie</option>
											<option value="zagranica">zagranica</option>
										</select>
				</div>



				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>397 715</strong> ofert w bazie</span>
				</div>

			</form>

						<hr class="marginTB">

			<h3 class="header-2">GORĄCE KOMUNIKATY</h3>

			<ul class="list-9 marginT">
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/wykonanie-archiwum-jerzego-ludwinskiego-w-muzeum-wspolczesnym-wroclaw,343106.html">
						<b>Wykonanie Archiwum Jerzego Ludwińskiego w Muzeum Współczesnym Wrocław</b>
						<small>Muzeum Współczesne Wrocław</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/i-licytacja-nieruchomosci,706428.html">
						<b>I licytacja nieruchomości</b>
						<small>KOMORNIK SĄDOWY PRZY SĄDZIE REJONOWYM DLA WROCŁAWIA-FABRYCZNEJ T</small>
					</a>
				</li>
							<li>
					<a href="https://www.wnp.pl/oferty_komunikaty/uslugi-utrzymania-w-ruchu-sprzetu-medycznego,681154.html">
						<b>Usługi utrzymania w ruchu sprzętu medycznego</b>
						<small>Zespół Opieki  Zdrowotnej</small>
					</a>
				</li>
						</ul>

		</div>


		<!-- Objekty konf -->
		<div class="one">

			<form action="https://www.wnp.pl/obiekty_konferencyjne/" method="get" class="basic">

				<div class="row marginT">
					<label for="nazwa_firmy">Nazwa obiektu:</label>
					<input type="text" id="nazwa_firmy" name="nazwa_firmy" placeholder="nazwa obiektu">
				</div>

				<div class="row marginT">
					<label for="wojewodztwo_obiekty">Region:</label>
					<select id="wojewodztwo_obiekty" name="wojewodztwo_obiekty">
						<option value="-1">cała Polska</option>
																														<option value="1">dolnośląskie</option>
																																<option value="2">kujawsko-pomorskie</option>
																																<option value="3">lubelskie</option>
																																<option value="4">lubuskie</option>
																																<option value="5">łódzkie</option>
																																<option value="6">małopolskie</option>
																																<option value="7">mazowieckie</option>
																																<option value="8">opolskie</option>
																																<option value="9">podkarpackie</option>
																																<option value="10">podlaskie</option>
																																<option value="11">pomorskie</option>
																																<option value="12">śląskie</option>
																																<option value="13">świętokrzyskie</option>
																																<option value="14">warmińsko-mazurskie</option>
																																<option value="15">wielkopolskie</option>
																																<option value="16">zachodniopomorskie</option>
																										</select>
				</div>

				<div class="row marginT">
					<label for="rodzaj_obiekty">Typ obiektu:</label>
					<select id="rodzaj_obiekty" name="rodzaj_obiekty">
						<option value="-1">Wszystkie kategorie</option>
																														<option value="1">Hotele konferencyjne</option>
																																<option value="2">Sale konferencyjne w biurowcach</option>
																																<option value="3">Ośrodki konferencyjne</option>
																																<option value="4">Centra kongresowe i targowe</option>
																																<option value="5">Hale widowiskowo-sportowe</option>
																																<option value="6">Obiekty kultury</option>
																																<option value="7">W budowie</option>
																																<option value="8">Uczelnie</option>
																																<option value="9">Alternatywne</option>
																																<option value="10">Centra rozrywki</option>
																																<option value="11">Kluby</option>
																																<option value="12">Obiekty sportowe</option>
																																<option value="13">Restauracje</option>
																																<option value="14">Tereny otwarte</option>
																																<option value="15">Wille, dworki, pałace</option>
																																<option value="16">Domy weselne</option>
																										</select>
				</div>

				<a href="" id="wyszukiwanie-zaawansowane-obiekty-konferencyjne">Wyszukiwanie zaawansowane</a>

				<div class="obiekty-konferencyjne-ukryty-box">

					<div class="row marginT">
						<label for="ilosc_miejsc_konferencyjnych">Liczba uczestników:</label>
						<input type="text" name="ilosc_miejsc_konferencyjnych" id="ilosc_miejsc_konferencyjnych" placeholder="liczba uczestników">
					</div>

					<div class="row marginT">
						<label for="ilosc_miejsc_noclegowych">Liczba miejsc noclegowych:</label>
						<input type="text" name="ilosc_miejsc_noclegowych" id="ilosc_miejsc_noclegowych" placeholder="liczba miejsc noclegowych">
					</div>

					<label class="inne-opcje marginTB">Inne opcje:</label>

					<div class="checkboxy">
						<ul>
							<li>
								<input type="checkbox" class="checkobox" name="parking">
								<img src="https://www.wnp.pl/images/parking.png" alt="parking">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="bankiet">
							 	<img src="https://www.wnp.pl/images/bankiet.png" alt="bankiet">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="catering">
							 	<img src="https://www.wnp.pl/images/catering.png" alt="catering">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="spa">
							 	<img src="https://www.wnp.pl/images/spa.png" alt="spa">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="klub">
							 	<img src="https://www.wnp.pl/images/klub.png" alt="klub">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="uslugi">
							 	<img src="https://www.wnp.pl/images/uslugi.png" alt="usługi">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="rekreacja">
							 	<img src="https://www.wnp.pl/images/rekreacja.png" alt="rekreacja">
							 </li>
							 <li>
							 	<input type="checkbox" class="checkobox" name="restauracja">
							 	<img src="https://www.wnp.pl/images/restauracja.png" alt="restauracja">
							 </li>
						</ul>
					 </div>

				</div>

				<div class="row marginT">
					<input type="submit" value="WYSZUKAJ" class="button">
					<span class="info"><strong>467</strong> ofert w bazie</span>
				</div>

			</form>

		</div>


	</div>

	<!-- Koniec: .tabs -->
</div>
																									<div class="advB marginB2x">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- WNP 2014 -->
	<ins class="adsbygoogle"
	     style="display:inline-block;width:300px;height:200px"
	     data-ad-client="ca-pub-2606282297638682"
	     data-ad-slot="7649927736">
	 </ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
															<div class="box">
	<h2 class="marginTB"><span class="cat green"></span> <a href="https://www.wnp.pl/forum-szukaj/">KOMENTARZE</a></h2>

	<ul class="list-13">
			<li class="width-1">
			<i>26</i>
			<a href="https://hutnictwo.wnp.pl/wystygnie-ostatni-wielki-piec-w-krakowskiej-hucie-arcelormittal-poland,344971_1_0_0.html">Koniec z wytapianiem stali w Krakowie. Właściciel huty potwierdza swój plan</a>
		</li>
			<li class="width-2">
			<i>24</i>
			<a href="https://gornictwo.wnp.pl/jsw-wybrano-technologie-ktora-bedzie-monitorowac-gornikow-pod-ziemia,344865_1_0_0.html">W górniczej spółce wybrano technologię monitoringu górników pod ziemią</a>
		</li>
			<li class="width-3">
			<i>24</i>
			<a href="https://gornictwo.wnp.pl/solidarnosc-ostro-do-g-schetyny-maski-opadly-rosyjsko-niemiecki-plan-stanie-sie-rzeczywistoscia,344779_1_0_0.html">Solidarność ostro do G. Schetyny. "Maski opadły (...) rosyjsko-niemiecki plan stanie się rzeczywistością"</a>
		</li>
			<li class="width-4">
			<i>23</i>
			<a href="https://hutnictwo.wnp.pl/arcelormittal-zamyka-wielki-piec-w-krakowie-w-tle-ceny-energii-i-emisji-co2,344939_1_0_0.html">ArcelorMittal zamyka wielki piec w Krakowie. W tle ceny energii i emisji CO2</a>
		</li>
			<li class="width-5">
			<i>22</i>
			<a href="https://gornictwo.wnp.pl/bez-zmiany-organizacji-pracy-kopalniom-trudno-bedzie-rentownie-funkcjonowac,344864_1_0_0.html">Polskie górnictwo potrzebuje zmian w zakresie organizacji pracy kopalń</a>
		</li>
		</ul>
</div>
					<div class="fb-like-box" data-href="http://www.facebook.com/wnppl" data-width="300" data-height="350" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>					
								</div>
				<div class="cf"></div>
				
								<div class="box bordered recentlyAdded">
					<h2 class="marginT1">WŁAŚNIE DODANE:</h2>
<div class="flmc-scroller footerScroller">
	<div class="wrapper">
		<div class="scroller">
					<div class="one">
				<h3><a title="A1" href="https://www.wnp.pl/tematy/a1,575.html">A1</a></h3>
			</div>
					<div class="one">
				<h3><a title="arbitraż" href="https://www.wnp.pl/tematy/arbitraz,734.html">arbitraż</a></h3>
			</div>
					<div class="one">
				<h3><a title="autostrady" href="https://www.wnp.pl/tematy/autostrady,803.html">autostrady</a></h3>
			</div>
					<div class="one">
				<h3><a title="biurowce" href="https://www.wnp.pl/tematy/biurowce,964.html">biurowce</a></h3>
			</div>
					<div class="one">
				<h3><a title="BOŚ" href="https://www.wnp.pl/tematy/bos,1022.html">BOŚ</a></h3>
			</div>
					<div class="one">
				<h3><a title="ceny miedzi" href="https://www.wnp.pl/tematy/ceny-miedzi,1174.html">ceny miedzi</a></h3>
			</div>
					<div class="one">
				<h3><a title="emerytury" href="https://www.wnp.pl/tematy/emerytury,1607.html">emerytury</a></h3>
			</div>
					<div class="one">
				<h3><a title="Google" href="https://www.wnp.pl/tematy/google,1965.html">Google</a></h3>
			</div>
					<div class="one">
				<h3><a title="Grecja" href="https://www.wnp.pl/tematy/grecja,1991.html">Grecja</a></h3>
			</div>
					<div class="one">
				<h3><a title="inwestycje drogowe" href="https://www.wnp.pl/tematy/inwestycje-drogowe,2231.html">inwestycje drogowe</a></h3>
			</div>
				</div>
		<!-- Koniec: .scroller -->
	</div>
	<!-- Koniec: .wrapper -->

	<a href="" class="arrowLeft"></a>
	<a href="" class="arrowRight"></a>
</div>
				</div>
				
			</div>
						<div class="col-x2">

				


	
	
	
	
	
	
	
	
	
	
	
		
	


				<div class="notowania gielda">
	<div class="head">
		<a href="https://finanse.wnp.pl/gielda/indeksy/">GIEŁDA</a>
	</div>

	<ul>

			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">WIG 20</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html">2238.5200 <span class="green">0.21%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG20.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG20" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">WIG 30</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html">2577.9500 <span class="green">0.21%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG30.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG30" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">WIG</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html">57935.2000 <span class="green">0.16%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/WIG.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="WIG" style="height: 25px;"></div></a>
                </li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">mWIG 40</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html">4010.8100 <span class="green">0.06%</span></a></small>
                        <a href="https://finanse.wnp.pl/gielda/indeksy/MWIG40.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="MWIG40" style="height: 25px;"></div></a>
		</li>

	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">sWIG 80</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html">11829.1800 <span class="green">0.09%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/SWIG80.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="SWIG80" style="height: 25px;"></div></a>
		</li>
	
			<li>
			<p><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">NCINDEX</a></p>
			<small><a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html">224.5700 <span class="green">0.17%</span></a></small>
		        <a href="https://finanse.wnp.pl/gielda/indeksy/NCINDEX.html"><div class="marginT dynamicchartptwp" data-wykres="notowaniagpwmaly" data-zakres="132" data-parametry="NCINDEX" style="height: 25px;"></div></a>
		</li>
	
	</ul>
</div>

<div class="notowania waluty">

	<div class="head">
		<a href="https://finanse.wnp.pl/kursy_walut/">WALUTY</a>
	</div>

	<ul>
		<li>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html"><img src="https://www.wnp.pl/images/nbp/eur.gif" alt="EUR">EUR</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/EUR.html">4.29 zł <span class="green">0.03%</span></a>
				</small>
			</div>
					<div>
				<p>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html"><img src="https://www.wnp.pl/images/nbp/usd.gif" alt="USD">USD</a>
				</p>
				<small>
					<a href="https://finanse.wnp.pl/kursy_walut/USD.html">3.83 zł <span class="red">-0.09%</span></a>
				</small>
			</div>
				</li>

		<li>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html"><img src="https://www.wnp.pl/images/nbp/chf.gif" alt="CHF">CHF</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/CHF.html">3.76 zł <span class="red">-0.18%</span></a>
			</small>
		</div>
				<div>
			<p>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html"><img src="https://www.wnp.pl/images/nbp/gbp.gif" alt="GBP">GBP</a>
			</p>
			<small>
				<a href="https://finanse.wnp.pl/kursy_walut/GBP.html">5.01 zł <span class="red">-0.19%</span></a>
			</small>
		</div>
				</li>
	</ul>
</div>

<div class="notowania wegiel">
	<div class="head">
		<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">WĘGIEL</a>
	</div>

	<ul>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel ARA</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">69.20 USD <span class="green">0.65%</span></a></small>
		</li>
			<li>
			<p><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">Węgiel RB</a></p>
			<small><a href="http://gornictwo.wnp.pl/notowania/ceny_wegla/">77.20 USD <span class="green">0.52%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania paliwa">
	<div class="head">
		<a href="https://nafta.wnp.pl/ceny_paliw/">PALIWA</a>
	</div>

	<ul>
		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E95" class="inline"> E95</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.2 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/e95-98.png" alt="Paliwa - E98" class="inline"> E98</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.49 <span class="red"> -1gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - ON" class="inline"> ON</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">5.16 <span class=""> 0gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/lpg.png" alt="Paliwa - LPG" class="inline"> LPG</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2.25 <span class="green">5gr</span></a></small></p>
		</li>

		<li>
			<p><a href="https://nafta.wnp.pl/ceny_paliw/"><img src="https://www.wnp.pl/images/currency/on.png" alt="Paliwa - OPL" class="inline"> OPL</a> <small><a href="https://nafta.wnp.pl/ceny_paliw/">2747.40 <span class="green"> 3.8zł</span></a></small></p>
		</li>
	</ul>
</div>

<div class="notowania ropa">
	<div class="head">
		<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">ROPA</a>
	</div>

	<ul>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Brent</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">71.24 USD <span class="red">-2.13%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa WTI</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">62.25 USD <span class="red">-2.12%</span></a></small>
		</li>
			<li>
			<p><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">Ropa Ural</a></p>
			<small><a href="http://nafta.wnp.pl/notowania/ceny_ropy/">72.47 USD <span class="red">-0.44%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania puds">
	<div class="head">
		<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">INDEKS CEN STALI PUDS</a>
	</div>

	<ul>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 min</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2624 PLN <span class="green">0.92%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal HEB200 maks</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2695 PLN <span class="green">0.19%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2456 PLN <span class="green">1.78%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal St3S maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2533 PLN <span class="red">-1.94%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 min.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2261 PLN <span class="green">0.22%</span></a></small>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Stal pręt fi12 maks.</a></p>
			<small><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">2452 PLN <span class="red">-0.49%</span></a></small>
		</li>
		</ul>
</div>

<div class="notowania wiecej">
	<div class="head">
		<p>WIĘCEJ</p>
	</div>

	<ul>
			<li>
			<p><a href="https://gornictwo.wnp.pl/notowania/ceny_wegla_pgg/">Węgiel PGG</a></p>
		</li>
			<li>
			<p><a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów budowlanych</a></p>
		</li>
			<li>
			<p><a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/akcje/">GPW Akcje</a></p>
		</li>
			<li>
			<p><a href="https://finanse.wnp.pl/newconnect/">New Connect</a></p>
		</li>
		</ul>
</div>

			</div>
			
		</div>

		
		<footer class="box-15">

	<div class="pageWidth">

		<div class="one">

			<h3>Serwisy tematyczne</h3>
			<a href="https://nafta.wnp.pl/biopaliwa/">Biopaliwa</a>
			<a href="https://budownictwo.wnp.pl/infrastrukturalne/">Budownictwo infrastrukturalne</a>
			<a href="https://budownictwo.wnp.pl/przemyslowe/">Budownictwo przemysłowe</a>
			<a href="https://energetyka.wnp.pl/cieplownictwo/">Ciepłownictwo</a>
			<a href="https://www.wnp.pl/czyste_technologie_weglowe/">Czyste technologie węglowe</a>
			<a href="https://nafta.wnp.pl/downstream/">Downstream</a>
			<a href="https://energetyka.wnp.pl/elektrocieplownie/">Elektrociepłownie</a>
			<a href="https://energetyka.wnp.pl/elektrownie/">Elektrownie</a>
			<a href="https://energetyka.wnp.pl/energetyka_atomowa/">Energetyka atomowa</a>
			<a href="https://energetyka.wnp.pl/energetyka_gazowa/">Energetyka gazowa</a>
			<a href="https://www.wnp.pl/eec/">Europejski Kongres Gospodarczy</a>
			<a href="https://finanse.wnp.pl/fuzje-i-przejecia/">Fuzje i przejęcia</a>
			<a href="https://gazownictwo.wnp.pl/gaz_lupkowy/">Gaz łupkowy</a>
			<a href="https://gazownictwo.wnp.pl/gaz-na-swiecie/">Gaz na świecie</a>
			<a href="https://it.wnp.pl/innowacyjnosc_produkcji/">Innowacje</a>
			<a href="https://www.wnp.pl/tematy/innowacje-w-motoryzacji,19630.html">Innowacje w motoryzacji</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://www.wnp.pl/inwestycje_przemysl_zatrudnienie/,0_1_3_0.html">Inwestycje, przemysł, zatrudnienie</a>
			<a href="https://energetyka.wnp.pl/inwestycje-w-energetyce/">Inwestycje w energetyce</a>
			<a href="https://www.wnp.pl/it_w_energetyce/">IT w energetyce</a>
			<a href="https://www.wnp.pl/klimat-i-biznes/">Klimat i biznes</a>
			<a href="https://gornictwo.wnp.pl/kopalnie/">Kopalnie</a>
			<a href="https://www.wnp.pl/tematy/lifestyle,19749.html">Lifestyle</a>
			<a href="https://nafta.wnp.pl/lpg/">LPG/CNG</a>
			<a href="https://budownictwo.wnp.pl/materialy_budowlane/">Materiały budowlane</a>
			<a href="https://www.wnp.pl/nieruchomosci/">Nieruchomości</a>
			<a href="https://www.wnp.pl/odlewnictwo/">Odlewnictwo</a>
			<a href="https://www.wnp.pl/odnawialne_zrodla_energii/">Odnawialne źródła energii</a>
			<a href="https://www.wnp.pl/polska_efektywna_energetycznie/">Polska efektywna energetycznie</a>
			<a href="https://www.wnp.pl/przemysl-obronny/">Przemysł obronny</a>
			<a href="https://www.wnp.pl/relacje-gospodarcze-afryka-europa-polska/">Relacje gospodarcze Afryka-Europa-Polska</a>
			<a href="https://www.wnp.pl/tematy/rynek-gazu,15471.html">Rynek gazu</a>

			<br>

		</div>

		<div class="one">

			<h3>&nbsp;</h3>

			<a href="https://finanse.wnp.pl/rynki/">Rynki</a>
			<a href="https://gazownictwo.wnp.pl/skroplony-gaz-ziemny/">Skroplony gaz ziemny (LNG)</a>
			<a href="https://www.wnp.pl/spawalnictwo/">Spawalnictwo</a>
			<a href="https://nafta.wnp.pl/stacje_paliw/">Stacje paliw</a>
			<a href="https://www.wnp.pl/surowce-dla-chemii/">Surowce dla chemii</a>
			<a href="https://it.wnp.pl/systemy-gis/">Systemy GIS</a>
			<a href="https://www.wnp.pl/technika-gornicza/">Technika górnicza</a>
			<a href="https://www.wnp.pl/tematy/technika-motoryzacyjna,15638.html">Technika motoryzacyjna</a>
			<a href="https://budownictwo.wnp.pl/technologie/">Technologie budowlane</a>
			<a href="https://www.wnp.pl/transport-kolejowy/">Transport kolejowy</a>
			<a href="https://www.wnp.pl/transport-lotniczy/">Transport lotniczy</a>
			<a href="https://www.wnp.pl/transport-morski/">Transport morski i rzeczny</a>
			<a href="https://www.wnp.pl/transport-publiczny/">Transport publiczny</a>
			<a href="https://www.wnp.pl/transport-samochodowy/">Transport samochodowy</a>
			<a href="https://nafta.wnp.pl/upstream/">Upstream</a>
			<a href="https://www.wnp.pl/tematy/wynagrodzenia,5091.html">Wynagrodzenia</a>
			<a href="https://www.wnp.pl/zakupy_dostawcy/">Zakupy/Dostawcy</a>

			<br>

		</div>

		<div class="one">

			<h3>Fakty i opinie</h3>
			<a href="http://forum.wnp.pl/">Forum dyskusyjne</a>
			<a href="https://www.wnp.pl/galerie/">Fotogalerie</a>
			<a href="https://www.wnp.pl/konferencje/">Konferencje</a>
			<a href="https://www.wnp.pl/artykuly/">Nowy Przemysł</a>
			<a href="https://www.wnp.pl/puls-gospodarki/,0_1_3_0.html">Puls gospodarki</a>
			<a href="https://www.wnp.pl/wnp-tv/">wnp.pl TV</a>
			<a href="https://www.wnp.pl/wiadomosci/">Wiadomości</a>

			<br>

			<h3>Notowania</h3>
			<a href="https://budownictwo.wnp.pl/notowania/materialy-budowlane/">Ceny materiałów</a>
			<a href="https://nafta.wnp.pl/ceny_paliw/">Ceny paliw</a>
			<a href="https://nafta.wnp.pl/notowania/ceny_ropy/">Ceny ropy</a>
			<a href="https://hutnictwo.wnp.pl/notowania/indeks_cen_stali_puds/">Ceny stali</a>
			<a href="https://gornictwo.wnp.pl/notowania/ceny_wegla/">Ceny węgla</a>
			<a href="https://finanse.wnp.pl/akcje/">Akcje GPW</a>
			<a href="https://finanse.wnp.pl/gielda/indeksy/">Indeksy giełdowe</a>
			<a href="https://finanse.wnp.pl/newconnect/">New Connect</a>
			<a href="https://finanse.wnp.pl/kursy_walut/">Waluty</a>

		</div>

		<div class="one">

			<h3>Wyszukiwarki</h3>
			<a href="https://www.wnp.pl/nieruchomosci_oferty/lista.html">Nieruchomości</a>
			<a href="https://praca.wnp.pl/oferta_pracy/lista.html">Praca</a>
			<a href="https://www.wnp.pl/katalog/">Katalog firm</a>
			<a href="https://szkolenia.wnp.pl/szkolenie/lista.html">Szkolenia</a>
						<a href="https://www.wnp.pl/oferty_komunikaty/">Komunikaty</a>
			<a href="https://www.wnp.pl/kto-jest-kim/">Ludzie z branży</a>
			<a href="https://www.wnp.pl/obiekty_konferencyjne/lista.html">Obiekty konferencyjne</a>
			<a href="https://finanse.wnp.pl/akcje/">Profile spółek</a>

			<br>

			<h3>Konto użytkownika</h3>
			<a href="https://www.wnp.pl/strefa-premium/">Strefa Premium</a>
			<a href="https://www.wnp.pl/korzysci/">Korzyści</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-edycja.html" rel="nofollow">Logowanie</a>
			<a href="https://konto.ptwp.pl/newsletter/wnp-rejestracja.html" rel="nofollow">Rejestracja</a>

		</div>

		<div class="one">

			<h3>O nas</h3>
			<a href="https://www.wnp.pl/o-ptwp/">Grupa PTWP</a>
			<a href="https://www.wnp.pl/korzystanie-z-serwisu/">Korzystanie z serwisu</a>
			<a href="https://www.wnp.pl/polityka-prywatnosci/">Polityka prywatności</a>
			<a href="https://www.wnp.pl/polityka-cookies/">Polityka cookies</a>
                        <a href="https://www.wnp.pl/powiadomienia/">Powiadomienia</a>
			<a href="https://www.wnp.pl/kontakt/">Kontakt</a>
			<a href="https://www.wnp.pl/reklama/">Reklama</a>

			<br>

			<h3>Narzędzia i usługi</h3>
			<a href="https://www.wnp.pl/alerty.html">Alerty wnp.pl</a>
			<a href="https://www.wnp.pl/wiadomosci_na_twojej_stronie.html">Moduły informacji</a>
			<a href="https://www.wnp.pl/newsletter/">Newsletter</a>
			<a href="https://www.wnp.pl/prenumerata/">Prenumerata</a>
			<a href="https://www.wnp.pl/rss/">RSS</a>
			<a href="https://www.wnp.pl/lista_tematy/">Słowa kluczowe</a>

		</div>

	</div>

</footer>
		<div class="box-16">
			<div class="pageWidth">
				<h2>POLECAMY W SERWISACH GRUPY PTWP</h2>
				<div class="fadeOuts v2"><div class="one active"><ul><li>
	<a rel="external" href="http://www.propertynews.pl/wiadomosc/dzierzawcy-warszawskich-bulwarow-wislanych-wybrani,72965.html">
	<div class="img">
		<span class="c4">NIERUCHOMOŚCI</span>
		<img src="https://pliki.propertynews.pl/i/02/81/68/028168_r0_300.jpg" alt="Dzierżawcy warszawskich bulwarów wiślanych wybrani" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pn.png" alt="NIERUCHOMOŚCI">
		<h3>Dzierżawcy warszawskich bulwarów wiślanych wybrani</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.propertydesign.pl/wiadomosc/burgerownia_ktora_zaskakuje_designem_to_projekt_mode_lina,23606.html">
	<div class="img">
		<span class="c4">ARCHITEKTURA</span>
		<img src="https://pliki.propertydesign.pl/i/09/03/97/090397_r0_300.jpg" alt="Burgerownia, która zaskakuje designem. To projekt Mode:lina" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/pd.png" alt="ARCHITEKTURA">
		<h3>Burgerownia, która zaskakuje designem. To projekt Mode:lina</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.housemarket.pl/wiadomosc/malopolskie_1_mln_zl_na_wymiane_przestarzalych_piecow_w_niepolomicach,18359.html">
	<div class="img">
		<span class="c4">RYNEK MIESZKANIOWY</span>
		<img src="https://i.housemarket.pl/i/02/87/47/028747_r0_300.jpg" alt="Małopolskie: 1 mln zł na wymianę przestarzałych pieców w Niepołomicach" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/hm.png" alt="RYNEK MIESZKANIOWY">
		<h3>Małopolskie: 1 mln zł na wymianę przestarzałych pieców w Niepołomicach</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.portalsamorzadowy.pl/wydarzenia-lokalne/bieszczady-dobre-warunki-dla-turystow-w-gornych-partiach-mozliwe-oblodzenia,125565.html">
	<div class="img">
		<span class="c2">SAMORZĄD</span>
		<img src="https://pliki.portalsamorzadowy.pl/i/13/94/79/139479_r0_300.jpg" alt="Bieszczady: Dobre warunki dla turystów, w górnych partiach możliwe oblodzenia" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/psam.png" alt="SAMORZĄD">
		<h3>Bieszczady: Dobre warunki dla turystów, w górnych partiach możliwe oblodzenia</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="https://www.pulshr.pl/wiadomosci/1600-zl-to-glodowa-pensja-40-proc-ludzi-wyjezdza-z-polski,63693.html">
	<div class="img">
		<span class="c2">RYNEK PRACY</span>
		<img src="https://pliki.pulshr.pl/i/07/44/77/074477_r0_300.jpg" alt="&quot;1600 zł to głodowa pensja, 40 proc. ludzi wyjeżdża z Polski&quot;" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/phr.png" alt="RYNEK PRACY">
		<h3>"1600 zł to głodowa pensja, 40 proc. ludzi wyjeżdża z Polski"</h3>
	</div>
	</a>
</li></ul></div><div class="one"><ul><li>
	<a rel="external" href="http://www.portalspozywczy.pl/handel/wiadomosci/poczta-polska-buduje-siec-automatow-do-odbioru-paczek-w-placowkach-pocztowych-i-sklepach-biedronka,171184.html">
	<div class="img">
		<span class="c1">RYNEK SPOŻYWCZY</span>
		<img src="https://pliki.portalspozywczy.pl/i/10/25/63/102563_r0_300.jpg" alt="Poczta Polska buduje sieć automatów do odbioru paczek w placówkach pocztowych i sklepach Biedronka " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/portalspozywczy.png" alt="RYNEK SPOŻYWCZY">
		<h3>Poczta Polska buduje sieć automatów do odbioru paczek w placówkach pocztowych i sklepach Biedronka </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.dlahandlu.pl/handel-nowoczesny/gratka-dla-fanow-lat-90-w-sklepach-aldi,79149.html">
	<div class="img">
		<span class="c2">HANDEL</span>
		<img src="https://pliki.dlahandlu.pl/i/02/35/46/023546_r0_300.jpg" alt="Gratka dla fanów lat 90. w sklepach Aldi" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/dlahandlu.png" alt="HANDEL">
		<h3>Gratka dla fanów lat 90. w sklepach Aldi</h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.farmer.pl/newsletter/wefarm4eu-europejscy-rolnicy-i-spoldzielnie-rolnicze-wlaczaja-sie-w-debate-przedwyborcza,85682.html">
	<div class="img">
		<span class="c3">ROLNICTWO</span>
		<img src="https://pliki.farmer.pl/i/09/55/07/095507_r0_300.jpg" alt="WeFarm4EU - europejscy rolnicy i spółdzielnie rolnicze włączają się w debatę przedwyborczą " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/farmer.png" alt="ROLNICTWO">
		<h3>WeFarm4EU - europejscy rolnicy i spółdzielnie rolnicze włączają się w debatę przedwyborczą </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekaptek.pl/aktualnosci/datum-opracowanie-zmian-na-listach-refundacyjnych,31852.html">
	<div class="img">
		<span class="c2">FARMACJA</span>
		<img src="https://pliki.rynekaptek.pl/i/00/85/72/008572_r0_300.jpg" alt="DATUM: opracowanie zmian na listach refundacyjnych " />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/ra.png" alt="FARMACJA">
		<h3>DATUM: opracowanie zmian na listach refundacyjnych </h3>
	</div>
	</a>
</li><li>
	<a rel="external" href="http://www.rynekzdrowia.pl/Artykuly/grudziadz-byly-dyrektor-szpitala-odnosi-sie-do-kontroli-w-lecznicy-i-wynagrodzen-lekarzy,194452.html">
	<div class="img">
		<span class="c3">ZDROWIE</span>
		<img src="https://pliki.rynekzdrowia.pl/i/14/96/24/149624_r0_300.jpg" alt="Grudziądz: były dyrektor szpitala odnosi się do kontroli w lecznicy i wynagrodzeń lekarzy" />
	</div>
	<div class="desc">
		<img src="https://www.wnp.pl/images/serwisy/rz.png" alt="ZDROWIE">
		<h3>Grudziądz: były dyrektor szpitala odnosi się do kontroli w lecznicy i wynagrodzeń lekarzy</h3>
	</div>
	</a>
</li></ul></div></div></div></div>
		<div class="services l1">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-2-12 fleft">
				<a rel="external nofollow" href="http://www.ptwp.pl/?utm_source=stopka&utm_medium=logo&utm_content=ptwp-wnp&utm_campaign=footertest" class="head ptwp"></a>
				<small>Specjalizujemy się w tworzeniu zintegrowanych rozwiązań w obszarze komunikacji biznesowej.</small>
			</li>

			<li class="col-9-12 fleft logosTable">
				<div class="tablerow">
					<a rel="external" href="https://www.wnp.pl/artykuly/?utm_source=stopka&utm_medium=logo&utm_content=wnp-wnp&utm_campaign=footertest" title="Wirtualny Nowy Przemysł"><img src="https://www.wnp.pl/images/logotypes/nowy-przemysl-3.png?v=2" alt="Wirtualny Nowy Przemysł"></a>
					<a rel="external" href="http://www.gieldarolna.pl/?utm_source=stopka&utm_medium=logo&utm_content=gieldarolna-wnp&utm_campaign=footertest" title="Giełda rolna"><img src="https://www.wnp.pl/images/logotypes/2015-gieldarolna.png" alt="Giełda rolna"></a>
					<a rel="external" href="http://www.rynekzdrowia.pl/Rynek-Zdrowia/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-gazeta-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.rynekaptek.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekaptek-wnp&utm_campaign=footertest" title="Rynek aptek"><img src="https://www.wnp.pl/images/logotypes/2015-rynekaptek.png" alt="Rynek aptek"></a>
					<a rel="external" href="https://www.pulshr.pl/?utm_source=stopka&utm_medium=logo&utm_content=pulshr-wnp&utm_campaign=footertest" title="Puls HR"><img src="https://www.wnp.pl/images/logotypes/2016_pulshr.png" alt="Puls HR"></a>
					<a rel="external" href="http://www.farmer.pl/czasopismo-farmer/?utm_source=stopka&utm_medium=logo&utm_content=farmer-czasopismo-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/farmer.png" alt="Farmer"></a>
				</div>

				<div class="tablerow">
					<a rel="external" href="http://www.rynekzdrowia.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekzdrowia-wnp&utm_campaign=footertest" title="Rynek Zdrowia"><img src="https://www.wnp.pl/images/logotypes/rynek-zdrowia-3.png" alt="Rynek Zdrowia"></a>
					<a rel="external" href="http://www.portalspozywczy.pl/rynekspozywczy/?utm_source=stopka&utm_medium=logo&utm_content=portalspozywczy-wnp&utm_campaign=footertest" title="Rynek Spozywczy"><img src="https://www.wnp.pl/images/logotypes/rynek-spozywczy-3.png" alt="Rynek Spozywczy"></a>
					<a rel="external" href="http://www.dlahandlu.pl/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-wnp&utm_campaign=footertest" title="Dla handlu"><img src="https://www.wnp.pl/images/logotypes/2015-dlahandlu.png" alt="Dla handlu"></a>
					<a rel="external" href="http://www.propertydesign.pl/?utm_source=stopka&utm_medium=logo&utm_content=propertydesign-wnp&utm_campaign=footertest" title="Property Design"><img src="https://www.wnp.pl/images/logotypes/2015-propertydesign.png" alt="Property Design"></a>
					<a rel="external" href="http://www.infodent24.pl/?utm_source=stopka&utm_medium=logo&utm_content=infodent-wnp&utm_campaign=footertest" title="Infodent24"><img src="https://www.wnp.pl/images/logotypes/2015-infodent24.png" alt="Infodent24"></a>
					<a rel="external" href="http://www.ckl.pl/?utm_source=stopka&utm_medium=logo&utm_content=ckl-wnp&utm_campaign=footertest" title="Centrum Kreowania Liderów"><img src="https://www.wnp.pl/images/logotypes/2015-ckl.png" alt="Centrum Kreowania Liderów"></a>
				</div>

				<div class="tablerow">
					<a href="http://www.farmer.pl/?utm_source=stopka&utm_medium=logo&utm_content=farmer-wnp&utm_campaign=footertest" title="Farmer"><img src="https://www.wnp.pl/images/logotypes/2015-farmer.png" alt="Farmer"></a>
					<a href="http://www.housemarket.pl/?utm_source=stopka&utm_medium=logo&utm_content=housemarket-wnp&utm_campaign=footertest" title="House Market"><img src="https://www.wnp.pl/images/logotypes/2018-housemarket.png" alt="House Market"></a>
					<a href="http://www.promocjada.pl/?utm_source=stopka&utm_medium=logo&utm_content=promocjada-wnp&utm_campaign=footertest" title="Promocjada"><img src="https://www.wnp.pl/images/logotypes/2015-promocjada.png" alt="Promocjada"></a>
					<a href="http://www.sadyogrody.pl/?utm_source=stopka&utm_medium=logo&utm_content=sadyogrody-wnp&utm_campaign=footertest" title="Sady Ogrody"><img src="https://www.wnp.pl/images/logotypes/2015-sadyogrody.png" alt="Sady Ogrody"></a>
					<a href="http://www.rynekseniora.pl/?utm_source=stopka&utm_medium=logo&utm_content=rynekseniora-wnp&utm_campaign=footertest" title="Rynek seniora"><img src="https://www.wnp.pl/images/logotypes/2015-rynekseniora.png" alt="Rynek seniora"></a>
					<a href="http://www.dlahandlu.pl/koszyk/?utm_source=stopka&utm_medium=logo&utm_content=dlahandlu-koszyk-wnp&utm_campaign=footertest" title="Koszyk cenowy"><img src="/images/logotypes/2015-koszykcenowy.png" alt="Koszyk cenowy"></a>
				</div>
			</li>

			<li class="col-1-12 fleft">
				<a rel="external" class="eec" href="http://www.eecpoland.eu/pl/" title="Europejski Kongres Gospodarczy"></a>
			</li>
		</ul>
	</div>
</div>

<div class="services l2">
	<div class="pageWidth newfooter">
		<ul class="grid">
			<li class="col-1-6 left">
				<a rel="external nofollow" href="http://www.publikator.com.pl/" class="publikator"></a>
				<small>
					Serwisy i wydawnictwa o budowie i urządzaniu domu.
				</small>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.dobrzemieszkaj.pl/?utm_source=stopka&utm_medium=logo&utm_content=dobrzemieszkaj-wnp&utm_campaign=footertest" class="dobrze-mieszkaj"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.meble.com.pl/?utm_source=stopka&utm_medium=logo&utm_content=meble-wnp&utm_campaign=footertest" class="meble"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.archiconnect.pl/?utm_source=stopka&utm_medium=logo&utm_content=archiconnect-wnp&utm_campaign=footertest" class="archiconnect"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.lazienka.pl/?utm_source=stopka&utm_medium=logo&utm_content=lazienka-wnp&utm_campaign=footertest" class="lazienka"></a>
			</li>

			<li class="col-1-6 left">
				<a rel="external" title="" href="http://www.mamkuchnie.pl/?utm_source=stopka&utm_medium=logo&utm_content=mamkuchnie-wnp&utm_campaign=footertest" class="mam-kuchnie"></a>
			</li>
		</ul>
	</div>
</div>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-210151-1']);
  _gaq.push(['_setDomainName', 'wnp.pl']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type='text/javascript' charset='utf-8' src='https://go.pl.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition('20689.11.1.1','');
bmone2n.addPosition('20689.11.1.3','');
bmone2n.addPosition('20689.11.1.4','');
bmone2n.addPosition('20689.11.1.2','');
bmone2n.getAd('go.pl.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
 /* ]]> */</script>
<div id='bmone2t-20689.11.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.1'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.3'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.4' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.4'); /* ]]> */</script></div>
<div id='bmone2t-20689.11.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('20689.11.1.2'); /* ]]> */</script></div>

<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


<div class="rodo">
	<div class="wrap">
		<div class="head">
			<img src="https://www.wnp.pl/images/www/wnp-logo.png" />
			<a href="javascript:void(0);" class="close"><img src="/images/icons/rodo-close.png" alt="" width="32" /></a>
		</div>
		<div class="body">
			<div class="scroll-pane">
				<div class="komunikat">
					<h2>Drodzy Użytkownicy!</h2>
					<p>W związku z odwiedzaniem naszych serwisów internetowych przetwarzamy Twój adres IP, pliki cookies i podobne dane nt. aktywności lub urządzeń użytkownika. Jeżeli dane te pozwalają zidentyfikować Twoją tożsamość, wówczas będą traktowane jako dane osobowe zgodnie z Rozporządzeniem Parlamentu Europejskiego i Rady 2016/679 (RODO).</p>
					<p>Administratora tych danych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>.</p>
					<p>Jeżeli korzystasz także z innych usług dostępnych za pośrednictwem naszych serwisów, przetwarzamy też Twoje dane osobowe podane przy zakładaniu konta, rejestracji na eventy, zamawianiu prenumeraty, newslettera, alertów oraz usług online (w tym Strefy Premium, raportów, rankingów lub licencji na przedruki).</p>
					<p>Administratorów tych danych osobowych, cele i podstawy przetwarzania oraz inne informacje wymagane przez RODO znajdziesz również w Polityce Prywatności pod <strong><a href="https://www.ptwp.pl/grupa/rodo/polityka-prywatnosci/">tym linkiem</a></strong>. Dane zbierane na potrzeby różnych usług mogą być przetwarzane w różnych celach, na różnych podstawach oraz przez różnych administratorów danych.</p>
					<p>Pamiętaj, że w związku z przetwarzaniem danych osobowych przysługuje Ci szereg gwarancji i praw, a przede wszystkim prawo do sprzeciwu wobec przetwarzania Twoich danych. Prawa te będą przez nas bezwzględnie przestrzegane. Jeżeli więc nie zgadzasz się z naszą oceną niezbędności przetwarzania Twoich danych lub masz inne zastrzeżenia w tym zakresie, koniecznie zgłoś sprzeciw lub prześlij nam swoje zastrzeżenia pod adres <strong><a href="mailto:odo@ptwp.pl">odo@ptwp.pl</a></strong>.</p>
					<p>Zarząd PTWP-ONLINE Sp. z o.o.</p>
				</div>
			</div>
		</div>
		<div class="foot">
			<a href="javascript:void(0);" class="button">Przejdź do serwisu</a>
		</div>
	</div>
</div>

<script type="text/javascript" charset="utf-8">
	$(document).ready(function () {

		if($.cookie("frodo") == true && $.cookie("frodo") == 1){

		}
		else{
			$("body").addClass("windowOpen");
			$(".rodo").addClass("open");

			if ($("div.rodo").length > 0 && $("div.rodo > div.wrap").outerHeight() > $(window).outerHeight()) {
				$("div.rodo").addClass("no-absolute");
			}

			$("body").on("click", "div.rodo div.foot a.button, div.rodo div.head a.close", function () {
				$("div.rodo").removeClass("open");
				$("body").removeClass("windowOpen");

				$.cookie("frodo",1,{domain:'wnp.pl', path: '/', expires: 365});
				return false;
			});
		}

	});
</script>


		<div class="cookie-bar v2">
	<div class="head">
		PLIKI COOKIES
	</div>
	<div class="body">
		<p>Stosujemy pliki cookies, aby ułatwić korzystanie z serwisu. <strong><a href="/polityka-cookies/">Dowiedz się więcej</a></strong></p>
		<small><a href="javascript:void();" class="close" id="cookie_x">Nie pokazuj</a></small>
	</div>
</div>
	<!-- ampd-framework:v3.03|uid:e77512e9504deb5ba0c7390d589e69e9_uri, fp_cached:yes, fp_cache:hit, rt:0.0022, mc:0 -->
</body>
</html>